<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Indigenous communities wary of UN biodiversity rescue plan - Taipei Times</title>
<meta property="og:title" content="Indigenous communities wary of UN biodiversity rescue plan - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg" />
<meta name="description" content="As crunch UN talks to reverse the accelerating destruction of nature loom, indigenous communities are sounding an alarm over proposed conservation plans that they say could clash with their rights.
The COP-15 UN biodiversity summit in Kunming, China — provisionally slated for early October — will see nearly 200 nations attempt to thrash out new goals to preserve Earth’s battered ecosystems.
To limit the devastating effects of species loss caused by pollution, hunting, mining, tourism and urban sprawl, the draft treaty proposes to create protected areas covering 30 percent of the planet’s lands and oceans by 2030.
On Monday last week, global leaders" />
<meta property="og:description" content="As crunch UN talks to reverse the accelerating destruction of nature loom, indigenous communities are sounding an alarm over proposed conservation plans that they say could clash with their rights.
The COP-15 UN biodiversity summit in Kunming, China — provisionally slated for early October — will see nearly 200 nations attempt to thrash out new goals to preserve Earth’s battered ecosystems.
To limit the devastating effects of species loss caused by pollution, hunting, mining, tourism and urban sprawl, the draft treaty proposes to create protected areas covering 30 percent of the planet’s lands and oceans by 2030.
On Monday last week, global leaders" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2021/01/17/2003750723" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2021-01-17T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2021/01/17/2003750723",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2021/01/17/2003750723",
    "headline": "Indigenous communities wary of UN biodiversity rescue plan",
    "articleSection": "Editorials",
    "datePublished": "2021-01-17T00:00:00+08:00",
    "dateModified": "2021-01-16T23:38:54+08:00",
    "description": "As crunch UN talks to reverse the accelerating destruction of nature loom, indigenous communities are sounding an alarm over proposed conservation plans that they say could clash with their rights.
The COP-15 UN biodiversity summit in Kunming, China — provisionally slated for early October — will see nearly 200 nations attempt to thrash out new goals to preserve Earth’s battered ecosystems.
To limit the devastating effects of species loss caused by pollution, hunting, mining, tourism and urban sprawl, the draft treaty proposes to create protected areas covering 30 percent of the planet’s lands and oceans by 2030.
On Monday last week, global leaders",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg",
        "url": "https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Sun, Jan 17, 2021 page7</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Indigenous communities wary of UN biodiversity rescue plan</h1>
                                    <h3>Some of the world’s leading conservation groups have backed conservation projects that dispossessed indigenous peoples of their ancestral ties and homelands</h3>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Eleonore Hughes  /  AFP, PARIS</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Indigenous+communities+wary+of+UN+biodiversity+rescue+plan https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F01%2F17%2F2003750723" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F01%2F17%2F2003750723&t=Indigenous+communities+wary+of+UN+biodiversity+rescue+plan" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F01%2F17%2F2003750723?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>As crunch UN talks to reverse the accelerating destruction of nature loom, indigenous communities are sounding an alarm over proposed conservation plans that they say could clash with their rights.</p><p>The COP-15 UN biodiversity summit in Kunming, China — provisionally slated for early October — will see nearly 200 nations attempt to thrash out new goals to preserve Earth’s battered ecosystems.</p><p>To limit the devastating effects of species loss caused by pollution, hunting, mining, tourism and urban sprawl, the draft treaty proposes to create protected areas covering 30 percent of the planet’s lands and oceans by 2030.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/01/17/p07-210117-B1.jpg" width="100%">
                    </div>
                    <h1></h1>
                    <p>Illustration: Constance Chou</p>
                </div><p>On Monday last week, global leaders from more than 50 countries pledged at the One Planet Summit to back the plan, which could become the cornerstone of the Convention on Biological Diversity (CBD) meeting in China.</p><p>However, the past experience of indigenous populations has made them wary of the proposal. Earlier efforts to create protected areas such as national parks sometimes led to their eviction from ancestral lands.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>“By just setting a target without adequate standards and commitment to accountability mechanisms, the CBD could unleash another wave of colonial land grabbing that disenfranchises millions of people,” Rights and Resources Initiative coordinator Andy White said.</p><p>For example, when the Kahuzi-Biega National Park in the Democratic Republic of the Congo was dramatically enlarged in 1975, the Bambuti community lost more than access to the forest. A whole culture intertwined with nature perished.</p><p>“We no longer have access to medicinal plants,” Integrated Programme for the Development of the Pygmy People regional director Diel Mochire said. “Our diet changed. In the forest, we had easy access to resources. Now we have to buy everything.” </p><p>The first conservation-related evictions date back to the 19th century, when the US government violently expelled Native Americans from lands that became the Yellowstone and Yosemite national parks.</p><p>“That model was exported around the world,” White said, adding that it is still the dominant model.</p><p>The Rights and Resources Initiative, which defends indigenous communities’ rights, estimates that 136 million people have so far been displaced globally during the creation of the world’s protected areas, which cover about 8.5 million square kilometers.</p><p>It further calculates that more than 1.6 billion people could be affected — directly or indirectly — by the so-called “30-30” initiative.</p><p>A 2016 report by the UN concluded that some of the world’s leading conservation groups had violated the rights of some indigenous communities by backing conservation projects that ousted them from ancestral homes.</p><p>A 2019 Buzzfeed investigation implicated the WWF in serious rights abuses — including torture and murder — carried out by rogue anti-poaching units in national parks in Asia and Africa.</p><p>An independent audit released in November last year found that none of the group’s staff participated in abuses, but that the WWF should be “more transparent” and must more firmly engage governments to uphold human rights.</p><p>WWF said that it would “do more.”</p><p>Scientists and environmental groups alike are increasingly emphasizing indigenous communities’ role in conservation.</p><p>However, efforts to protect and restore nature on a global scale have spectacularly failed.</p><p>Most scientists agree that the planet is on the cusp of a mass extinction event, in which species are vanishing at 100 to 1,000 times the normal “background” rate.</p><p>The UN’s science advisory panel for biodiversity, called IPBES, said in a 2019 landmark report that 1 million species face extinction, due mostly to habitat loss and over-exploitation.</p><p>Indigenous communities’ know-how represents a glimmer of hope in an otherwise bleak picture, the same report found.</p><p>IPBES said that at least one-quarter of global lands are traditionally owned, managed or occupied by indigenous communities.</p><p>“Within that 25 percent, the lands managed by indigenous peoples tend to have less biodiversity loss,” said Pamela McElwee, a lead author of the report. </p><p>Research has shown that forests under indigenous management are more effective at storing carbon and are less prone to wildfires than many “protected areas” controlled by business concessions.</p><p>Private companies that manage huge tracts of forests under a UN-approved financial mechanism to curb deforestation — known as Reducing Emissions from Deforestation and Forest Degradation — too often bulldoze the rights of forest-dwelling communities, earlier research has shown.</p><p>Indigenous communities are “disproportionately attacked for standing up for their rights and territories,” watchdog Global Witness said in July last year.</p><p>In 2019, a record 212 environmental campaigners, nearly half from indigenous communities, were murdered around the world, the group’s annual tally showed.</p><p>Major conservation groups ranging from the International Union for Conservation of Nature to the WWF emphasize the importance of indigenous communities’ role in conservation.</p><p>“WWF firmly believes that we will only be able to halt and reverse our unprecedented loss of nature if we work hand in hand with indigenous peoples and local communities,” the group said in a statement.</p><p>“The biggest single determinant of success in conservation is ... having the rights included and having something that’s bottom up,” International Union for Conservation of Nature program development manager James Hardcastle said. “That’s where you will be successful on all accounts — you’ll be able to defend the rights, territory, integrity, the ecological functions or species in the area.”</p><p>Canadian Basile van Havre, cochair of the UN Convention on Biological Diversity (CBD) said: “The CBD makes ample room for indigenous peoples.”</p><p>However, indigenous leaders have yet to be convinced that a shift in narrative is to translate into a change in practice.</p><p>“Until I see action, I will not believe it,” said Peter Kitelo, a 45-year-old telecommunications engineer from the Ogiek community in Kenya. “Most conservation organizations have perfected the art of public relations.”</p><p>The draft treaty for the COP15 summit says that 30 percent of the planet should be covered by “protected areas and other effective area-based conservation measures.”</p><p>For Hardcastle, “other effective” measures could include governance by indigenous communities.</p><p>Mochire said that he is not necessarily opposed to expanding protected areas, but needs to see how the measures would be carried out.</p><p>“We are currently putting forward proposals to the government on how to get there without damaging communities,” he said.</p><p>The COP15 treaty should enshrine indigenous communities’ land rights and devise accountability mechanisms to ensure that expanded protected areas do not lead to human rights violations, White said.</p><p>“In many cases local people cannot complain to their own governments when they are abused by the national park service,” White said. “So they need to have recourse through the international arena.”</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2021/01/17/2003750723" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2021/01/17/2003750723" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/01/11/2003750340" data-desc="T:0:Society deletes Taiwan references"><div class="no">1</div><h5 class="bf3">Society deletes Taiwan references</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/01/11/2003750338" data-desc="T:1:US ends limits on Taiwan contact"><div class="no">2</div><h5 class="bf3">US ends limits on Taiwan contact</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2021/01/11/2003750322" data-desc="T:2:Intel in talks to outsource chip production to TSMC"><div class="no">3</div><h5 class="bf3">Intel in talks to outsource chip production to TSMC</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/01/13/2003750469" data-desc="T:3:Virus Outbreak: Doctor treating COVID patients infected"><div class="no">4</div><h5 class="bf3">Virus Outbreak: Doctor treating COVID patients infected</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/01/12/2003750401" data-desc="T:4:Special charter from Guam lands"><div class="no">5</div><h5 class="bf3">Special charter from Guam lands</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/01/12/2003750392" data-desc="T:0:EDITORIAL: Pompeo leaves Biden a parting gift">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: Pompeo leaves Biden a parting gift</h1>
                                    <div class="date_list ">2021-01-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                In a statement that came as a shock to many, US Secretary of State Mike Pompeo on Saturday announced the immediate annulment of all “self-imposed” guidelines on US executive relations with Taiwan, which he said Washington took “unilaterally, in an attempt to appease the Communist regime in Beijing.”
It could be the most sweeping advancement in Taiwan-US ties in decades. No longer would officials need to meet in “private meeting rooms or restaurants,” or avoid references to a Taiwanese country or government. High-level personnel could attend official events, including Double Ten National Day celebrations.
Coverage of the decision has been predictably alarmist,                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/01/11/2003750331" data-desc="P:1:Stephen M. Young On Taiwan: Considering Chen Shui-bian’s legacy: A personal assessment">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/01/11/thumbs/p06-210111-ForWebStephenMYoung.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Stephen M. Young On Taiwan: Considering Chen Shui-bian’s legacy: A personal assessment</h1>
                                    <div class="date_list ">2021-01-11</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Lately I have been mulling over the checkered career of Chen Shui-bian (陳水扁), former Mayor of Taipei and President of Taiwan, who subsequently spent 6+ years in jail after being convicted of corruption. I was a witness to some of this, and have studied President Chen’s career over the years. While recognizing that I am treading on sensitive political ground, I will attempt here to parse out the key phases, in an attempt to make sense of this controversial political figure’s career.
I first met Chen (CSB, as many of us colloquially referred to him) in 1998, when he was Mayor                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/01/14/2003750527" data-desc="T:2:EDITORIAL: KMT gets Beijing’s message across">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: KMT gets Beijing’s message across</h1>
                                    <div class="date_list ">2021-01-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                US Secretary of State Mike Pompeo’s announcement on Saturday that the US was to drop self-imposed restrictions on meetings between senior Taiwanese and US officials had immediate real-world effects. 
On Monday, US Ambassador to the Netherlands Pete Hoekstra met Representative to the Netherlands Chen Hsing-hsing (陳欣新) at the US embassy in The Hague, with both noting on social media the historic nature of this seemingly modest event. 
Modest perhaps, but their meeting would have been impossible before Pompeo’s announcement. 
Some have welcomed this move, thinking that it is long-overdue and a step in the right direction to normalizing relations between                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/01/12/2003750394" data-desc="T:3:A China strategy to reunite allies">
                                <div>
                                                                        <h1 class="bf2">A China strategy to reunite allies</h1>
                                    <div class="date_list ">2021-01-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The US’ relationships with its core democratic partners are set to rebound dramatically after US president-elect Joe Biden takes office. Allies in Europe and Asia relish the prospect of a US president committed to adhering to democratic traditions at home, honor strategic commitments abroad, and be a team player.
Solidarity among the world’s democracies is especially important when it comes to standing up to China. The EU’s decision last week to sign an investment accord with that country underscores the potential for serious discord.
Even though the Biden camp cautioned the EU against moving ahead with the agreement, it nonetheless sealed the                                    </p>
                                    <h6>By Charles Kupchan and
Peter Trubowitz</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
