﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Science of far-away planets and infant universe wins Nobel prize<br />
諾貝爾物理學獎 表彰系外行星和宇宙初期科學家 - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Canadian-American cosmologist James Peebles and Swiss scientists Michel Mayor and Didier Queloz won the 2019 Nobel Prize for Physics on Tuesday for revealing the wonder of the evolution of the universe and discovering planets orbiting distant suns. Peebles, of Princeton University in the US, was awarded half of the 9-million-Swedish-crown (US$910,000) prize while Mayor and Queloz, from Switzerland’s University of Geneva and Britain’s Cambridge University, shared the rest." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Science of far-away planets and infant universe wins Nobel prize&lt;br /&gt;
諾貝爾物理學獎 表彰系外行星和宇宙初期科學家 - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/lang/archives/2019/10/13/2003723825"/>
<meta property="og:description" content="Canadian-American cosmologist James Peebles and Swiss scientists Michel Mayor and Didier Queloz won the 2019 Nobel Prize for Physics on Tuesday for revealing the wonder of the evolution of the universe and discovering planets orbiting distant suns. Peebles, of Princeton University in the US, was awarded half of the 9-million-Swedish-crown (US$910,000) prize while Mayor and Queloz, from Switzerland’s University of Geneva and Britain’s Cambridge University, shared the rest."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2019/10/13/thumbs/P09-191013-301.jpg" /><meta property="og:image" content="http://www.taipeitimes.com/images/2019/10/13/thumbs/P09-191013-303.jpg" /><meta property="og:image" content="http://www.taipeitimes.com/images/2019/10/13/thumbs/P09-191013-302.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="https://www.ltn.com.tw/">自由電子報</a> | <a href="https://video.ltn.com.tw/" target="_blank">自由影音</a> | <a href="http://www.taipeitimes.com/News/Jobs">Employment</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/lang" class="etitle_c1">Bilingual Pages</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang"  class="select" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/lang">Bilingual Pages</a></h5></div>

<div id="date"><h5>Sun, Oct 13, 2019 - Page 9　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/lang/print/2019/10/13/2003723825" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003723825, 'Science of far-away planets and infant universe wins Nobel prize&lt;br /&gt;
諾貝爾物理學獎 表彰系外行星和宇宙初期科學家', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825&t=Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6 http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825 (Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Science of far-away planets and infant universe wins Nobel prize<br />
諾貝爾物理學獎 表彰系外行星和宇宙初期科學家</h1>

<h3 class="a2"></h3>
<div class="reporter">  </div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/lang/photo/2019/10/13/2008180658" id="phref"><img src="images/2019/10/13/thumbs/P09-191013-301.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/lang/photo/2019/10/13/2008180658" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Nobel Prize in Physics winner and Swiss scientist Didier Queloz poses for a picture at a news conference in London on Tuesday.<br />諾貝爾物理學獎得主、瑞士科學家迪第爾‧奎洛茲週二在倫敦的記者會上擺好姿勢讓記者拍照。</h4><h4 class="source" id="attr">Photo: REUTERS<br>照片：路透</h4>
			 
			  <ul class="page_pic" id="page_cnt">
    <li><a href="javascript:chpic('0');" class="select">1</a></li>
					 
			    <li><a href="javascript:chpic('1');">2</a></li>
					 
			    <li><a href="javascript:chpic('2');">3</a></li>
					  </ul>
	</div>


<div class="text">
<p>Canadian-American cosmologist James Peebles and Swiss scientists Michel Mayor and Didier Queloz won the 2019 Nobel Prize for Physics on Tuesday for revealing the wonder of the evolution of the universe and discovering planets orbiting distant suns. Peebles, of Princeton University in the US, was awarded half of the 9-million-Swedish-crown (US$910,000) prize while Mayor and Queloz, from Switzerland’s University of Geneva and Britain’s Cambridge University, shared the rest.</p><p>“This year’s Nobel laureates have painted a picture of our universe far stranger and more wonderful than we could ever have imagined,” Ulf Danielsson, a professor and member of the Nobel Committee for Physics, told reporters as the prize was announced. The Royal Swedish Academy of Sciences said the scientists’ research had “transformed our ideas about the cosmos.” Mayor and his one-time doctoral student Queloz announced the first discovery of a planet outside our own solar system, a so-called “exoplanet,” in 1995.</p><p>Since their discovery, more than 4,000 exoplanets have been found in the Milky Way, many of them nothing like our own world. Indeed, the first planet they found, 51 Pegasi b, orbits a sun 50 light years away that heats its surface to more than 1,000 degrees Celsius, the award-giving academy said. With numerous ongoing searches for more exoplanets, this science might eventually also “find an answer to the eternal question of whether other life is out there,” it said.</p><p>At a news conference in London, Queloz said the focus of research had now shifted from finding more planets to finding out more about them — about their atmosphere, chemistry and formation. Queloz also fielded inevitable questions about the possibility of extraterrestrial life. “I can’t believe that we’re the only living entities in the universe,” he said when asked if he believes “aliens” exist. “The chemistry that led to life is everywhere, so I’m a strong believer that there must be life elsewhere.”</p>
<!--stable-->
<p>Peebles thanked the Nobel committee for the award, although he said his advice to young people wishing to go into science would be not to be lured by the prospect of such prizes. “The awards and prizes, well, they are charming and very much appreciated, but ... you should enter science because you are fascinated by it. That’s what I did,” he told reporters by telephone after the award announcement.</p><p>Physics is the second Nobel awarded last week; William Kaelin, Gregg Semenza and Peter Ratcliffe shared the medicine prize on Monday for discoveries about how cells sense and respond to oxygen levels. Among the Nobels, physics has often taken center stage with winners featuring some of the greatest names in the history of science such as Albert Einstein, Marie Curie and Niels Bohr, as well as inventors such as radio pioneer Guglielmo Marconi.</p><p>Using theoretical tools and calculations, Peebles was able to interpret trace radiation from the infancy of the universe and discover new physical processes, the Nobel academy said. He showed that matter readily seen around us, be it pebbles, mountains or stars, actually make up only 5 percent, with the rest made up of dark energy and dark matter.</p><p>(Reuters)</p><p>加拿大裔美國籍宇宙學家詹姆斯‧皮博，以及瑞士科學家米歇爾‧梅爾和迪第爾‧奎洛茲分別因為揭示宇宙演化的奧秘，以及發現繞著遙遠恆星運行的行星，於週二贏得二○一九年諾貝爾物理學獎。目前任教於美國普林斯頓大學的皮博獲頒獎金九百萬瑞典克朗(九十一萬美金，約新台幣兩千八百萬元)的一半，而瑞士日內瓦大學的梅爾以及英國劍橋大學的奎洛茲則對分另一半獎金。</p>
</div>

<div class="page">
<ul>
			<li><a href="News/lang/archives/2019/10/13/2003723825/1" class="select">1</a></li>
		<li><a href="News/lang/archives/2019/10/13/2003723825/2" >2</a></li>
			<li><a href="News/lang/archives/2019/10/13/2003723825/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 334 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/lang/archives/2019/10/13/2003723825" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/lang/archives/2019/10/13/2003723825" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/lang/print/2019/10/13/2003723825" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003723825, 'Science of far-away planets and infant universe wins Nobel prize&lt;br /&gt;
諾貝爾物理學獎 表彰系外行星和宇宙初期科學家', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825&t=Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6 http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825 (Science+of+far-away+planets+and+infant+universe+wins+Nobel+prize%0D%0A%E8%AB%BE%E8%B2%9D%E7%88%BE%E7%89%A9%E7%90%86%E5%AD%B8%E7%8D%8E+%E8%A1%A8%E5%BD%B0%E7%B3%BB%E5%A4%96%E8%A1%8C%E6%98%9F%E5%92%8C%E5%AE%87%E5%AE%99%E5%88%9D%E6%9C%9F%E7%A7%91%E5%AD%B8%E5%AE%B6)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2019%2F10%2F13%2F2003723825&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/lang/archives/2019/10/13/2003723825#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2019-10-06</span> to <span class="red">2019-10-13</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2019/10/06/2003723442">Why it is so hard for entrepreneurs  to get really rich in Europe</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2019/10/07/2003723507">Taiwanese urged to wear masks today to support HK</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2019/10/09/2003723631">NBA not apologizing to China for Hong Kong tweet</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2019/10/06/2003723452">China must address HK concerns</a></li>
<li>
<div class="no">5</div>
<a href="News/biz/archives/2019/10/08/2003723540">Foreign firms pledge to invest NT$32bn</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2019/10/09/2003723624">Hong Kong’s secret rulers unveiled</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2019/10/08/2003723560">[ LETTER ]</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2019/10/09/2003723632">Defense official calls for US logistics support</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2019/10/08/2003723558">China a bigger threat than ever</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2019/10/12/2003723814">Chinese fear backlash over pro-HK views</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2019 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
pno=['2008180658','2008180659','2008180660'];
pic=['images/2019/10/13/thumbs/P09-191013-301.jpg','images/2019/10/13/thumbs/P09-191013-303.jpg','images/2019/10/13/thumbs/P09-191013-302.jpg'];
attr=["Photo: REUTERS<br>照片：路透","Photo: AFP<br>照片：法新社","Photo: AP<br>照片：美聯社"];
con=["Nobel Prize in Physics winner and Swiss scientist Didier Queloz poses for a picture at a news conference in London on Tuesday.<br />諾貝爾物理學獎得主、瑞士科學家迪第爾‧奎洛茲週二在倫敦的記者會上擺好姿勢讓記者拍照。","Nobel Prize in Physics winner professor James Peebles speaks at a news conference at Princeton University on Tuesday.<br />諾貝爾物理學獎得主詹姆斯‧皮博教授週二在普林斯頓大學舉行的一場記者會上致詞。","Nobel Prize in Physics winner and Swiss scientist Michel Mayor speaks to reporters after landing at Madrid-Barajas Airport in Spain on Tuesday.<br />諾貝爾物理學獎得主、瑞士科學家米歇爾‧梅爾週二降落在馬德里巴拉哈斯機場後接受記者訪問。"];
preloadImg('images/2019/10/13/thumbs/P09-191013-301.jpg','images/2019/10/13/thumbs/P09-191013-303.jpg','images/2019/10/13/thumbs/P09-191013-302.jpg');
//-->
</script>
</body>
</html>