﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Aboriginal names must be shown more respect - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="When Democratic Progressive Party Legislator Kolas Yotaka addressed the media following her inauguration as Cabinet spokeswoman last week, she expressed the hope that her name — which she has asked to be written using the Latin alphabet, rather than phoneticized with Chinese characters — would provide an opportunity for members of the public to become more familiar with traditional Aboriginal names." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src='http://cache.ltn.com.tw/js/blk_detect.js'></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Aboriginal names must be shown more respect - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/editorials/archives/2018/07/29/2003697573"/>
<meta property="og:description" content="When Democratic Progressive Party Legislator Kolas Yotaka addressed the media following her inauguration as Cabinet spokeswoman last week, she expressed the hope that her name — which she has asked to be written using the Latin alphabet, rather than phoneticized with Chinese characters — would provide an opportunity for members of the public to become more familiar with traditional Aboriginal names."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/editorials" class="etitle_c1">Editorials</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials"  class="select" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/editorials">Editorials</a></h5></div>

<div id="date"><h5>Sun, Jul 29, 2018 - Page 6　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/editorials/print/2018/07/29/2003697573" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003697573, 'Aboriginal names must be shown more respect', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573&t=Aboriginal+names+must+be+shown+more+respect" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Aboriginal+names+must+be+shown+more+respect http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573 (Aboriginal+names+must+be+shown+more+respect)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Aboriginal names must be shown more respect</h1>

<h3 class="a2"></h3>
<div class="reporter">By Kaisanan 
Ahuan  </div>
<p class="line"></p>



<div class="text">
<p>When Democratic Progressive Party Legislator Kolas Yotaka addressed the media following her inauguration as Cabinet spokeswoman last week, she expressed the hope that her name — which she has asked to be written using the Latin alphabet, rather than phoneticized with Chinese characters — would provide an opportunity for members of the public to become more familiar with traditional Aboriginal names.</p><p>Regrettably, Kolas’ request instead resulted in crass and discriminatory remarks about her name being made online.</p><p>One incident was particularly difficult for fellow Aborigines to stomach. A member of the Siraya people from Sincan (新港) in Tainan’s Sinshih District (新市) posted a comment online that touched upon their family’s use of the Latin alphabet to read the Bible and the difficulty of passing on Aboriginal language to the next generation.</p><p>The comment was met with a torrent of abuse and left many Aborigines astonished at how little understanding many members of the public still have of our peoples’ historic use of a romanized writing system.</p><p>Taiwanese Aborigines have suffered persecution under various colonial regimes for more than 400 years. In the 17th century, the Netherlands and Spain invaded and colonized the Siraya living in the Tainan area and the Basay in the north.</p><p>To facilitate governance, colonial rulers dispatched missionaries to record Aboriginal languages using a romanized phonetic system.</p><p>The indigenous languages were recorded in writing for the first time and important historical records, such as the Sinckan Manuscripts and Woord-boek der Favorlangsche Taal, Waarin het Favorlangs Voor, het Duits Achter Gestelt Is (“Dictionary of the Favorlang Language in Which Favorlang Precedes Dutch”), survive to this day.</p>
<!--stable-->
<p>Traditional Aboriginal names are loaded with meaning relating to the traditional cultural values of each distinct ethnic group. For example, the name “Mayaw,” which is used by the Amis people, represents a star that is said to protect the moon within Amis culture. The name “Daway,” used by the Pazeh people, means “climbing vine” or “blood lineage.”</p><p>The traditional naming system used by the Taokas — which combines an individual’s personal name with either their mother’s or father’s name — provides an important insight into the unique gender value system of the Taokas.</p><p>To survive successive waves of colonization by foreign powers, Aborigines were also forced to learn Fujianese Minnan — commonly known as Hoklo or Taiwanese — Mandarin and Japanese. Today, many Taiwanese Aborigines, living in a society that is still largely shaped by its colonial past, use romanized phonetics as a way to record and pass on the culture and wisdom that their ancestors struggled so hard to preserve.</p><p>Some choose to use Chinese characters to transcribe their traditional names in an attempt to bridge the gap between Aboriginal and Han Chinese culture.</p><p>For example, the Chinese character mai (買, to buy) is used to phoneticize the surname “Takalomay,” used by the Siraya, while du (毒, poison) is used by the Papora to transcribe the surname “Aitu.”</p><p>Such rare “Chinese” surnames represent a unique and beautiful part of Taiwanese culture.</p><p>As Aborigines work hard to develop methods to adjust to contemporary Taiwanese society, we must always remind ourselves that we are bound together as one by the soil of this land.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/editorials/archives/2018/07/29/2003697573/1" class="select">1</a></li>
		<li><a href="News/editorials/archives/2018/07/29/2003697573/2" >2</a></li>
			<li><a href="News/editorials/archives/2018/07/29/2003697573/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 792 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/editorials/archives/2018/07/29/2003697573" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/editorials/archives/2018/07/29/2003697573" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/editorials/print/2018/07/29/2003697573" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003697573, 'Aboriginal names must be shown more respect', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573&t=Aboriginal+names+must+be+shown+more+respect" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Aboriginal+names+must+be+shown+more+respect http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573 (Aboriginal+names+must+be+shown+more+respect)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2018%2F07%2F29%2F2003697573&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/editorials/archives/2018/07/29/2003697573#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-07-22</span> to <span class="red">2018-07-29</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/07/25/2003697320">Taichung loses right to host Games</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2018/07/23/2003697210">Assets committee releases appraisal of KMT assets</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2018/07/26/2003697385">US airlines change Taiwan references</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2018/07/24/2003697262">China meddles as 28 to go to Gay Games as ‘Taiwan’</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2018/07/24/2003697259">Taiwan exposed without US: Wu</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/07/26/2003697385">US airlines change Taiwan references</a></li>
<li>
<div class="no">2</div>
<a href="News/biz/archives/2018/07/23/2003697181">New mortgage rates hit eight-year low</a></li>
<li>
<div class="no">3</div>
<a href="News/biz/archives/2018/07/23/2003697189">Farnborough announces US$192 billion in orders</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2018/07/27/2003697439">EDITORIAL: China stoking Taiwanese anger</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2018/07/27/2003697467">Night markets draw most tourists last year in Taipei</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>