﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Building an inclusive, fair system  for pensions - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Pension reform is what everyone is hoping for. However, there are three problems — systemic unfairness, financial crisis and poverty among elderly people — which have for a long time eroded the foundation of the pension system. Although the National Pension Reform Committee’s campaign is going full-steam ahead, no conclusion satisfactory to all has been reached." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Building an inclusive, fair system  for pensions - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/editorials/archives/2016/09/14/2003655101"/>
<meta property="og:description" content="Pension reform is what everyone is hoping for. However, there are three problems — systemic unfairness, financial crisis and poverty among elderly people — which have for a long time eroded the foundation of the pension system. Although the National Pension Reform Committee’s campaign is going full-steam ahead, no conclusion satisfactory to all has been reached."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNA01.js"></script>
</div>
<div class="etitle etitle_c1">‧<a href="News/editorials" class="etitle_c1">Editorials</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials"  class="select" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/editorials">Editorials</a></h5></div>

<div id="date"><h5>Wed, Sep 14, 2016 - Page 8　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/editorials/print/2016/09/14/2003655101" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003655101, 'Building an inclusive, fair system  for pensions', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101&t=Building+an+inclusive%2C+fair+system++for+pensions" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Building+an+inclusive%2C+fair+system++for+pensions http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101 (Building+an+inclusive%2C+fair+system++for+pensions)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Building an inclusive, fair system  for pensions</h1>

<h3 class="a2"></h3>
<div class="reporter">By Lue
Jen-der 呂建德  </div>
<p class="line"></p>



<div class="text">
<p>Pension reform is what everyone is hoping for. However, there are three problems — systemic unfairness, financial crisis and poverty among elderly people — which have for a long time eroded the foundation of the pension system. Although the National Pension Reform Committee’s campaign is going full-steam ahead, no conclusion satisfactory to all has been reached.</p><p>The unfairness of the pension system originated in the different standards applied to professions. Military personnel, civil servants and public-school teachers receive generous pensions, whereas workers on the labor insurance scheme receive only a limited pension. As for the jobless who join the national pension program and farmers who are eligible for the Old-Age Farmers’ Welfare Allowance Program, the sum of money received is not even sufficient to support themselves.</p><p>In addition, due to an aging population and the high benefits that some military personnel, civil servants and public-school teachers receive, a crisis in national finances looks imminent. Hence, there are three principles of pension reform: fairness, sustainable finances and intergenerational equity.</p><p>First, it is important to devise an all-inclusive pension system. A comprehensive national pension system could be based on the labor insurance scheme and include the category of military personnel, civil servants and public-school teachers. This basic pension system should be a social insurance system and the government should subsidize one-half to one-third of its expenditure. For minority groups — be they atypical workers, unemployed people, homemakers or farmers — who have difficulties paying the insurance, the government could use tax revenue to subsidize them.</p>
<!--stable-->
<p>There are three considerations for this measure. It establishes an equal standard, which ensures that everyone will receive benefits above the poverty line in their old age. Therefore, their financial security would be assured, and it would also ensure that the nation’s financial situation is sound. Anything above what the basic insurance covers could be transferred in various ways, and part of the responsibility for economic security in retirement could be transferred to individuals or families. That would promote social unity.</p><p>Next, the second level of the pension system should become mandatory. There are two purposes for this. The second level makes up for the shortcomings of the first level, and it attracts people with special skills. The first level provides basic financial security for people in retirement, whereas the second level imposes either forced savings or a supplementary personal pension. The basic principle is that by implementing both levels, an income replacement ratio of 50 to 60 percent should be achieved.</p><p>Third, a regulatory mechanism should be incorporated into the pension system. The financial balance of the pension system is primarily affected by two factors. The first is the population pyramid. As a result of an aging population, sub-replacement fertility and a decreasing working-age population, people have to pay more into their pensions to keep the system sustainable. The second factor is the macroeconomic situation. If the unemployment rate is high, fewer people will be able to afford to make pay their pension premiums. However, by employing a regulatory mechanism, a situation in which one generation has to pay more to sustain the pension standard of another can be avoided.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/editorials/archives/2016/09/14/2003655101/1" class="select">1</a></li>
		<li><a href="News/editorials/archives/2016/09/14/2003655101/2" >2</a></li>
			<li><a href="News/editorials/archives/2016/09/14/2003655101/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 145 times.</div>
<div class="googlead"><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC01.js"></script></div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/editorials/archives/2016/09/14/2003655101" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/editorials/archives/2016/09/14/2003655101" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/editorials/print/2016/09/14/2003655101" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003655101, 'Building an inclusive, fair system  for pensions', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101&t=Building+an+inclusive%2C+fair+system++for+pensions" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Building+an+inclusive%2C+fair+system++for+pensions http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101 (Building+an+inclusive%2C+fair+system++for+pensions)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2016%2F09%2F14%2F2003655101&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/editorials/archives/2016/09/14/2003655101#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB01.js"></script>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2016-09-07</span> to <span class="red">2016-09-14</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/lang/archives/2016/09/10/2003654815">BIGBANG’s fan meeting for this afternoon canceled after parents’ protest<br />
BIGBANG下午場見面會  因家長抗議取消</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2016/09/13/2003655042">Central Weather Bureau forecasters mull alerts as Typhoon Meranti nears</a></li>
<li>
<div class="no">3</div>
<a href="News/lang/archives/2016/09/07/2003654618">EVERYDAY ENGLISH</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2016/09/09/2003654783">Obama warns China over sea ruling</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2016/09/07/2003654652">‘Freedom’ key amid Dalai Lama plans</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/lang/archives/2016/09/12/2003654942">Bicycle helmets save lives<br />
騎單車戴安全帽　可以救人一條命</a></li>
<li>
<div class="no">2</div>
<a href="News/world/archives/2016/09/13/2003655077">Thousands join Catalan independence rally</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2016/09/12/2003654961">EDITORIAL: Maximizing the fintech ‘sandbox’</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2016/09/11/2003654902">EDITORIAL: Window of opportunity closing</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2016/09/13/2003655042">Central Weather Bureau forecasters mull alerts as Typhoon Meranti nears</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB02.js"></script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2016 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>