<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>City upgrades could aim for growth - Taipei Times</title>
<meta property="og:title" content="City upgrades could aim for growth - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="Much attention has been given to whether certain cities and counties should be upgraded to special municipalities. The discussion has centered on which cities or counties would be the most appropriate for an upgrade, and whether a current city or county leader could be elected its mayor. 
This talk strays from whether the upgrade is necessary. Debate over the creation of a special municipality should center on what role it would play in Taiwan’s regional development.
Taipei has been Taiwan’s economic and political center for decades, and this has caused an imbalance in the nation’s regional development. The government should examine" />
<meta property="og:description" content="Much attention has been given to whether certain cities and counties should be upgraded to special municipalities. The discussion has centered on which cities or counties would be the most appropriate for an upgrade, and whether a current city or county leader could be elected its mayor. 
This talk strays from whether the upgrade is necessary. Debate over the creation of a special municipality should center on what role it would play in Taiwan’s regional development.
Taipei has been Taiwan’s economic and political center for decades, and this has caused an imbalance in the nation’s regional development. The government should examine" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2022/01/17/2003771504" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2022-01-17T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2022/01/17/2003771504",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2022/01/17/2003771504",
    "headline": "City upgrades could aim for growth",
    "articleSection": "Editorials",
    "datePublished": "2022-01-17T00:00:00+08:00",
    "dateModified": "2022-01-16T23:37:34+08:00",
    "description": "Much attention has been given to whether certain cities and counties should be upgraded to special municipalities. The discussion has centered on which cities or counties would be the most appropriate for an upgrade, and whether a current city or county leader could be elected its mayor. 
This talk strays from whether the upgrade is necessary. Debate over the creation of a special municipality should center on what role it would play in Taiwan’s regional development.
Taipei has been Taiwan’s economic and political center for decades, and this has caused an imbalance in the nation’s regional development. The government should examine",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Mon, Jan 17, 2022 page8</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>City upgrades could aim for growth</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Liu
 Chao-lung 劉兆隆</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=City+upgrades+could+aim+for+growth https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F01%2F17%2F2003771504" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F01%2F17%2F2003771504&t=City+upgrades+could+aim+for+growth" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F01%2F17%2F2003771504?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Much attention has been given to whether certain cities and counties should be upgraded to special municipalities. The discussion has centered on which cities or counties would be the most appropriate for an upgrade, and whether a current city or county leader could be elected its mayor. </p><p>This talk strays from whether the upgrade is necessary. Debate over the creation of a special municipality should center on what role it would play in Taiwan’s regional development.</p><p>Taipei has been Taiwan’s economic and political center for decades, and this has caused an imbalance in the nation’s regional development. The government should examine this problem anew, and use the special municipality discussion as an opportunity to talk about how best to utilize public transport infrastructure such as the highways, the high-speed rail and MRT systems —  how they operate and serve in the network of industrial zones, science parks, ports and airports. </p><p>The government should reconsider the strategic arrangement of each special municipality within the context of the entire country to prevent a waste of resources. It should also use this opportunity to relocate government institutions and facilities, to evaluate which ones would serve the public better elsewhere, and use these institutions and the civil servants living in the cities as the driver for improvements to infrastructure. </p><p>For example, the Presidential Office and the president’s official residence could be relocated to Taipei’s Dazhi (大直) area, where they would be closer to military installations that provide protection as needed, while being situated in a less conspicuous location.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The Council of Agriculture could be moved to a rural area where it would better serve the people it represents. Candidates could be Changhua or Yunlin, following an upgrade to special municipality status. The Executive Yuan could be located near a high-speed rail station, making it more convenient for legislators and ministers who must travel frequently for meetings or committees. </p><p>Special municipalities with ports and international airports could become centers of economic development for international trade and exchange, acting as regional economic capitals, with Taichung being responsible for central Taiwan and Kaohsiung for southern Taiwan.</p><p>Both of these locations are well suited for the role. Taichung is the city closest to China, ideal for trade and economic activity across the Strait, while Kaohsiung is perfectly situated for trade with the Indo-Pacific region and to fulfill the goals of the New Southbound Policy. </p><p>As special municipalities, they would be excellent locations for the Ministry of Economic Affairs and the Ministry of Transportation and Communications.</p><p>Consolidating government functions and balancing regional development would allow special municipalities to contribute to Taiwan’s development in distinct ways and stimulate Taiwan’s development. </p><p>The nation has an opportunity to reassess its long-term growth strategies. Becoming mired in political gamesmanship over the special municipalities issue could be detrimental. </p><p><i>Liu Chao-lung is an associate professor at National Changhua University of Education’s Department of Public Affairs and Civic Education.</i></p><p>Translated by Michelle Mitchell</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2022/01/17/2003771504" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2022/01/17/2003771504" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/01/11/2003771132" data-desc="T:0:COVID-19: Long-haul arrivals to await test results"><div class="no">1</div><h5 class="bf3">COVID-19: Long-haul arrivals to await test results</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/01/12/2003771195" data-desc="T:1:F-16 goes missing off western coast"><div class="no">2</div><h5 class="bf3">F-16 goes missing off western coast</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2022/01/11/2003771144" data-desc="T:2:University handed ban on foreigners"><div class="no">3</div><h5 class="bf3">University handed ban on foreigners</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2022/01/14/2003771309" data-desc="T:3:TSMC to invest US$44 billion this year"><div class="no">4</div><h5 class="bf3">TSMC to invest US$44 billion this year</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/01/14/2003771336" data-desc="T:4:Holiday travel to boost imported cases"><div class="no">5</div><h5 class="bf3">Holiday travel to boost imported cases</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/01/12/2003771187" data-desc="T:0:EDITORIAL: Foreign students being exploited">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: Foreign students being exploited</h1>
                                    <div class="date_list ">2022-01-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                As Taiwan strives to attract more international students, yet another embarrassing incident of mistreatment came to light this week. The incident, involving students from Uganda, is yet another blemish on the nation’s human rights record, which is otherwise progressive.
Online media firm The Reporter wrote in an investigative report that Ugandan students at Chung Chou University of Science and Technology in Changhua County’s Yuanlin City (員林) were denied promised scholarships and forced to work overnight factory shifts after they had been promised “paid internship opportunities.”
There were also few classes in English compared with what was advertised, students said.
Like many migrant workers                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/01/14/2003771327" data-desc="T:1:EDITORIAL: HK facing death by a thousand cuts">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: HK facing death by a thousand cuts</h1>
                                    <div class="date_list ">2022-01-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Once a month, a government vehicle pulls up outside Government House, the official residence of Hong Kong Chief Executive Carrie Lam (林鄭月娥), and an official from the Treasury Bureau alights to deliver a case laden with wads of Hong Kong dollar bank notes. Like the godfather of a mafia organization, Lam stockpiles her monthly salary in cash at her home.
This is because Lam, who earns an annual salary of HK$5.2 million (US$667,517) and is one of the world’s highest-paid leaders, has no bank account. After Lam colluded with Beijing to impose a new National Security Law on the territory in                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/01/11/2003771126" data-desc="T:2:Should all diplomatic ties be cut?">
                                <div>
                                                                        <h1 class="bf2">Should all diplomatic ties be cut?</h1>
                                    <div class="date_list ">2022-01-11</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The Nicaraguan government’s decision to switch diplomatic ties from Taipei to Beijing and the subsequent developments in that country reignited discussion about the true value of Taiwanese allies.
Nicaraguan President Daniel Ortega’s regime giving only two weeks to Taiwanese diplomats to leave the country, followed by the seizing of the former Taiwanese embassy and diplomatic offices to give them to the Chinese Communist Party (CCP), shows just how desperate Managua is to obtain financial support from the Chinese government. 
This paints a bleak picture of how meaningful the diplomatic alliances that Taiwan has around the world really are.
The assets in Nicaragua                                    </p>
                                    <h6>By Fernando 
Herrera Ramos</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/01/12/2003771189" data-desc="T:3:Resolutions to engage with China">
                                <div>
                                                                        <h1 class="bf2">Resolutions to engage with China</h1>
                                    <div class="date_list ">2022-01-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                As we embark upon a new year, tensions across the Taiwan Strait continue to heighten by the day.
While countries around the world are preoccupied with combating a fresh wave of COVID-19, China is using the opportunity to employ increasingly repressive measures in Hong Kong, Xinjiang — particularly to Turkic Uighurs — and Inner Mongolia.
Meanwhile, the Chinese People’s Liberation Army is using every method at its disposal to continue to harass Taiwan, elevating the Taiwan Strait on a par with Ukraine as an issue of primary concern for the international community.
Paradoxically, Taiwan’s economic and trade dependence on China has not declined,                                    </p>
                                    <h6>By Chang Yan-ting and Paul Chiou 張延廷，邱萬鈞</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2022 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
