<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>EDITORIAL: Enough with Aboriginal discrimination - Taipei Times</title>
<meta property="og:title" content="EDITORIAL: Enough with Aboriginal discrimination - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="It is sad that there seems to be no end to societal discrimination against the nation’s Aborigines, despite numerous widely publicized incidents in the past few months that have sparked discussion.
The most recent happened when Pangoyod, a Tao actor and TV host, and Buya, an Atayal, wore their traditional attire when accepting their awards at Saturday’s Golden Bell Awards. The local Chinese-language media jumped on their outfits — especially Pangoyod’s loincloth, using culturally disrespectful terms such as “extremely revealing,” “baring his entire ass,” and “the hottest/sexiest outfit on stage.” Some of the comments on the event’s livestream were even more" />
<meta property="og:description" content="It is sad that there seems to be no end to societal discrimination against the nation’s Aborigines, despite numerous widely publicized incidents in the past few months that have sparked discussion.
The most recent happened when Pangoyod, a Tao actor and TV host, and Buya, an Atayal, wore their traditional attire when accepting their awards at Saturday’s Golden Bell Awards. The local Chinese-language media jumped on their outfits — especially Pangoyod’s loincloth, using culturally disrespectful terms such as “extremely revealing,” “baring his entire ass,” and “the hottest/sexiest outfit on stage.” Some of the comments on the event’s livestream were even more" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2020/09/30/2003744322" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2020-09-30T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2020/09/30/2003744322",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2020/09/30/2003744322",
    "headline": "EDITORIAL: Enough with Aboriginal discrimination",
    "articleSection": "Editorials",
    "datePublished": "2020-09-30T00:00:00+08:00",
    "dateModified": "2020-09-29T23:39:18+08:00",
    "description": "It is sad that there seems to be no end to societal discrimination against the nation’s Aborigines, despite numerous widely publicized incidents in the past few months that have sparked discussion.
The most recent happened when Pangoyod, a Tao actor and TV host, and Buya, an Atayal, wore their traditional attire when accepting their awards at Saturday’s Golden Bell Awards. The local Chinese-language media jumped on their outfits — especially Pangoyod’s loincloth, using culturally disrespectful terms such as “extremely revealing,” “baring his entire ass,” and “the hottest/sexiest outfit on stage.” Some of the comments on the event’s livestream were even more",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Wed, Sep 30, 2020 page8</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>EDITORIAL: Enough with Aboriginal discrimination</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name"></div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=EDITORIAL%3A+Enough+with+Aboriginal+discrimination https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F09%2F30%2F2003744322" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F09%2F30%2F2003744322&t=EDITORIAL%3A+Enough+with+Aboriginal+discrimination" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F09%2F30%2F2003744322?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>It is sad that there seems to be no end to societal discrimination against the nation’s Aborigines, despite numerous widely publicized incidents in the past few months that have sparked discussion.</p><p>The most recent happened when Pangoyod, a Tao actor and TV host, and Buya, an Atayal, wore their traditional attire when accepting their awards at Saturday’s Golden Bell Awards. The local Chinese-language media jumped on their outfits — especially Pangoyod’s loincloth, using culturally disrespectful terms such as “extremely revealing,” “baring his entire ass,” and “the hottest/sexiest outfit on stage.” Some of the comments on the event’s livestream were even more brutal, and need not be reproduced here. </p><p>After centuries of colonization and cultural suppression of his people, Pangoyod wore his outfit with pride, saying: “I never dared to imagine being able to wear my ethnic attire [on stage] before.” </p><p>“No, we need to be confident,” Buya added. “We should be able to do so because we Aborigines are part of Taiwan.” </p><p>Decades have passed since the Aboriginal awakening movements of the 1980s, yet it is telling that even today the two young men still have to discuss daring to wear the costumes of their people loudly and proudly. </p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Unfortunately, the truth is that as much as Taiwan likes to tout its diversity and inclusiveness, its own people still feel reservations toward wearing their traditional attire on national television. </p><p>Presidential Office spokeswoman Kolas Yotaka, an Amis, said that not even adult Aborigines would have the courage to wear the attire. </p><p>People should pause and ask themselves why this is still the case, while they no longer bat an eye at some of the more eye-catching fashionistas roaming the trendy streets of Taipei. </p><p>The uncouth headlines further trampled on what was supposed to be a touching moment of embracing cultural diversity and declaring pride toward a once-oppressed identity, prompting even Premier Su Tseng-chang (蘇貞昌) to denounce the comments as “inappropriate” and “impolite.” </p><p>Just last month a contractor decided that Paiwan totems depicting men and women with their lower bodies uncovered were “vulgar” and covered them with colorful skirts without informing the creator or the community they belonged to — and the skirts do not even remotely resemble traditional Paiwan attire. </p><p>Incidents involving such cultural insensitivity and bias have been happening too frequently, and the offenders too often do not own up to their mistakes and fail to help educate the public that what they did was wrong. </p><p>When National Chengchi University president Kuo Ming-cheng (郭明政) made offensive comments about Aborigines last month, he tried to defend his comments in an apology instead of owning up to them and helping raise awareness of the problem. </p><p>Neither did Luo Hsiao-yun (羅小雲), chairwoman of the Golden Bell Awards’ judge panel, directly address her error when she last month made insulting “hoh hoh hoh” sounds while revealing the Aboriginal Alian Radio as one of the nominees before asking Aborigines in the audience if they should also be making such sounds. </p><p>Luo resigned from the panel, but her “apology” issued through the Golden Bell Facebook page followed a similar vein by claiming that she did not mean to offend and tried to explain her actions. </p><p>How hard could it be to apologize and explain why the actions were offensive? </p><p>There has not been any statement from the media that published insensitive headlines about Pangoyod and Buya. If there is only a backlash and no discussion, people will continue to make these mistakes and claim ignorance, and nothing will change.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2020/09/30/2003744322" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2020/09/30/2003744322" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/09/24/2003743969" data-desc="T:0:Travel rules eased if no symptoms"><div class="no">1</div><h5 class="bf3">Travel rules eased if no symptoms</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/25/2003744029" data-desc="T:1:Mongolia might be Xi’s next target"><div class="no">2</div><h5 class="bf3">Mongolia might be Xi’s next target</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/25/2003744027" data-desc="T:2:EDITORIAL: China’s food crisis spells trouble"><div class="no">3</div><h5 class="bf3">EDITORIAL: China’s food crisis spells trouble</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/09/25/2003744036" data-desc="T:3:Poll finds 62.6% identify as Taiwanese"><div class="no">4</div><h5 class="bf3">Poll finds 62.6% identify as Taiwanese</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/09/24/2003743980" data-desc="T:4:Taipei authorities tipped off about illegal facility"><div class="no">5</div><h5 class="bf3">Taipei authorities tipped off about illegal facility</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/25/2003744029" data-desc="T:0:Mongolia might be Xi’s next target">
                                <div>
                                                                        <h1 class="bf2">Mongolia might be Xi’s next target</h1>
                                    <div class="date_list ">2020-09-25</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Late last month, Beijing introduced changes to school curricula in the Inner Mongolia Autonomous Region, requiring certain subjects to be taught in Mandarin rather than Mongolian. 
What is Chinese President Xi Jinping (習近平) seeking to gain from sending this message of pernicious intent? It is possible that he is attempting cultural genocide in Inner Mongolia, but does Xi also have the same plan for the democratic, independent nation of Mongolia?
The controversy emerged with the announcement by the Inner Mongolia Education Bureau on Aug. 26 that first-grade elementary-school and junior-high students would in certain subjects start learning with Chinese-language textbooks, as                                    </p>
                                    <h6>By Paul Lin 林保華</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/25/2003744027" data-desc="T:1:EDITORIAL: China’s food crisis spells trouble">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: China’s food crisis spells trouble</h1>
                                    <div class="date_list ">2020-09-25</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                There are worrying signs that China is on the brink of a major food shortage, which might trigger a strategic contest over food security and push Chinese President Xi Jinping (習近平), already under intense pressure, toward drastic measures, potentially spelling trouble for Taiwan and the rest of the world.
China has encountered a perfect storm of disasters this year. On top of disruption due to the COVID-19 pandemic, torrential rains have caused catastrophic flooding in the Yangtze River basin, China’s largest agricultural region. Floodwaters are estimated to have already destroyed the crops on 6 million hectares of farmland.
The situation has been                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/28/2003744199" data-desc="T:2:Air defense must be free of political calculation">
                                <div>
                                                                        <h1 class="bf2">Air defense must be free of political calculation</h1>
                                    <div class="date_list ">2020-09-28</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                In 1955, US general Benjamin Davis Jr, then-commander of the US’ 13th Air Force, drew a maritime demarcation line in the middle of the Taiwan Strait, known as the median line. Under pressure from the US, Taiwan and China entered into a tacit agreement not to cross the line.
On July 9, 1999, then-president Lee Teng-hui (李登輝) described cross-strait relations as a “special state-to-state” relationship.
In response, Beijing dispatched People’s Liberation Army (PLA) aircraft into the Taiwan Strait, crossing the median line for the first time since 1955.
The PLA has begun to regularly traverse the line. On Sept. 18 and 19, it                                    </p>
                                    <h6>By Lin Tai-ho 林泰和</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/09/24/2003743961" data-desc="T:3:EU, India should engage Taiwan">
                                <div>
                                                                        <h1 class="bf2">EU, India should engage Taiwan</h1>
                                    <div class="date_list ">2020-09-24</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                On Sept. 8, at the high-profile Ketagalan security forum, President Tsai Ing-wen (蔡英文) urged countries to deal with the China challenge.
She said: “It is time for like-minded countries, and democratic friends in the Indo-Pacific region and beyond, to discuss a framework to generate sustained and concerted efforts to maintain a strategic order that deters unilateral aggressive actions.”
The “Taiwan model” to deal with the COVID-19 pandemic provides an alternative to China’s authoritarian way of handling it. Taiwan’s response to the health crisis has made it evident that countries across the world have much to learn from Taiwan’s best practices and if                                    </p>
                                    <h6>By Sana Hashmi, Zsuzsa Anna Ferenczy</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
