<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>China’s factory activity slows, while services slump - Taipei Times</title>
<meta property="og:title" content="China’s factory activity slows, while services slump - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="China’s businesses and the broader economy came under increasing pressure last month as factory activity expanded at a slower pace while the services sector slumped into contraction, raising the likelihood of more near-term policy support to boost growth.
The world’s second-biggest economy staged an impressive recovery from a COVID-19-battered slump, but momentum has weakened recently due to domestic outbreaks, high raw material prices, slowing exports, tighter measures to tame hot property prices and a campaign to reduce carbon emissions.
The official manufacturing purchasing managers’ index (PMI) fell to 50.1 last month from 50.4 in July, data from the National Bureau of Statistics" />
<meta property="og:description" content="China’s businesses and the broader economy came under increasing pressure last month as factory activity expanded at a slower pace while the services sector slumped into contraction, raising the likelihood of more near-term policy support to boost growth.
The world’s second-biggest economy staged an impressive recovery from a COVID-19-battered slump, but momentum has weakened recently due to domestic outbreaks, high raw material prices, slowing exports, tighter measures to tame hot property prices and a campaign to reduce carbon emissions.
The official manufacturing purchasing managers’ index (PMI) fell to 50.1 last month from 50.4 in July, data from the National Bureau of Statistics" />
<meta property="og:url" content="https://www.taipeitimes.com/News/biz/archives/2021/09/01/2003763563" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2021-09-01T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/biz/archives/2021/09/01/2003763563",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/biz/archives/2021/09/01/2003763563",
    "headline": "China’s factory activity slows, while services slump",
    "articleSection": "Business",
    "datePublished": "2021-09-01T00:00:00+08:00",
    "dateModified": "2021-08-31T23:38:04+08:00",
    "description": "China’s businesses and the broader economy came under increasing pressure last month as factory activity expanded at a slower pace while the services sector slumped into contraction, raising the likelihood of more near-term policy support to boost growth.
The world’s second-biggest economy staged an impressive recovery from a COVID-19-battered slump, but momentum has weakened recently due to domestic outbreaks, high raw material prices, slowing exports, tighter measures to tame hot property prices and a campaign to reduce carbon emissions.
The official manufacturing purchasing managers’ index (PMI) fell to 50.1 last month from 50.4 in July, data from the National Bureau of Statistics",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/biz">Business</a></li>
        </ul>
    </div>
    <h6>Wed, Sep 01, 2021 page10</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>China’s factory activity slows, while services slump</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Reuters, BEIJING</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=China%E2%80%99s+factory+activity+slows%2C+while+services+slump https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F09%2F01%2F2003763563" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F09%2F01%2F2003763563&t=China%E2%80%99s+factory+activity+slows%2C+while+services+slump" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F09%2F01%2F2003763563?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>China’s businesses and the broader economy came under increasing pressure last month as factory activity expanded at a slower pace while the services sector slumped into contraction, raising the likelihood of more near-term policy support to boost growth.</p><p>The world’s second-biggest economy staged an impressive recovery from a COVID-19-battered slump, but momentum has weakened recently due to domestic outbreaks, high raw material prices, slowing exports, tighter measures to tame hot property prices and a campaign to reduce carbon emissions.</p><p>The official manufacturing purchasing managers’ index (PMI) fell to 50.1 last month from 50.4 in July, data from the National Bureau of Statistics showed yesterday, holding just above the 50-point mark that separates growth from contraction.</p><p>Analysts polled by Reuters had expected it to slip to 50.2.</p><p>“The worse-than-expected August PMIs add conviction to our view that the growth slowdown in H2 could be quite notable,” Nomura Holdings Inc economists wrote in a note.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>“We expect Beijing to maintain its policy combination of ‘targeted tightening’ for a few sectors, especially the property sector and high-polluting industries, complemented by ‘universal easing’ for the rest of the economy,” they said.</p><p>Nomura is not alone in its views, as many other analysts also expect the central bank to deliver a further cut to the amount of cash banks must hold as reserves later this year to lift growth, on top of last month’s cut, which released about 1 trillion yuan (US$154.7 billion) in long-term liquidity into the economy.</p><p>The manufacturing PMI showed demand slipped sharply, with new orders contracting and a gauge for new export orders falling to 46.7, the lowest in more than a year. Factories also laid off workers, at the same pace as July.</p><p>Adding to signs of a broadening economic slowdown, COVID-19-related restrictions drove services sector activity into sharp contraction for the first time since the height of the pandemic in February last year.</p><p>The official non-manufacturing PMI last month was 47.5, well down from July’s 53.3, bureau data showed.</p><p>“This epidemic in multiple provinces and locations was a fairly big shock to the services industry, which is still in recovery,” bureau senior statistician Zhao Qinghe (趙清河) said.</p><p>Catering, transportation, accommodation and entertainment industries were most affected, Zhao said. Construction activity accelerated to the fastest pace since March.</p><p>The official composite PMI for last month, which includes both manufacturing and services activity, fell to 48.9 from July’s 52.4.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/biz/archives/2021/09/01/2003763563" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/biz/archives/2021/09/01/2003763563" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2021/08/28/2003763353" data-desc="T:0:Interview: Neuroscientist Anil Seth: ‘We risk not understanding the central mystery of life’"><div class="no">1</div><h5 class="bf3">Interview: Neuroscientist Anil Seth: ‘We risk not understanding the central mystery of life’</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/world/archives/2021/08/26/2003763267" data-desc="T:1:High blood pressure cases double in 30 years"><div class="no">2</div><h5 class="bf3">High blood pressure cases double in 30 years</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/29/2003763404" data-desc="T:2:US warship, cutter transit Taiwan Strait"><div class="no">3</div><h5 class="bf3">US warship, cutter transit Taiwan Strait</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/31/2003763523" data-desc="T:3:New Chinese maritime law could be ‘time bomb’"><div class="no">4</div><h5 class="bf3">New Chinese maritime law could be ‘time bomb’</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/27/2003763298" data-desc="T:4:Stimulus vouchers coming in October"><div class="no">5</div><h5 class="bf3">Stimulus vouchers coming in October</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/08/29/2003763388" data-desc="P:0:China spells out how excessive ‘996’ work culture is illegal">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/29/thumbs/P16-210829-new301.jpg" width="100%"></div>
                                                                        <h1 class="bf2">China spells out how excessive ‘996’ work culture is illegal</h1>
                                    <div class="date_list ">2021-08-29</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                China has issued its most comprehensive warning yet against the excessive work culture that pervades the country’s largest corporations, using real and richly detailed court disputes to address a growing backlash against the punishing demands of the private sector.
The Supreme People’s Court and Chinese Ministry of Human Resources and Social Security on Friday published a lengthy essay about labor contraventions and unreasonable overtime, labeled “996” because of the common practice of working 9am to 9pm, six days a week. 
It outlined 10 cases — including, but not limited, to the tech industry — in which employees were forced to work                                    </p>
                                    <h6>By Zheping Huang</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/08/28/2003763344" data-desc="P:1:Nvidia said to seek EU approval for Arm takeover">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/28/thumbs/P10-210828-320.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Nvidia said to seek EU approval for Arm takeover</h1>
                                    <div class="date_list ">2021-08-28</div>
                                    <p>
                                        <font class="red ">ANTITRUST:</font>
                                        The European Commission is likely to launch a 90-day full-scale probe after a 25-day preliminary review of Nvidia’s US$54 billion bid to acquire the chip designer                                        Nvidia is likely to seek EU antitrust approval for its US$54 billion takeover of British chip designer Arm early next month, with regulators expected to launch a full-scale investigation after a preliminary review, people familiar with the matter said.
The world’s biggest maker of graphics and artificial-intelligence chips announced the Arm deal last year, sparking an immediate backlash in the semiconductor industry.
Arm has long been a neutral player licensing key intellectual property to customers that are otherwise intense rivals, including Qualcomm Inc, Samsung Electronics Co and Apple Inc.
However, Nvidia said it has garnered the support of Arm customers Broadcom, MediaTek and                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/08/30/2003763445" data-desc="P:2:PC market to grow this year, but slowly, firm says">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/30/thumbs/P16-210830-004.jpg" width="100%"></div>
                                                                        <h1 class="bf2">PC market to grow this year, but slowly, firm says</h1>
                                    <div class="date_list ">2021-08-30</div>
                                    <p>
                                        <font class="red ">DEMAND REMAINS:</font>
                                        Despite supply constraints and workers returning to the office amid rising vaccination rates, IDC forecast PC shipments could increase 14.2 percent                                        The global PC market is forecast to grow significantly this year from last year, but at a slower pace than previously expected due to continued supply chain and logistics challenges, research firm International Data Corp (IDC) said last week.
Worldwide PC shipments are forecast to increase 14.2 percent on an annual basis to 347 million units this year, due to demand from the business and education sectors, IDC’s latest estimate showed on Tuesday last week.
IDC, which categorizes PCs as desktops, notebooks and workstations, said the new estimate was lower than its May forecast of an annual growth of 18 percent, due                                    </p>
                                    <h6>By Chen Cheng-hui</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/08/31/2003763497" data-desc="P:3:Chipmakers’ shares rise on contracts">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/31/thumbs/P12-210831-005.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Chipmakers’ shares rise on contracts</h1>
                                    <div class="date_list ">2021-08-31</div>
                                    <p>
                                        <font class="red ">CHIP SHORTAGE:</font>
                                        Customers of UMC, Vanguard and Powerchip have agreed to buy chips at higher prices and fixed volumes for two to three years, starting next year                                        The share prices of three major contract chipmakers, including United Microelectronics Corp (UMC, 聯電), were yesterday boosted by media speculation that the firms are in talks with customers to sign new multiyear supply agreements with fixed prices and volumes amid a dearth of chips.
Shares of UMC, the nation’s second-largest contract chipmaker, rose 1.78 percent to close at NT$62.8 in Taipei trading, while Vanguard International Semiconductor Corp (世界先進), a supplier of display driver ICs and power management chips, saw shares rise 0.34 percent to NT$149. Powerchip Semiconductor Manufacturing Corp’s (力積電) shares climbed 0.88 percent to NT$66.61.
The Chinese-language Economic Daily News yesterday                                    </p>
                                    <h6>By Lisa Wang</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
