<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Philippine coast guard holds drills in south sea - Taipei Times</title>
<meta property="og:title" content="Philippine coast guard holds drills in south sea - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg" />
<meta name="description" content="The Philippine Coast Guard is conducting drills in the South China Sea, which an official said yesterday were part of efforts to secure “our maritime jurisdiction” over the waters disputed by several countries, including Taiwan.
The coast guard drills near the Philippine-occupied Thitu Island (Jhongye Island, 中業島) and China-controlled Scarborough Shoal (Huangyan Island, 黃岩島), both of which are also claimed by Taiwan, come amid heightened tensions over the resource-rich sea.
The latest row between the two nations was triggered by the detection last month of hundreds of Chinese vessels in the Spratly Islands (Nansha Islands, 南沙群島), which are also claimed by Taiwan.
Most" />
<meta property="og:description" content="The Philippine Coast Guard is conducting drills in the South China Sea, which an official said yesterday were part of efforts to secure “our maritime jurisdiction” over the waters disputed by several countries, including Taiwan.
The coast guard drills near the Philippine-occupied Thitu Island (Jhongye Island, 中業島) and China-controlled Scarborough Shoal (Huangyan Island, 黃岩島), both of which are also claimed by Taiwan, come amid heightened tensions over the resource-rich sea.
The latest row between the two nations was triggered by the detection last month of hundreds of Chinese vessels in the Spratly Islands (Nansha Islands, 南沙群島), which are also claimed by Taiwan.
Most" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2021/04/26/2003756380" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2021-04-26T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2021/04/26/2003756380",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2021/04/26/2003756380",
    "headline": "Philippine coast guard holds drills in south sea",
    "articleSection": "World News",
    "datePublished": "2021-04-26T00:00:00+08:00",
    "dateModified": "2021-04-25T23:38:36+08:00",
    "description": "The Philippine Coast Guard is conducting drills in the South China Sea, which an official said yesterday were part of efforts to secure “our maritime jurisdiction” over the waters disputed by several countries, including Taiwan.
The coast guard drills near the Philippine-occupied Thitu Island (Jhongye Island, 中業島) and China-controlled Scarborough Shoal (Huangyan Island, 黃岩島), both of which are also claimed by Taiwan, come amid heightened tensions over the resource-rich sea.
The latest row between the two nations was triggered by the detection last month of hundreds of Chinese vessels in the Spratly Islands (Nansha Islands, 南沙群島), which are also claimed by Taiwan.
Most",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg",
        "url": "https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg",
        "name": "An undated handout provided by the Philippine Coast Guard yesterday shows personnel on a maritime exercise near Thitu Island in the South China Sea."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Mon, Apr 26, 2021 page4</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Philippine coast guard holds drills in south sea</h1>
                                                    <h2>
                        <font class="red ">GUARDING JURISDICTION:</font>
                        Manila has deployed more patrol vessels, including coast guard and navy ships, to intensify surveillance and prevent illegal fishing                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">AFP, MANILA</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Philippine+coast+guard+holds+drills+in+south+sea https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F04%2F26%2F2003756380" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F04%2F26%2F2003756380&t=Philippine+coast+guard+holds+drills+in+south+sea" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F04%2F26%2F2003756380?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The Philippine Coast Guard is conducting drills in the South China Sea, which an official said yesterday were part of efforts to secure “our maritime jurisdiction” over the waters disputed by several countries, including Taiwan.</p><p>The coast guard drills near the Philippine-occupied Thitu Island (Jhongye Island, 中業島) and China-controlled Scarborough Shoal (Huangyan Island, 黃岩島), both of which are also claimed by Taiwan, come amid heightened tensions over the resource-rich sea.</p><p>The latest row between the two nations was triggered by the detection last month of hundreds of Chinese vessels in the Spratly Islands (Nansha Islands, 南沙群島), which are also claimed by Taiwan.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/04/26/P04-210426-307.jpg" width="100%">
                    </div>
                    <h1>An undated handout provided by the Philippine Coast Guard yesterday shows personnel on a maritime exercise near Thitu Island in the South China Sea.</h1>
                    <p>Photo: AFP / Philippine Coast Guard</p>
                </div><p>Most of the boats have since dispersed.</p><p>China — which claims almost the entirety of the sea — has refused repeated demands by the Philippines to call back the ships, which Manila says are maritime militia vessels and Beijing says are fishing boats.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The Philippines has deployed more patrol vessels, including coast guard and navy ships, to intensify surveillance and prevent illegal fishing. The coast guard drills began last week.</p><p>“We are supporting the whole-of-nation approach in securing our maritime jurisdiction,” Philippine Coast Guard spokesman Commodore Armando Balilo said.</p><p>Scarborough — one of the region’s richest fishing grounds — has long been a flashpoint between Manila and Beijing, with China seizing it in 2012.</p><p>The drills began as the Philippine armed forces held joint exercises with US soldiers that finished on Friday last week.</p><p>Beijing has ignored a 2016 international tribunal decision that declared its historical claim over most of the South China Sea to be without basis.</p><p>Relations with Beijing have warmed under Philippine President Rodrigo Duterte, who set aside the ruling in exchange for promises of trade and investment, but the Philippine foreign and defense secretaries have been engaged in a war of words with Beijing.</p><p>The Philippine Department of Foreign Affairs has filed daily protests over the Chinese vessels and summoned Beijing’s envoy to express its “utmost displeasure” over the issue.</p><p>Additional reporting by staff writer</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2021/04/26/2003756380" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2021/04/26/2003756380" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/04/21/2003756068" data-desc="T:0:US bill takes aim at Chinese claims"><div class="no">1</div><h5 class="bf3">US bill takes aim at Chinese claims</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2021/04/23/2003756176" data-desc="T:1:Taiwan has edge on US, China: TSMC founder"><div class="no">2</div><h5 class="bf3">Taiwan has edge on US, China: TSMC founder</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/04/23/2003756196" data-desc="T:2:Precinct row shakes command chain"><div class="no">3</div><h5 class="bf3">Precinct row shakes command chain</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/world/archives/2021/04/21/2003756104" data-desc="T:3:Helicopter succeeds in first flight on Red Planet"><div class="no">4</div><h5 class="bf3">Helicopter succeeds in first flight on Red Planet</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/04/24/2003756250" data-desc="T:4:CECC confirms local COVID-19 case"><div class="no">5</div><h5 class="bf3">CECC confirms local COVID-19 case</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/04/21/2003756104" data-desc="P:0:Helicopter succeeds in first flight on Red Planet">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/04/21/thumbs/P07-210421-311.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Helicopter succeeds in first flight on Red Planet</h1>
                                    <div class="date_list ">2021-04-21</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                NASA on Monday successfully flew its mini helicopter Ingenuity on Mars, the first powered flight on another planet and a feat the agency said was “our Wright brothers moment.”
The 1.8kg rotorcraft lifted off at 7:34am GMT, rose to 3m, swiveled its tissue-box-sized body, swayed in a gentle Martian breeze and then touched down after 39.1 seconds.
Data and images from the flight were transmitted 278 million kilometers to Earth, where they were received by NASA’s array of ground antennas and processed almost three-and-a-half hours later.
Engineers in orange polo shirts were glued to their screens at the Jet Propulsion Laboratory in California,                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/04/20/2003756028" data-desc="T:1:China’s births might fall below 10m per year in next five years, expert says">
                                <div>
                                                                        <h1 class="bf2">China’s births might fall below 10m per year in next five years, expert says</h1>
                                    <div class="date_list ">2021-04-20</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                China could see its number of births fall to less than 10 million annually in the next five years if the government does not  quickly abolish its policy of limiting families to two children, an expert was quoted by media as saying.
China’s total population might also fall in a few years, Guangdong Academy of Population Development director Dong Yuzheng (董玉整) told Yicai, a Chinese financial news outlet.
The number of babies born in China fell by 580,000 to 14.65 million in 2019 and the birthrate of 10.48 per thousand was the lowest since 1949 when present methods of collating data                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/04/21/2003756092" data-desc="T:2:Amnesty has culture of white privilege, report finds">
                                <div>
                                                                        <h1 class="bf2">Amnesty has culture of white privilege, report finds</h1>
                                    <div class="date_list ">2021-04-21</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Amnesty International has a culture of white privilege, with incidents of overt racism including senior staff using the “N-word” and micro-aggressive behavior, such as the touching of black colleagues’ hair, according to an internal review into its secretariat.
It came as eight current and former employees of Amnesty International UK (AIUK) described their own experiences of racial discrimination and issued a statement calling on senior figures to stand down.
“We joined Amnesty hoping to campaign against human rights abuses, but were instead let down through realizing that the organization actually helped perpetuate them,” said Katherine Odukoya, one of the whistle-blowers.
Representatives of both                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/04/21/2003756091" data-desc="P:3:Zimbabwe to fund parks by selling elephant hunts">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/04/21/thumbs/P04-210421-319.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Zimbabwe to fund parks by selling elephant hunts</h1>
                                    <div class="date_list ">2021-04-21</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Zimbabwe plans to sell the right to shoot as many as 500 elephants for as much as US$70,000 per animal to help fund the upkeep of its national parks.
The hunting season, which takes place over the southern hemisphere winter, is to resume this year after the COVID-19 pandemic scuppered plans to have elephants shot by foreign tourists last year.
Zimbabwe has the second-largest elephant population in the world, while neighboring Botswana has the largest. Both have been criticized by environmental groups for their plans to profit from elephant hunting.
Botswana is resuming hunting after a five-year ban. Zambia and Namibia also have                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
