<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Vaccines, quarantine for airline employees - Taipei Times</title>
<meta property="og:title" content="Vaccines, quarantine for airline employees - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="Since the beginning of the COVID-19 pandemic last year, people from all walks of life have cautiously tried to maintain a normal life by working hard to combine disease prevention with normal business operations. The pandemic is having an unprecedented effect on the air transport industry, and crew members working in direct contact with passengers have the highest risk of being infected with COVID-19. Just like medical workers, airline crew are under unimaginable mental stress while they are on duty.
To save their business and boost their performance at a time when global demand for air transportation has declined sharply, nations" />
<meta property="og:description" content="Since the beginning of the COVID-19 pandemic last year, people from all walks of life have cautiously tried to maintain a normal life by working hard to combine disease prevention with normal business operations. The pandemic is having an unprecedented effect on the air transport industry, and crew members working in direct contact with passengers have the highest risk of being infected with COVID-19. Just like medical workers, airline crew are under unimaginable mental stress while they are on duty.
To save their business and boost their performance at a time when global demand for air transportation has declined sharply, nations" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2021/05/14/2003757370" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2021-05-14T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2021/05/14/2003757370",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2021/05/14/2003757370",
    "headline": "Vaccines, quarantine for airline employees",
    "articleSection": "Editorials",
    "datePublished": "2021-05-14T00:00:00+08:00",
    "dateModified": "2021-05-13T23:38:22+08:00",
    "description": "Since the beginning of the COVID-19 pandemic last year, people from all walks of life have cautiously tried to maintain a normal life by working hard to combine disease prevention with normal business operations. The pandemic is having an unprecedented effect on the air transport industry, and crew members working in direct contact with passengers have the highest risk of being infected with COVID-19. Just like medical workers, airline crew are under unimaginable mental stress while they are on duty.
To save their business and boost their performance at a time when global demand for air transportation has declined sharply, nations",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Fri, May 14, 2021 page8</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Vaccines, quarantine for airline employees</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Weng Yu-chi 翁御棋</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Vaccines%2C+quarantine+for+airline+employees https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F05%2F14%2F2003757370" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F05%2F14%2F2003757370&t=Vaccines%2C+quarantine+for+airline+employees" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2021%2F05%2F14%2F2003757370?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Since the beginning of the COVID-19 pandemic last year, people from all walks of life have cautiously tried to maintain a normal life by working hard to combine disease prevention with normal business operations. The pandemic is having an unprecedented effect on the air transport industry, and crew members working in direct contact with passengers have the highest risk of being infected with COVID-19. Just like medical workers, airline crew are under unimaginable mental stress while they are on duty.</p><p>To save their business and boost their performance at a time when global demand for air transportation has declined sharply, nations have implemented different quarantine measures for airline workers than for regular travelers, but such a flexible approach might not only create loopholes in disease prevention, but also increase the risk of infection among airline workers.</p><p>There have been many reports of workers in the fishery and shipping industries around the world being infected with the virus, and such matters are indeed regretabble. Over the past few weeks, airline workers in Taiwan have been infected with COVID-19, and this has resulted in an increased risk of community spread. This is something that those infected do not want to see happen, but the heightened risk possibly stems from the flexible quarantine measures put in place by the government and the air transport industry due to business considerations.</p><p>If Taiwan adopts regular quarantine measures for the air transport industry, its business could go from bad to worse. Nonetheless, the government should propose a quarantine strategy that is better able to protect workers in the airline industry.</p><p>As the authority in charge of disease prevention, the Central Epidemic Command Center should vaccinate as soon as possible all workers in the air transport industry, even if the effectiveness of the vaccine remains uncertain.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The government could consider including special subsidies and incentives for high-risk jobs. This would create a win-win situation that could shield the air transport industry from a financial fallout and workers from infection risk. When formulating a policy, the government should not only consider the infection transmission rate, but also the rights of workers.</p><p>The government should prepare in advance for personnel utilization issues in other industries with a high risk of infection. For example, officials should be prepared for the emergency dispatch of medical workers.</p><p>The Japanese government has found itself facing two major difficulties: The number of COVID-19 cases has been simultaneously increasing in several prefectures, while the number of vaccinated medical workers remains low, despite COVID-19 vaccine imports. Is Taiwan ready to deal with these challenges?</p><p><i>Weng Yu-chi is director of the Research Institute for Sustainable Civilization.</i></p><p>Translated by Eddy Chang</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2021/05/14/2003757370" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2021/05/14/2003757370" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/05/12/2003757247" data-desc="T:0:Warning issued after 7 new local cases"><div class="no">1</div><h5 class="bf3">Warning issued after 7 new local cases</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/05/13/2003757317" data-desc="T:1:Vigilance urged as 21 new cases found"><div class="no">2</div><h5 class="bf3">Vigilance urged as 21 new cases found</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/05/11/2003757190" data-desc="T:2:China Airlines faces stricter measures"><div class="no">3</div><h5 class="bf3">China Airlines faces stricter measures</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2021/05/10/2003757131" data-desc="T:3:Notes from central Taiwan: Messages from the bubble world"><div class="no">4</div><h5 class="bf3">Notes from central Taiwan: Messages from the bubble world</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/05/10/2003757133" data-desc="T:4:COVID-19: Confirmed case visited cafe in Taoyuan: CECC"><div class="no">5</div><h5 class="bf3">COVID-19: Confirmed case visited cafe in Taoyuan: CECC</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/05/11/2003757182" data-desc="T:0:Melinda Gates setting an example">
                                <div>
                                                                        <h1 class="bf2">Melinda Gates setting an example</h1>
                                    <div class="date_list ">2021-05-11</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Last week, Microsoft cofounder Bill Gates and his wife, Melinda Gates, said in a statement that they have decided to end their marriage. The news immediately caused a global sensation.
When my daughter heard that I was going to write a newspaper op-ed to comment on the matter, she made sure to remind me not to focus on the divorce agreement or the handling of the world’s richest couple’s wealth. 
Instead of talking about how much money Melinda Gates would get from the divorce, my daughter wanted me to focus on the many sacrifices she has made, and on her many                                    </p>
                                    <h6>By Li 
Dao-yong 李道勇</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/05/09/2003757071" data-desc="T:1:China’s schadenfreude over India">
                                <div>
                                                                        <h1 class="bf2">China’s schadenfreude over India</h1>
                                    <div class="date_list ">2021-05-09</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Chinese President Xi Jinping (習近平) expressed “deep concern” over the staggering rise of COVID-19 cases in India, and offered to supply medical equipment and vaccine doses to the country, but his overtures sparked debate in India’s academic and political circles about his sincerity to help, particularly as it was followed by a vulgar display of schadenfreude over the hundreds of thousands of cremations of deaths caused by the virus in the country. 
The vast majority of Indians were already angry and frustrated with Beijing needling the country on a number of issues, including imports from China, which were abruptly stopped                                    </p>
                                    <h6>By Manik Mehta</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/05/09/2003757076" data-desc="T:2:TSMC cannot ignore the rest of the world forever">
                                <div>
                                                                        <h1 class="bf2">TSMC cannot ignore the rest of the world forever</h1>
                                    <div class="date_list ">2021-05-09</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Explore within a 160km radius of central Taiwan and you would stumble across some of world’s most majestic mountains, breathtaking lakes and awe-inspiring valleys. You would also find 95 percent of the world’s most advanced chipmaking.
While lacking the same postcard views as Yushan or Sun Moon Lake, Taiwan Semiconductor Manufacturing Co (TSMC) is still a treasure. The company went from being the upstart of a government industrial think tank to the most crucial chip supplier in the world, but even as it has grown into a US$540 billion company, management has stubbornly kept all state-of-the-art manufacturing capacity at just three                                    </p>
                                    <h6>By Tim Culpan</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2021/05/11/2003757183" data-desc="T:3:Little coverage on Taiwan in West">
                                <div>
                                                                        <h1 class="bf2">Little coverage on Taiwan in West</h1>
                                    <div class="date_list ">2021-05-11</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Given China’s regional might, it is little surprise that the nation casts a long shadow across Asia — including in its media coverage. However, we are now seeing a disturbing trend of Western media casting a favorable light on China, right as it stands accused of suppressing democracy in Hong Kong, interning Uighurs and obscuring investigations into the origins of COVID-19. 
At the same time, important coverage of Asian democracies, such as Taiwan’s 20-place leap in the Democracy Index last year — in the midst of a pandemic that brought major constrictions of democratic rights in many places — gets                                    </p>
                                    <h6>By Ashley 
Rindsberg</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
