﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bank pretax profits could hit record - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Banks reported combined pretax profits of NT$318.05 billion (US$10.35 billion) in the January-to-November period, up 7.5 percent from the same period in 2017, with total pretax profits for last year likely to set a new record, the Financial Supervisory Commission said last week." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Bank pretax profits could hit record - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2019/01/02/2003707170"/>
<meta property="og:description" content="Banks reported combined pretax profits of NT$318.05 billion (US$10.35 billion) in the January-to-November period, up 7.5 percent from the same period in 2017, with total pretax profits for last year likely to set a new record, the Financial Supervisory Commission said last week."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/biz" class="etitle_c1">Business</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz"  class="select" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/biz">Business</a></h5></div>

<div id="date"><h5>Wed, Jan 02, 2019 - Page 12　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/biz/print/2019/01/02/2003707170" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003707170, 'Bank pretax profits could hit record', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170&t=Bank+pretax+profits+could+hit+record" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Bank+pretax+profits+could+hit+record http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170 (Bank+pretax+profits+could+hit+record)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Bank pretax profits could hit record</h1>

<h3 class="a2"><span class="a1">GREEN HOLDING BACK:</span>If the 14 banks that lent to Green Energy and CPT decide to recognize their loans as losses last month, then 2014’s record will not be reached</h3>
<div class="reporter">By Kao Shih-ching &nbsp;/&nbsp; Staff reporter</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>Banks reported combined pretax profits of NT$318.05 billion (US$10.35 billion) in the January-to-November period, up 7.5 percent from the same period in 2017, with total pretax profits for last year likely to set a new record, the Financial Supervisory Commission said last week.</p><p>Banks in 2014 posted pretax profits totaling NT$320.1 billion, commission data showed.</p><p>As the first 11-month figure is only NT$2.1 billion less than the record and banks usually earn more than NT$20 billion per month, it is possible that local banks’ profitability reached a new high for the whole of last year, Banking Bureau Deputy Director Sherri Chuang (莊琇媛) told a news conference.</p><p>However, if the 14 banks led by Bank of Taiwan (台灣銀行) — which have lent NT$16.9 billion to Chunghwa Picture Tubes Ltd (CPT, 中華映管) and Green Energy Technology Inc (綠能科技) — decide to recognize their loans as losses in the month, then local banks’ combined pretax profits for last month would fall from a year earlier, meaning that the entire year’s pretax profits would not reach the record, Chuang said.</p><p>Thus far, only King’s Town Bank (京城銀行) has decided to recognize its lending of NT$1.64 billion to CPT as a potential loss, Chuang added.</p><p>The commission’s tallies also showed that banks’ domestic branches reported pretax profits of NT$209.32 billion in the January-to-November period, accounting for 65.8 percent of total pretax profits, while their overseas branches saw the number rise 12.3 percent annually to NT$32.17 billion for the same period, the highest-ever growth rate.</p><p>However, branches in China saw pretax profits for the 11-month period plunge 16.7 percent year-on-year to NT$3.23 billion, affected by a depreciating yuan and poor returns on investments in Chinese equities, the commission said.</p>
<!--stable-->
<p>Separately, the commission said that local banks lent NT$148.7 billion in November, including NT$88.9 billion to private companies.</p><p>Lending had advanced for the 21th consecutive month, meaning that demand for funds was still strong, Chuang said, adding that aggregate lending by local banks reached NT$28.47 trillion for the year as of the end of November.</p><p>Loan quality remained sound over the period, as non-performing loans totaled NT$74.3 billion as of the end of November with the average non-performing loan ratio staying flat at 0.26 percent, commission data showed.</p><p>The commission had asked lenders to reduce non-performing loans to China as long as they made profits, but three of the nation’s 37 lenders still reported non-performing loans as of November — Chang Hwa Commercial Bank (彰化銀行) with NT$407 million, CTBC Bank (中信銀行) with NT$425 million and Bank of Taiwan with NT$6 million, Chuang said.</p><p>The agency would continue to monitor the situation, she added.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 499 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2019/01/02/2003707170" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2019/01/02/2003707170" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/biz/print/2019/01/02/2003707170" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003707170, 'Bank pretax profits could hit record', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170&t=Bank+pretax+profits+could+hit+record" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Bank+pretax+profits+could+hit+record http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170 (Bank+pretax+profits+could+hit+record)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2019%2F01%2F02%2F2003707170&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/biz/archives/2019/01/02/2003707170#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-12-26</span> to <span class="red">2019-01-02</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2018/12/26/2003706805">Vietnamese group reports 152 of 153 tourists missing</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2018/12/30/2003707020">[ LETTER ]</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2018/12/27/2003706836">It is time for Taiwan to be Taiwan</a></li>
<li>
<div class="no">4</div>
<a href="News/biz/archives/2018/12/28/2003706886">Trump may order Huawei ban: sources</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/12/28/2003706893">The Liberty Times Editorial: Awareness key in swine fever fight</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/feat/archives/2018/12/31/2003707085">Japan’s surging singles give rise to solo business boom</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2018/12/29/2003706962">Court acquits academic of graft</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2018/12/26/2003706805">Vietnamese group reports 152 of 153 tourists missing</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2019/01/02/2003707192">Officials welcome US law asserting support</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2019/01/01/2003707137">New wage, other laws take effect today</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2019 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>