﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Unilever halts plan to quit London HQ - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Anglo-Dutch consumer giant Unilever, maker of iconic products like Marmite, yesterday ditched its post-Brexit plan to move its main headquarters from London to Rotterdam after a revolt by shareholders." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src='http://cache.ltn.com.tw/js/blk_detect.js'></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Unilever halts plan to quit London HQ - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2018/10/06/2003701805"/>
<meta property="og:description" content="Anglo-Dutch consumer giant Unilever, maker of iconic products like Marmite, yesterday ditched its post-Brexit plan to move its main headquarters from London to Rotterdam after a revolt by shareholders."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/biz" class="etitle_c1">Business</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz"  class="select" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/biz">Business</a></h5></div>

<div id="date"><h5>Sat, Oct 06, 2018 - Page 10　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/biz/print/2018/10/06/2003701805" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003701805, 'Unilever halts plan to quit London HQ', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805&t=Unilever+halts+plan+to+quit+London+HQ" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Unilever+halts+plan+to+quit+London+HQ http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805 (Unilever+halts+plan+to+quit+London+HQ)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Unilever halts plan to quit London HQ</h1>

<h3 class="a2"><span class="a1">SHAREHOLDER REVOLT:</span>The consumer products firm’s chairman hinted that the board still supported a move to the Netherlands, which has tried to attract it with tax incentives</h3>
<div class="reporter">  AFP, THE HAGUE, Netherlands</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>Anglo-Dutch consumer giant Unilever, maker of iconic products like Marmite, yesterday ditched its post-Brexit plan to move its main headquarters from London to Rotterdam after a revolt by shareholders.</p><p>The group, which also makes famous brands like PG Tips tea, Persil washing powder and Ben & Jerry’s ice cream, said it was withdrawing a proposal that would have seen its corporate base move to the Netherlands.</p><p>“The Unilever board has today decided to withdraw its proposal to simplify Unilever’s dual-headed legal structure,” the company said in a statement.</p><p>The group had originally unveiled the planned switch in March in a symbolic decision that was largely interpreted by analysts as a blow to post-Brexit Britain.</p><p>However, Unilever had in recent weeks faced mounting opposition from key shareholders, including Royal London, Columbia Threadneedle, Legal & General Investment Management, Aviva Investors, Lindsell Train, M&G Investments and Brewin Dolphin.</p><p>A Unilever spokeswoman confirmed the company would no longer seek to relocate away from the British capital. “In developing the proposal, the board was guided by the opportunity to unlock value for our shareholders by creating a stronger, simpler and more competitive Unilever that is better positioned for long-term success,” the statement added.</p><p>“We have had an extensive period of engagement with shareholders and have received widespread support for the principle behind simplification,” it said. “However, we recognise that the proposal has not received support from a significant group of shareholders and therefore consider it appropriate to withdraw.”</p><p>Unilever has always insisted the move to Rotterdam was not related to Brexit and said that its 7,300 workers in Britain and 3,100 in the Netherlands would not be affected.</p>
<!--stable-->
<p>However, the row over the looming move had started to drag on the company’s performance with Unilever in July revealing a drop in sales in the first half of this year.</p><p>Unilever is also home to well-known products like Knorr soup, Magnum ice cream and Dove beauty products.</p><p>Chairman Marijn Dekkers left the door open for a move in the future, saying that the board continued to believe simplifying Unilever’s structure remains in the firm’s best interests.</p><p>“Unilever has built a long track record of consistent and competitive performance,” Dekkers said.</p><p>“The board continues to believe that simplifying our dual-headed structure would, over time, provide opportunities to further accelerate value creation and serve the best long-term interests of Unilever,” Dekkers said. “The board will now consider its next steps and will continue to engage with our shareholders.”</p><p>The decision followed a failed hostile bid by US rival Kraft Heinz last year, which analysts said played a key role in Unilever’s decision, as the Netherlands has stronger rules to protect companies against takeovers.</p><p>The announcement will come as a slap to Dutch Prime Minister Mark Rutte, whose government has been angling for post-Brexit business from Britain.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 651 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2018/10/06/2003701805" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2018/10/06/2003701805" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/biz/print/2018/10/06/2003701805" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003701805, 'Unilever halts plan to quit London HQ', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805&t=Unilever+halts+plan+to+quit+London+HQ" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Unilever+halts+plan+to+quit+London+HQ http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805 (Unilever+halts+plan+to+quit+London+HQ)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F10%2F06%2F2003701805&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/biz/archives/2018/10/06/2003701805#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-09-29</span> to <span class="red">2018-10-06</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/10/04/2003701686">Wyoming sets up Taipei office</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2018/09/29/2003701379">Two more allies voice support for Taiwan</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2018/09/30/2003701429">Chinese culture engenders misery</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2018/10/01/2003701494">No country should want a neighbor like China</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/09/29/2003701362">Stance on fifth columnists needed</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2018/10/03/2003701606">Rupiah slides past 15,000 per US dollar</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2018/10/01/2003701497">Copenhagen setting an example for sustainable urban design</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2018/09/30/2003701454">Ex-intelligence official describes China’s methods</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2018/10/05/2003701756">Pence speech to slam China over threats, Taiwan</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/10/02/2003701553">It might be nature and not nurture after all</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>