﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>China planning to merge state-run chemicals giants - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="China is planning to merge Sinochem Group (中國中化集團) and China National Chemical Corp (ChemChina, 中國化工) as the government continues its overhaul of state-owned enterprises, according to a person familiar with the matter." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="China planning to merge state-run chemicals giants - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2016/10/15/2003657175"/>
<meta property="og:description" content="China is planning to merge Sinochem Group (中國中化集團) and China National Chemical Corp (ChemChina, 中國化工) as the government continues its overhaul of state-owned enterprises, according to a person familiar with the matter."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNA01.js"></script>
</div>
<div class="etitle etitle_c1">‧<a href="News/biz" class="etitle_c1">Business</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz"  class="select" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/biz">Business</a></h5></div>

<div id="date"><h5>Sat, Oct 15, 2016 - Page 10　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/biz/print/2016/10/15/2003657175" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003657175, 'China planning to merge state-run chemicals giants', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175&t=China+planning+to+merge+state-run+chemicals+giants" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=China+planning+to+merge+state-run+chemicals+giants http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175 (China+planning+to+merge+state-run+chemicals+giants)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">China planning to merge state-run chemicals giants</h1>

<h3 class="a2"></h3>
<div class="reporter">  Bloomberg</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div><script type="text/javascript" src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC02.js"></script></div></div>


<div class="text">
<p>China is planning to merge Sinochem Group (中國中化集團) and China National Chemical Corp (ChemChina, 中國化工) as the government continues its overhaul of state-owned enterprises, according to a person familiar with the matter.</p><p>Details of the deal, which would combine two companies with assets of more than US$100 billion, were not immediately clear and the plan is still subject to change, the person said, asking not to be identified because the transaction has not been publicly announced.</p><p>The merger would change the landscape of China’s chemicals industry and add to the wave of consolidations the government has pushed under Chinese President Xi Jinping (習近平).</p><p>More than US$1 trillion of asset combinations have emerged since late 2014 amid the nation’s biggest shake-up of state enterprises since the 1990s.</p><p>“These two are already mega on their own, so combining them would create a super mega,” said Iris Pang, a senior economist for Greater China at Natixis SA in Hong Kong.</p><p>A merger could ease competition in the industry and help prices go higher, she said.</p><p>It was not clear how the the plan would affect ChemChina, and its proposed acquisition of Syngenta AG for a record US$43 billion.</p><p>The Chinese State-Owned Assets Supervision and Administration Commission did not respond to a request for comment.</p><p>ChemChina is China’s largest chemical firm with 140,000 employees, according to its Web site.</p><p>The company posted a net loss of 828.3 million yuan (US$123 million) last year, while its total assets were worth 372.5 billion yuan.</p><p>The state-owned firm, which has businesses in agrochemicals, rubber tires and chemical equipment, has been in a buying spree in recent years. It started its first overseas acquisition a decade ago when it bought France’s Adisseo Group.</p>
<!--stable-->
<p>After that, it did a series of overseas acquisitions including Elkem in Norway, Pirelli in Italy and KraussMaffei in Germany.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 197 times.</div>
<div class="googlead"><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC01.js"></script></div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2016/10/15/2003657175" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2016/10/15/2003657175" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/biz/print/2016/10/15/2003657175" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003657175, 'China planning to merge state-run chemicals giants', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175&t=China+planning+to+merge+state-run+chemicals+giants" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=China+planning+to+merge+state-run+chemicals+giants http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175 (China+planning+to+merge+state-run+chemicals+giants)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F10%2F15%2F2003657175&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/biz/archives/2016/10/15/2003657175#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB01.js"></script>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2016-10-08</span> to <span class="red">2016-10-15</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/world/archives/2016/10/12/2003657014">Toddler found in dead parents’ arms</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2016/10/09/2003656811">Police uncover drug smuggling operation</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2016/10/10/2003656868">Pope offers congratulations ahead of Double Ten day</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2016/10/10/2003656847">Tsai vows to protect peace, democracy</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2016/10/12/2003656975">Taiwan, the US and a free press</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2016/10/14/2003657136">Government will support design sector: president</a></li>
<li>
<div class="no">2</div>
<a href="News/biz/archives/2016/10/13/2003657028">Ennoconn plans to acquire 29.4% stake in S&T AG</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2016/10/11/2003656917">Tsai calls for renewed dialogue</a></li>
<li>
<div class="no">4</div>
<a href="News/biz/archives/2016/10/10/2003656823">Samsung urged to stop Note 7 sales</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2016/10/10/2003656847">Tsai vows to protect peace, democracy</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB02.js"></script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2016 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>