<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Control Yuan impeaches ex-NCC official over fire - Taipei Times</title>
<meta property="og:title" content="Control Yuan impeaches ex-NCC official over fire - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg" />
<meta name="description" content="The case of a former National Communications Commission (NCC) official found to have caused a forest fire last year has been turned over to the Disciplinary Court after he was on Monday impeached for tainting the reputation of the government and public officials.
Eleven Control Yuan members voted unanimously to impeach former NCC senior specialist Joseph Chiao (喬建中) during a review of the case, the Control Yuan said in a statement.
Chiao, who had been suspended since he was indicted in August last year for contravening the Forestry Act (森林法), was then referred to the court that governs disciplinary action against the" />
<meta property="og:description" content="The case of a former National Communications Commission (NCC) official found to have caused a forest fire last year has been turned over to the Disciplinary Court after he was on Monday impeached for tainting the reputation of the government and public officials.
Eleven Control Yuan members voted unanimously to impeach former NCC senior specialist Joseph Chiao (喬建中) during a review of the case, the Control Yuan said in a statement.
Chiao, who had been suspended since he was indicted in August last year for contravening the Forestry Act (森林法), was then referred to the court that governs disciplinary action against the" />
<meta property="og:url" content="https://www.taipeitimes.com/News/taiwan/archives/2022/03/17/2003774948" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Taiwan News" />
<meta property="article:published_time" content="2022-03-17T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/taiwan/archives/2022/03/17/2003774948",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/taiwan/archives/2022/03/17/2003774948",
    "headline": "Control Yuan impeaches ex-NCC official over fire",
    "articleSection": "Taiwan News",
    "datePublished": "2022-03-17T00:00:00+08:00",
    "dateModified": "2022-03-16T23:37:24+08:00",
    "description": "The case of a former National Communications Commission (NCC) official found to have caused a forest fire last year has been turned over to the Disciplinary Court after he was on Monday impeached for tainting the reputation of the government and public officials.
Eleven Control Yuan members voted unanimously to impeach former NCC senior specialist Joseph Chiao (喬建中) during a review of the case, the Control Yuan said in a statement.
Chiao, who had been suspended since he was indicted in August last year for contravening the Forestry Act (森林法), was then referred to the court that governs disciplinary action against the",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg",
        "url": "https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg",
        "name": "Firefighters in Yushan National Park in Chiayi County on May 18 last year work to extinguish a forest fire that broke out two days earlier."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/taiwan">Taiwan News</a></li>
        </ul>
    </div>
    <h6>Thu, Mar 17, 2022 page3</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Control Yuan impeaches ex-NCC official over fire</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Staff writer, with CNA</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Control+Yuan+impeaches+ex-NCC+official+over+fire https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2022%2F03%2F17%2F2003774948" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2022%2F03%2F17%2F2003774948&t=Control+Yuan+impeaches+ex-NCC+official+over+fire" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2022%2F03%2F17%2F2003774948?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The case of a former National Communications Commission (NCC) official found to have caused a forest fire last year has been turned over to the Disciplinary Court after he was on Monday impeached for tainting the reputation of the government and public officials.</p><p>Eleven Control Yuan members voted unanimously to impeach former NCC senior specialist Joseph Chiao (喬建中) during a review of the case, the Control Yuan said in a statement.</p><p>Chiao, who had been suspended since he was indicted in August last year for contravening the Forestry Act (森林法), was then referred to the court that governs disciplinary action against the nation’s civil servants.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg">
                        <img src="https://www.taipeitimes.com/images/2022/03/17/p03-220317-aa3.jpg" width="100%">
                    </div>
                    <h1>Firefighters in Yushan National Park in Chiayi County on May 18 last year work to extinguish a forest fire that broke out two days earlier.</h1>
                    <p>Photo courtesy of the Chiayi Forest District Office</p>
                </div><p>The court must determine his punishment after he was found to have lied to police about his role in a fire that started on May 16 last year and burned nearly 80 hectares of forest in Yushan National Park over 12 days, causing damages of more than NT$200 million (US$6.99 million at the current exchange rate).</p><p>An investigation report by the Control Yuan said that Chiao lied to police when he claimed the blaze started after he tripped over a gas stove while cooking breakfast.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Based on evidence collected by firefighters and forestry authorities, Chiao and four others were found to have built an illegal campfire on May 15, and Chiao did nothing to stop the others from cutting branches off trees to start the fire at Dujuan Campground on the Batongguan Traversing Trail (八通關越道路).</p><p>Chiao’s attempts to mislead investigators seriously damaged the morale of government officials and undermined the government’s reputation, the Control Yuan report said.</p><p>Prosecutors in Nantou County said that the group lit a campfire to cook dinner, ignoring warnings on their park entry permits and at the campground that open fires were prohibited.</p><p>Chiao woke up at about midnight and discovered that embers from the campfire had caused a small fire, which he tried to put out before moving his tent away from the area and going back to sleep, prosecutors said.</p><p>At about 4am, Chiao again woke up to find that the fire was out of control, at which point he woke up his companions and reported the blaze to the Nantou County Fire Department.</p><p>On Aug. 25, the Nantou District Prosecutors’ Office indicted the five for stealing forest products and setting a fire that burned down a forest owned by others. </p><p>If found guilty, they could face a up to seven years in jail.</p><p>The Forestry Bureau has also sought NT$229 million from the five to compensate for the damage they caused.</p><p>From June 2019 to June last year, Chiao submitted 12 applications to enter Yushan National Park and served as a guide on 11 occasions, the Control Yuan said.</p><p>From July 2016 to July last year, he applied to the National Police Agency to hike in high mountain ranges across Taiwan, an indication that he was an experienced hiker.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/17/2003774948" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/17/2003774948" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/03/13/2003774680" data-desc="T:0:US law bans ‘inaccurate’ Taiwan maps"><div class="no">1</div><h5 class="bf3">US law bans ‘inaccurate’ Taiwan maps</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/03/11/2003774569" data-desc="T:1:Chiu warns China of heavy cost of war"><div class="no">2</div><h5 class="bf3">Chiu warns China of heavy cost of war</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2022/03/14/2003774721" data-desc="T:2:TSMC’s largest customer makes up 26% of revenue"><div class="no">3</div><h5 class="bf3">TSMC’s largest customer makes up 26% of revenue</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/03/16/2003774868" data-desc="T:3:Chen eyes ‘7-5-3’ quarantine plan"><div class="no">4</div><h5 class="bf3">Chen eyes ‘7-5-3’ quarantine plan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/03/16/2003774872" data-desc="T:4:China has decided to send aid to Russia: US officials"><div class="no">5</div><h5 class="bf3">China has decided to send aid to Russia: US officials</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/14/2003774750" data-desc="P:0:Taiwan must be ready for war: US political scientist">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2022/03/14/thumbs/p03-220314-11606.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Taiwan must be ready for war: US political scientist</h1>
                                    <div class="date_list ">2022-03-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                US political scientist Francis Fukuyama said that he hopes Taiwanese realize the importance of preparing for war and reintroduce military conscription.
“Let’s not be prematurely defeatist,” Fukuyama said to Taiwan in an article published on the American Purpose Web site on Thursday in which he analyzed the war between Russia and Ukraine.
He said he believed the Ukraine war “to this point has been a good lesson for China,” as China, just like Russia has shown in the war, has not had any combat experience in the past decade, despite seemingly building up high-tech military forces.
China also lacks experience in managing complex                                    </p>
                                    <h6>By Liu Tzu-hsuan</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/15/2003774820" data-desc="P:1:About one-third of Taipei residents over 40 are single">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2022/03/15/thumbs/p03-220315-ee4.jpg" width="100%"></div>
                                                                        <h1 class="bf2">About one-third of Taipei residents over 40 are single</h1>
                                    <div class="date_list ">2022-03-15</div>
                                    <p>
                                        <font class="red ">INCENTIVE:</font>
                                        The city is holding a cash lottery prize to encourage young couples to marry, but it knows it is not enough to convince them to tie the knot, the mayor said                                        About one-third of Taipei residents aged 40 or older are single, Taipei Mayor Ko Wen-je (柯文哲) said yesterday as he promoted the city government’s cash lottery program to encourage city residents to get married.
Speaking at a lottery prize award ceremony at Taipei City Hall on White Day yesterday, Ko said he wishes all lovers get married and live happily ever after.
White Day is a Japanese observance related to Valentine’s Day.
In 2020, the number of births dropped below the number of deaths in Taiwan, and the populations of Taipei and Taiwan are both declining, so the low birthrate is an important                                    </p>
                                    <h6>By Lee I-chia</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/14/2003774744" data-desc="P:2:CAA to propose new rules for cabin crew quarantine">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2022/03/14/thumbs/P02-220314-pic2F.jpg" width="100%"></div>
                                                                        <h1 class="bf2">CAA to propose new rules for cabin crew quarantine</h1>
                                    <div class="date_list ">2022-03-14</div>
                                    <p>
                                        <font class="red ">INSPECTIONS ALLOWED:</font>
                                        The announcement came after four pilots won a lawsuit against their employers, which prohibited them being quarantined at home                                        The Civil Aeronautics Administration (CAA) is to propose changes to quarantine measures for long-haul flight cabin crew members today, after the current measures were found to be difficult to enforce.
Long-haul flight crew members must quarantine for five days in a designated hotel or at home, if they live in a one-person household, and manage their health for another five days. 
Airlines are required to dispatch personnel to inspect whether crew members follow home quarantine rules, including watching short-haul flight cabin crew members take rapid tests for COVID-19 through videoconferencing.
The most recent rule update took effect on Monday last week. Previously,                                    </p>
                                    <h6>By Shelley Shan</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2022/03/13/2003774697" data-desc="P:3:Taiwan’s longest bike route links Yunlin and Tainan">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2022/03/13/thumbs/p03-220313-aa5.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Taiwan’s longest bike route links Yunlin and Tainan</h1>
                                    <div class="date_list ">2022-03-13</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The nation’s longest bike lane, measuring 87.5km, was inaugurated yesterday, connecting Yunlin County, Chiayi County and Tainan, as the Council of Agriculture pledged to plant 100,000 trees along the trail.
Constructed by the Irrigation Agency, the bike lane passes the Chianan Irrigation Canal (嘉南大圳) and parts of the Chianan Plain (嘉南平原), which is the center of Taiwan’s agriculture, council Minister Chen Chi-chung (陳吉仲) said at an inauguration ceremony in Tainan.
The bike lane begins in Yunlin’s Linnei Township (林內) and ends near the Wusanto Reservoir (烏山頭水庫) in Tainan’s Guantian District (官田).
President Tsai Ing-wen (蔡英文), Premier Su Tseng-chang (蘇貞昌) and other government officials                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2022 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
