﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Storms hit Europe<br />
暴風雨襲擊歐洲 - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="A violent storm packing winds of up to 160 kilometers per hour battered parts of western Europe Wednesday, leaving hundreds of thousands of homes across France, Britain and Ireland without power and causing damage to trains and roads in Germany." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src='http://cache.ltn.com.tw/js/blk_detect.js'></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Storms hit Europe&lt;br /&gt;
暴風雨襲擊歐洲 - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/lang/archives/2018/01/06/2003685239"/>
<meta property="og:description" content="A violent storm packing winds of up to 160 kilometers per hour battered parts of western Europe Wednesday, leaving hundreds of thousands of homes across France, Britain and Ireland without power and causing damage to trains and roads in Germany."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2018/01/06/thumbs/P14-180106-new.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/lang" class="etitle_c1">Bilingual Pages</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang"  class="select" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/lang">Bilingual Pages</a></h5></div>

<div id="date"><h5>Sat, Jan 06, 2018 - Page 14　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/lang/print/2018/01/06/2003685239" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003685239, 'Storms hit Europe&lt;br /&gt;
暴風雨襲擊歐洲', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239&t=Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2 http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239 (Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Storms hit Europe<br />
暴風雨襲擊歐洲</h1>

<h3 class="a2"></h3>
<div class="reporter">  </div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/lang/photo/2018/01/06/2008155846" id="phref"><img src="images/2018/01/06/thumbs/P14-180106-new.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/lang/photo/2018/01/06/2008155846" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Leaves lie in front of the Old Opera in Frankfurt, Germany, on Wednesday, in the aftermath of a storm.<br />暴風雨過後，德國法蘭克福舊歌劇院前滿是被打落的樹葉。攝於週三。</h4><h4 class="source" id="attr">Photo: AP<br>照片：美聯社</h4>
	</div>


<div class="text">
<p>A violent storm packing winds of up to 160 kilometers per hour battered parts of western Europe Wednesday, leaving hundreds of thousands of homes across France, Britain and Ireland without power and causing damage to trains and roads in Germany.</p><p>The storm, which included heavy rain, hail and lightning, also led to some bridge and road closures in England. In southwestern England, extremely high tides caused the partial collapse of a harbor wall in Cornwall, bringing seawater flooding in. Overturned vehicles forced officials to close portions of three major highways in England. The country’s main weather forecaster, the Met Office, says gusts reached 160 kilometers per hour in Cumbria, 450 kilometers northwest of London, early Wednesday morning when the storm peaked. The storm then crossed the English Channel to damage power systems in France and Germany.</p><p>France’s national electricity provider says it left some 200,000 households without electricity across the country, including 30,000 in the Paris region. Paris’ airport authority said that flights have been disrupted with slight delays stemming from precautions being taken to safely get travelers into aircraft.</p><p>In Germany, zoos were closed, roads were flooded and a train derailed as the storm battered many regions. A train derailed near Luenen in western Germany when it crashed against a tree that had fallen on the tracks. No injuries were reported. Highways near Duisburg and Juelich in the west were also partially blocked because of toppled trees and flooding.</p><p>(AFP)</p><p>西歐部分地區週三遭風速高達每小時一六○公里的暴風雨肆虐，造成法國、英國及愛爾蘭境內成千上萬的住宅停電，並對德國的火車和公路造成損壞。</p><p>這風暴伴隨著豪雨、冰雹和閃電，也導致英格蘭數座橋樑和道路封閉。在英格蘭西南部，極高的滿潮水位造成康瓦爾郡一海港部分潰堤、海水氾濫。翻倒的車輛迫使英格蘭三條主要公路部份關閉。英國氣象局表示，最高陣風時速週三凌晨出現在倫敦西北四五○公里的坎布里亞郡，達到每小時一六○公里。風暴隨後穿過英吉利海峽，破壞了法國和德國的電力系統。</p>
<!--stable-->
<p>法國國家電力公司說，暴風雨造成全法國約二十萬戶停電，其中包括巴黎地區的三萬戶。巴黎機場當局表示，由於已採取預防措施，將旅客安全送上飛機，因此航班只有輕微的延誤。</p><p>在德國，風暴襲擊了許多地區，使得動物園關閉、道路淹水，以及一列火車出軌。在德國西部的呂根附近，一列火車撞上倒在鐵軌上的樹而出軌，但並未傳出有人員受傷。德國西部杜伊斯堡和尤利希附近的公路也因倒塌的樹木和洪水而有部分阻塞。</p><p>（台北時報林俐凱譯）</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 368 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/lang/archives/2018/01/06/2003685239" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/lang/archives/2018/01/06/2003685239" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/lang/print/2018/01/06/2003685239" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003685239, 'Storms hit Europe&lt;br /&gt;
暴風雨襲擊歐洲', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239&t=Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2 http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239 (Storms+hit+Europe%0D%0A%E6%9A%B4%E9%A2%A8%E9%9B%A8%E8%A5%B2%E6%93%8A%E6%AD%90%E6%B4%B2)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Flang%2Farchives%2F2018%2F01%2F06%2F2003685239&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/lang/archives/2018/01/06/2003685239#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-12-30</span> to <span class="red">2018-01-06</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2017/12/30/2003684894">Hakka made an official language</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2018/01/01/2003685000">Online ARC applications available from today: NIA</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2018/01/01/2003684982">Stephen M. Young On Taiwan: Port calls and diplomatic outbursts</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2017/12/31/2003684924">EDITORIAL: Reinvigorating Taiwan’s hot springs</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/01/01/2003684981">EDITOR’S NOTE:</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2018/01/02/2003685020">Content key to VR business: Acer</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2018/01/01/2003684982">Stephen M. Young On Taiwan: Port calls and diplomatic outbursts</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2017/12/30/2003684894">Hakka made an official language</a></li>
<li>
<div class="no">4</div>
<a href="News/biz/archives/2018/01/04/2003685129">Global semiconductor sector might grow 8% this year</a></li>
<li>
<div class="no">5</div>
<a href="News/lang/archives/2018/01/02/2003685017">Sharp drop in US bond yields sees dollar slip Friday<br />
美債券殖利率大幅下降 美元週五下跌</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>