﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Virus Outbreak: Taiwan to become world No. 2 in mask production - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Due to added production lines, the nation is poised to become second in the world in terms of mask production at the end of this month or early next month, Premier Su Tseng-chang (蘇貞昌) said yesterday." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Virus Outbreak: Taiwan to become world No. 2 in mask production - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/front/archives/2020/02/15/2003731015"/>
<meta property="og:description" content="Due to added production lines, the nation is poised to become second in the world in terms of mask production at the end of this month or early next month, Premier Su Tseng-chang (蘇貞昌) said yesterday."/>
<meta name="google-site-verification" content="fRea3Glb5iGIlkYlVjYcFNpUCgXAUPDFBa8E275rr3M" /><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2020/02/15/thumbs/P01-200215-pic1D.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="https://www.ltn.com.tw/">自由電子報</a> | <a href="https://video.ltn.com.tw/" target="_blank">自由影音</a> | <a href="http://www.taipeitimes.com/News/Jobs">Employment</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/front" class="etitle_c1">Front Page</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front"  class="select" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/front">Front Page</a></h5></div>

<div id="date"><h5>Sat, Feb 15, 2020 - Page 1　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/front/print/2020/02/15/2003731015" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003731015, 'Virus Outbreak: Taiwan to become world No. 2 in mask production', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015&t=Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015 (Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Virus Outbreak: Taiwan to become world No. 2 in mask production</h1>

<h3 class="a2"></h3>
<div class="reporter">By Sean Lin &nbsp;/&nbsp; Staff reporter</div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/front/photo/2020/02/15/2008185494" id="phref"><img src="images/2020/02/15/thumbs/P01-200215-pic1D.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/front/photo/2020/02/15/2008185494" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Premier Su Tseng-chang, third left, examines a mask at Nonwoven Converting Machinery Co’s factory in New Taipei City’s Yingge District yesterday accompanied by Minister of Economic Affairs Shen Jong-chin, second left, and Democratic Progressive Party Legislator Lin Shu-fen, left.</h4><h4 class="source" id="attr">Photo: Tu Chien-jung, Taipei Times</h4>
	</div>


<div class="text">
<p>Due to added production lines, the nation is poised to become second in the world in terms of mask production at the end of this month or early next month, Premier Su Tseng-chang (蘇貞昌) said yesterday.</p><p>Su made the remarks while inspecting mask manufacturing facilities at Nonwoven Converting Machinery Co (權和機械) in New Taipei City.</p><p>Thanks to the efforts of the Ministry of Economic Affairs, the nation is set to finish adding 60 mask production lines to its current production capacity at the end of this month or early next month, Su said.</p><p>By then, the nation would be able to produce about 10 million masks per day, he said.</p><p>Nine of the production lines would launch today, he added.</p><p>Disease prevention is a joint effort, Su said, thanking the company and the Taiwan Machine Tool and Accessory Builders’ Association for helping to boost mask production amid an outbreak of COVID-19 in China.</p><p>He also thanked pharmacists for cooperating with the government’s mask rationing policy and for maintaining order when people line up to buy masks, as well as postal workers for delivering masks to every corner of the nation.</p><p>All of these efforts have enabled prices to be capped at an affordable NT$5 per mask and kept the number of confirmed cases low, compared with neighboring countries, Su said, adding that the nation’s tenacity has shone through under such harsh conditions.</p><p>Asked whether a planned budget for an Executive Yuan program to give people shopping coupons would be sufficient to boost sales after the outbreak is brought under control, Su said that he would ask Executive Yuan Secretary-General Li Meng-yen (李孟諺) and Minister Without Portfolio Kung Ming-hsin (龔明鑫) to determine whether to increase the budget for the coupons or expand their scope.</p>
<!--stable-->
<p>For example, aside from markets and stores, the coupons could be made redeemable at concert and exhibition venues, whose business has also suffered from the outbreak, he said.</p><p>The Ministry of Economic Affairs has proposed a tentative budget of NT$2 billion (US$66.6 million) for the coupons, which would translate to each citizen receiving between NT$100 and NT$200 in discounts.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/front/archives/2020/02/15/2003731015" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/front/archives/2020/02/15/2003731015" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/front/print/2020/02/15/2003731015" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003731015, 'Virus Outbreak: Taiwan to become world No. 2 in mask production', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015&t=Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015 (Virus+Outbreak%3A+Taiwan+to+become+world+No.+2+in+mask+production)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F02%2F15%2F2003731015&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/front/archives/2020/02/15/2003731015#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<!--<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form>--><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2020-02-08</span> to <span class="red">2020-02-15</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2020/02/09/2003730626">US prepares for coronavirus pandemic that some experts now see as likely</a></li>
<li>
<div class="no">2</div>
<a href="News/world/archives/2020/02/09/2003730660">The WHO tiptoes around what to call new coronavirus</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2020/02/10/2003730681">John J. Tkacik, Jr. On Taiwan: ‘Republic of China’ and ‘Taiwan’</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2020/02/08/2003730572">Virus Outbreak: Tsai weighs in on Wuhan flights</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2020/02/10/2003730700">Taiwan shadows Chinese aircraft</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2020/02/13/2003730888">Virus Outbreak: China virus death toll tops 1,100 as new cases fall</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2020/02/11/2003730760">Taiwan No. 1 for healthcare: poll</a></li>
<li>
<div class="no">3</div>
<a href="News/world/archives/2020/02/12/2003730840">Former North Korean diplomat to run in South Korea’s legislative elections</a></li>
<li>
<div class="no">4</div>
<a href="News/world/archives/2020/02/13/2003730919">CIA secretly owned top encryption firm</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2020/02/13/2003730879">Fear in Mexico as twin deaths expose threat to monarch butterflies and their defenders</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2020 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>