<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>US seeks ‘reliable’ way forward in talks with N Korea - Taipei Times</title>
<meta property="og:title" content="US seeks ‘reliable’ way forward in talks with N Korea - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg" />
<meta name="description" content="The US is seeking a “reliable, predictable and constructive” way to secure progress in stalled denuclearization talks with North Korea, US Deputy Secretary of State Wendy Sherman said yesterday.
Sherman made the remarks following a meeting with South Korean Vice Minister of Foreign Affairs Choi Jong-kun in Seoul on the second leg of her Asian tour.
The two sides discussed how to reopen negotiations after North Korea brushed off proposals for talks by US President Joe Biden’s administration, casting a cloud over prospects for dismantling its nuclear and missile programs.
“We are looking forward to a reliable, predictable, constructive way forward with the" />
<meta property="og:description" content="The US is seeking a “reliable, predictable and constructive” way to secure progress in stalled denuclearization talks with North Korea, US Deputy Secretary of State Wendy Sherman said yesterday.
Sherman made the remarks following a meeting with South Korean Vice Minister of Foreign Affairs Choi Jong-kun in Seoul on the second leg of her Asian tour.
The two sides discussed how to reopen negotiations after North Korea brushed off proposals for talks by US President Joe Biden’s administration, casting a cloud over prospects for dismantling its nuclear and missile programs.
“We are looking forward to a reliable, predictable, constructive way forward with the" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2021/07/24/2003761390" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2021-07-24T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2021/07/24/2003761390",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2021/07/24/2003761390",
    "headline": "US seeks ‘reliable’ way forward in talks with N Korea",
    "articleSection": "World News",
    "datePublished": "2021-07-24T00:00:00+08:00",
    "dateModified": "2021-07-23T23:38:22+08:00",
    "description": "The US is seeking a “reliable, predictable and constructive” way to secure progress in stalled denuclearization talks with North Korea, US Deputy Secretary of State Wendy Sherman said yesterday.
Sherman made the remarks following a meeting with South Korean Vice Minister of Foreign Affairs Choi Jong-kun in Seoul on the second leg of her Asian tour.
The two sides discussed how to reopen negotiations after North Korea brushed off proposals for talks by US President Joe Biden’s administration, casting a cloud over prospects for dismantling its nuclear and missile programs.
“We are looking forward to a reliable, predictable, constructive way forward with the",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg",
        "url": "https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg",
        "name": "South Korean Vice Minister of Foreign Affairs Choi Jong-kun, left, and US Deputy Secretary of State Wendy Sherman leave a meeting at the South Korean Ministry of Foreign Affairs in Seoul yesterday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Sat, Jul 24, 2021 page6</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>US seeks ‘reliable’ way forward in talks with N Korea</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Reuters, SEOUL</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=US+seeks+%E2%80%98reliable%E2%80%99+way+forward+in+talks+with+N+Korea https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F07%2F24%2F2003761390" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F07%2F24%2F2003761390&t=US+seeks+%E2%80%98reliable%E2%80%99+way+forward+in+talks+with+N+Korea" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F07%2F24%2F2003761390?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The US is seeking a “reliable, predictable and constructive” way to secure progress in stalled denuclearization talks with North Korea, US Deputy Secretary of State Wendy Sherman said yesterday.</p><p>Sherman made the remarks following a meeting with South Korean Vice Minister of Foreign Affairs Choi Jong-kun in Seoul on the second leg of her Asian tour.</p><p>The two sides discussed how to reopen negotiations after North Korea brushed off proposals for talks by US President Joe Biden’s administration, casting a cloud over prospects for dismantling its nuclear and missile programs.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/07/24/P06-210724-310.jpg" width="100%">
                    </div>
                    <h1>South Korean Vice Minister of Foreign Affairs Choi Jong-kun, left, and US Deputy Secretary of State Wendy Sherman leave a meeting at the South Korean Ministry of Foreign Affairs in Seoul yesterday.</h1>
                    <p>Photo: AFP / South Korean Foreign Ministry</p>
                </div><p>“We are looking forward to a reliable, predictable, constructive way forward with the DPRK [Democratic People’s Republic of Korea],” Sherman told reporters.</p><p>“We all feel for the people of the DPRK who are indeed facing all of the most difficult circumstances given the [COVID-19] pandemic and what it means as well for their food security,” she added.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>While North Korea has not reported any COVID-19 cases, leader Kim Jong-un said the food situation was “tense,” citing the pandemic that led North Korea to close its border with China, disrupting trade, and a typhoon last year that damaged crops.</p><p>Sherman, who has considerable experience in dealing with North Korea, said the US had offered to “sit and dialogue,” reiterating hopes she expressed on Thursday for an early response.</p><p>Sherman said that despite “complicated” relations with China, she was looking forward to discussing the North Korea issue when she goes to Beijing tomorrow.</p><p>“It has aspects that are competitive. It has aspects where it is challenging and aspects where we can cooperate,” she said, referring to Sino-US ties.</p><p>“Thinking together about bringing the complete denuclearization of the Korean Peninsula is certainly an area for cooperation,” she added.</p><p>Sherman also called for more cooperation between South Korea and the US on tackling COVID-19 and climate change, and building “secure and resilient” supply chains for semiconductors and 5G telecom networks.</p><p>Choi said that US leadership, South Korea’s capabilities and Japan’s financial resources should be combined to address issues such as the pandemic and climate change.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2021/07/24/2003761390" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2021/07/24/2003761390" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2021/07/20/2003761139" data-desc="T:0:One China, one Taiwan is possible"><div class="no">1</div><h5 class="bf3">One China, one Taiwan is possible</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/07/20/2003761146" data-desc="T:1:First domestic vaccine approved for use"><div class="no">2</div><h5 class="bf3">First domestic vaccine approved for use</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/07/19/2003761087" data-desc="T:2:COVID-19: Three cities report 15 new infections"><div class="no">3</div><h5 class="bf3">COVID-19: Three cities report 15 new infections</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/07/21/2003761201" data-desc="T:3:‘Taiwanese’ office to open in Lithuania"><div class="no">4</div><h5 class="bf3">‘Taiwanese’ office to open in Lithuania</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/07/23/2003761311" data-desc="T:4:Typhoon In-Fa to bring heavy rain to north"><div class="no">5</div><h5 class="bf3">Typhoon In-Fa to bring heavy rain to north</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/07/23/2003761329" data-desc="P:0:HK publishers arrested over ‘sheep village’ books">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/07/23/thumbs/P04-210723-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">HK publishers arrested over ‘sheep village’ books</h1>
                                    <div class="date_list ">2021-07-23</div>
                                    <p>
                                        <font class="red ">ANIMAL ALLEGORY:</font>
                                        Books about sheep dealing with social struggles in their village were said to be metaphors for the Hong Kong democracy movement                                        Five members of a Hong Kong union behind a series of children’s books about sheep trying to hold back wolves from their village have been arrested for sedition, police announced yesterday.
The arrests by Hong Kong’s new national security police unit, which is spearheading a sweeping crackdown on dissent, are the latest actions against democracy advocates since huge and often violent protests convulsed the territory two years ago.
Police said that two men and three women, aged 25 to 28, “conspired to publish, distribute, exhibit or copy seditious publications.” 
The group was attempting to stir up “the public’s — and especially young                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/07/23/2003761331" data-desc="P:1:Chinese stole data from Cambodian ministry: sources">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/07/23/thumbs/P04-210723-314.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Chinese stole data from Cambodian ministry: sources</h1>
                                    <div class="date_list ">2021-07-23</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Buried in a long US indictment accusing China of a global cyberespionage campaign was a curious detail: Among the governments targeted by Chinese hackers was Cambodia, one of Beijing’s most loyal Asian allies.
The target of the hack, which two sources with knowledge of the indictment said was the Cambodian Ministry of Foreign Affairs and International Cooperation, was also revealing: discussions between China and Cambodia over the use of the Mekong River, a new battleground for US and Chinese influence in Southeast Asia.
Four Chinese — three security officials and a contract hacker — have been charged for attacks aimed at dozens                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/07/18/2003761062" data-desc="P:2:COVID-19: Thailand tightens COVID-19 measures">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/07/18/thumbs/P05-210718-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">COVID-19: Thailand tightens COVID-19 measures</h1>
                                    <div class="date_list ">2021-07-18</div>
                                    <p>
                                        <font class="red ">VIRUS SURGE:</font>
                                        Health authorities said they would seek to limit exports of locally made AstraZeneca jabs, as the country does not have enough for its own needs                                        Thailand has tightened COVID-19 restrictions and warned of further measures as daily cases yesterday surpassed 10,000 and the death toll hit a record 141, despite an overnight curfew in Bangkok and several other provinces.
A surge since April has overwhelmed hospitals, strained the economy and thrown tourism recovery plans in doubt. The government’s vaccine rollout, hindered by supply problems, is slugging, with about 5 percent of the population fully vaccinated and 15 percent only partially.
“I would like everyone to realize our necessity to impose stricter measures soon. We all may get affected and be inconvenienced in many ways,” Thai Prime Minister                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/07/20/2003761167" data-desc="P:3:Thai police use tear gas on Bangkok protesters">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/07/20/thumbs/P04-210720-313.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Thai police use tear gas on Bangkok protesters</h1>
                                    <div class="date_list ">2021-07-20</div>
                                    <p>
                                        <font class="red ">RALLY:</font>
                                        The protesters demanded that the government step down, and called for the importation of mRNA vaccines to fight a recent surge in COVID-19 infections                                        Thai police on Sunday used tear gas, rubber bullets and water cannons to disperse hundreds of anti-government protesters who held a rally in Bangkok, despite COVID-19 restrictions banning gatherings of more than five people.
The demonstrators demanded that Thai Prime Minister Prayuth Chan-ocha’s government step down, and the budget of the monarchy and the military be cut during the COVID-19 pandemic. They also called for the importation of messenger RNA COVID-19 vaccines that have yet to be brought to Thailand on a large scale.
The rally came as Thailand recorded its largest single-day jump in COVID-19 infections — nearly 11,400 — and                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
