<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>British lawyer voted ICC prosecutor - Taipei Times</title>
<meta property="og:title" content="British lawyer voted ICC prosecutor - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg" />
<meta name="description" content="British human rights lawyer Karim Khan was on Friday elected as the new prosecutor of the International Criminal Court (ICC), a politically daunting position whose incumbent was slapped with US sanctions.
Khan, 50, previously led a special UN probe into crimes by the Islamic State extremist group in which he pressed for a trial on the lines of Nuremberg for Nazi war criminals.
More controversially, he also represented late Libyan leader Muammar Qaddafi’s son Seif al-Islam. Khan will be only the third prosecutor of the ICC, taking over in June from Gambian-born Fatou Bensouda, who has outraged Washington through her investigations into" />
<meta property="og:description" content="British human rights lawyer Karim Khan was on Friday elected as the new prosecutor of the International Criminal Court (ICC), a politically daunting position whose incumbent was slapped with US sanctions.
Khan, 50, previously led a special UN probe into crimes by the Islamic State extremist group in which he pressed for a trial on the lines of Nuremberg for Nazi war criminals.
More controversially, he also represented late Libyan leader Muammar Qaddafi’s son Seif al-Islam. Khan will be only the third prosecutor of the ICC, taking over in June from Gambian-born Fatou Bensouda, who has outraged Washington through her investigations into" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2021/02/14/2003752266" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2021-02-14T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2021/02/14/2003752266",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2021/02/14/2003752266",
    "headline": "British lawyer voted ICC prosecutor",
    "articleSection": "World News",
    "datePublished": "2021-02-14T00:00:00+08:00",
    "dateModified": "2021-02-13T23:38:48+08:00",
    "description": "British human rights lawyer Karim Khan was on Friday elected as the new prosecutor of the International Criminal Court (ICC), a politically daunting position whose incumbent was slapped with US sanctions.
Khan, 50, previously led a special UN probe into crimes by the Islamic State extremist group in which he pressed for a trial on the lines of Nuremberg for Nazi war criminals.
More controversially, he also represented late Libyan leader Muammar Qaddafi’s son Seif al-Islam. Khan will be only the third prosecutor of the ICC, taking over in June from Gambian-born Fatou Bensouda, who has outraged Washington through her investigations into",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg",
        "url": "https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg",
        "name": "Incoming International Criminal Court prosecutor Karim Khan attends a news conference in Baghdad on July 27, 2019."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Sun, Feb 14, 2021 page3</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>British lawyer voted ICC prosecutor</h1>
                                                    <h2>
                        <font class="red ">CONTROVERSIAL CASES:</font>
                        Karim Khan, who led a special UN probe into crimes by the Islamic State group, won in a second round of voting and would take office in June                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">AFP, UNITED NATIONS</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=British+lawyer+voted+ICC+prosecutor https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F02%2F14%2F2003752266" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F02%2F14%2F2003752266&t=British+lawyer+voted+ICC+prosecutor" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F02%2F14%2F2003752266?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>British human rights lawyer Karim Khan was on Friday elected as the new prosecutor of the International Criminal Court (ICC), a politically daunting position whose incumbent was slapped with US sanctions.</p><p>Khan, 50, previously led a special UN probe into crimes by the Islamic State extremist group in which he pressed for a trial on the lines of Nuremberg for Nazi war criminals.</p><p>More controversially, he also represented late Libyan leader Muammar Qaddafi’s son Seif al-Islam. Khan will be only the third prosecutor of the ICC, taking over in June from Gambian-born Fatou Bensouda, who has outraged Washington through her investigations into the Afghanistan war and the Israeli-Palestinian conflict.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/02/14/P03-210214-306.jpg" width="100%">
                    </div>
                    <h1>Incoming International Criminal Court prosecutor Karim Khan attends a news conference in Baghdad on July 27, 2019.</h1>
                    <p>Photo: AFP</p>
                </div><p>ICC nations failed to reach a consensus choice, triggering a vote in New York among four candidates in which Khan won on the second ballot with 72 votes.</p><p>In the first round, he did not win a majority, but narrowly edged out Ireland’s Fergal Gaynor, who has represented victims before the ICC in the Afghan war investigation and in a case against Kenyan President Uhuru Kenyatta.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The UN has 193 member states, but only 123 are in the ICC, with the US, Israel, China and Russia notably absent.</p><p>Khan is to take on a bulging file of difficult cases at a tribunal whose legitimacy is constantly under attack.</p><p>“There are many places where the ICC could take action,” one UN envoy said on Friday on condition of anonymity.</p><p>“We don’t need less ICC, but more ICC,” he said.</p><p>The new prosecutor’s first tasks are to include deciding the next steps on the probe into war crimes in Afghanistan and the hugely contentious investigation into the 2014 Israel-Palestinian conflict in Gaza.</p><p>The administration of then-US president Donald Trump last year hit Bensouda and another senior ICC official with sanctions, including a travel ban and asset freeze, after she launched the probe that includes alleged US war crimes in Afghanistan.</p><p>Israel and the US have also strongly opposed the probe into alleged war crimes by Israeli forces and Palestinian armed groups.</p><p>However, ICC judges last week ruled that the court had jurisdiction over the situation in the Palestinian Territories, paving the way for a full investigation after a five-year preliminary probe opened by Bensouda.</p><p>The administration of US President Joe Biden has signaled a less confrontational line, but has not said whether it would drop sanctions against Bensouda, who has attacked the “unacceptable” measures.</p><p>Other candidates for the job included Spanish judge Carlos Castresana, who previously headed a UN panel combating crime and corruption in Guatemala, but resigned in 2010 alleging “systemic attacks” by power-hungry officials, and Francesco Lo Voi, an Italian prosecutor of the Mafia.</p><p>Bensouda has had a mixed record in her tenure since 2012 even as she expanded — some analysts say overextended — the court’s reach.</p><p>Under her leadership, former Ivorian president Laurent Gbagbo was cleared of crimes against humanity, while former Democratic Republic of the Congo vice president Jean-Pierre Bemba was acquitted on appeal.</p><p>Kenyatta also saw charges of crimes against humanity over electoral bloodshed dropped by Bensouda.</p><p>However, Bensouda has secured high-profile convictions against Ugandan child soldier-turned-Lord’s Resistance Army commander Dominic Ongwen and Congolese warlord Bosco “Terminator” Ntaganda.</p><p>She has also been credited with improving the prosecutor’s office compared with her predecessor, Luis Moreno-Ocampo, whose leadership was described as “autocratic” in a probe ordered by the ICC into the Kenyatta case.</p><p>The ICC is the world’s only permanent war crimes court, after years when the only route to justice for atrocities in countries like Rwanda and the former Yugoslavia was separate tribunals.</p><p>Hamstrung from the start by the refusal of the US, Russia and China to join, the court has since faced criticism for having mainly taken on cases from poorer African nations.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2021/02/14/2003752266" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2021/02/14/2003752266" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2021/02/11/2003752132" data-desc="T:0:CTBA withdraws from FIBA Asia Cup in Doha"><div class="no">1</div><h5 class="bf3">CTBA withdraws from FIBA Asia Cup in Doha</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2021/02/08/2003751964" data-desc="T:1:Ian Easton On Taiwan: From China fantasy to China nightmare"><div class="no">2</div><h5 class="bf3">Ian Easton On Taiwan: From China fantasy to China nightmare</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/02/09/2003752026" data-desc="T:2:COVID-19: Taiwan secures 200,000 vaccine doses"><div class="no">3</div><h5 class="bf3">COVID-19: Taiwan secures 200,000 vaccine doses</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/02/12/2003752161" data-desc="T:3:Taiwan thanks Biden for words to Xi"><div class="no">4</div><h5 class="bf3">Taiwan thanks Biden for words to Xi</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/02/08/2003751971" data-desc="T:4:Beware Chinese face-swap app: official"><div class="no">5</div><h5 class="bf3">Beware Chinese face-swap app: official</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/02/10/2003752093" data-desc="P:0:More nations to leave Pacific forum">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/02/10/thumbs/p03-210210-301.jpg" width="100%"></div>
                                                                        <h1 class="bf2">More nations to leave Pacific forum</h1>
                                    <div class="date_list ">2021-02-10</div>
                                    <p>
                                        <font class="red ">WIDENING SPLIT:</font>
                                        The rare split in the Pacific Island Forum provides an opening for China to boost its influence with Pacific island nations key to the region’s stability                                        The Pacific Islands Forum yesterday plunged deeper into crisis as four more nations vowed to leave because of a leadership dispute, upending diplomacy in a region where the US and China are competing for influence.
Micronesian countries — the Marshall Islands, Kiribati, Nauru and the Federated States of Micronesia — said they would follow Palau’s decision last week and pull out of the group.
They are angry that their sub-grouping’s candidate to be the forum’s next secretary-general was rejected in favor of former Cook Islands prime minister Henry Puna.
“The Micronesian presidents jointly agreed that all five nations will initiate the formal process                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/02/09/2003752052" data-desc="P:1:COVID-19: Virus cancels spring travel for millions">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/02/09/thumbs/P06-210209-316.jpg" width="100%"></div>
                                                                        <h1 class="bf2">COVID-19: Virus cancels spring travel for millions</h1>
                                    <div class="date_list ">2021-02-09</div>
                                    <p>
                                        <font class="red ">FEAR OF INFECTION:</font>
                                        Chinese authorities are offering extra pay to workers to stay put, while the US reinstituted restrictions and Canada barred flights to the Caribbean                                        They are the annual journeys of late winter and early spring: Factory workers in China heading home for the Lunar New Year; US college students going on road trips and hitting the beach over spring break; Germans and Britons fleeing drab skies for some Mediterranean sun over Easter.
All of it canceled, in doubt or under pressure because of COVID-19.
Amid fears of new variants of the novel coronavirus, new restrictions on movement have hit just as people start to look ahead to what is usually a busy time of year for travel.
It means more pain for airlines, hotels, restaurants and tourist                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/02/12/2003752180" data-desc="P:2:Washington backs Tokyo’s concerns over Chinese ships">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/02/12/thumbs/P01-210212-330.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Washington backs Tokyo’s concerns over Chinese ships</h1>
                                    <div class="date_list ">2021-02-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                US Secretary of State Antony Blinken on Wednesday voiced concern over China’s incursions into Japanese territorial waters, recommitting to the ally’s defense.
In a telephone call, Blinken and Japanese Minister of Foreign Affairs Toshimitsu Motegi “expressed concern over increased Chinese assertiveness around the Senkaku Islands [Diaoyutai Islands, 釣魚台] following China’s enactment of a new coast guard law,” US Department of State spokesman Ned Price said.
“Secretary Blinken reaffirmed that the Senkakus fall within the scope of Article V of the US-Japan Security Treaty,” he said, referring to the section that commits the two nations to defend each other if either is attacked.
Tokyo                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/02/08/2003751995" data-desc="T:3:Division expands in critical Pacific Islands Forum">
                                <div>
                                                                        <h1 class="bf2">Division expands in critical Pacific Islands Forum</h1>
                                    <div class="date_list ">2021-02-08</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The Pacific Islands Forum (PIF) leadership rift yesterday widened as the Marshall Islands voiced its disapproval with the central political body in a region where the US and China are competing for influence.
Palau has already announced that it is pulling out of the organization and is today to meet the Marshall Islands and other Micronesian members of the forum to discuss what has been described as “a huge fracture” in regional unity.
The row erupted on Thursday, when the Micronesian candidate to be the organization’s next secretary-general was rejected in favor of former Cook Islands prime minister Henry Puna, after a                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
