<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>PRC has military edge in Strait: Japan - Taipei Times</title>
<meta property="og:title" content="PRC has military edge in Strait: Japan - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="The military balance in the Taiwan Strait is tilting in China’s favor, and the gap is widening as the Chinese People’s Liberation Army (PLA) modernizes its arsenal, an annual defense white paper released by the Japanese Ministry of Defense yesterday said. 
&lt;i&gt;Defense of Japan 2020&lt;/i&gt; says that “the overall military balance between China and Taiwan is shifting in favor of China, and the gap appears to be growing year by year,” in its section on China’s relations with foreign countries and regions. 
China has been building and modernizing the PLA at an unprecedented rate, while Taiwan relies heavily on US" />
<meta property="og:description" content="The military balance in the Taiwan Strait is tilting in China’s favor, and the gap is widening as the Chinese People’s Liberation Army (PLA) modernizes its arsenal, an annual defense white paper released by the Japanese Ministry of Defense yesterday said. 
&lt;i&gt;Defense of Japan 2020&lt;/i&gt; says that “the overall military balance between China and Taiwan is shifting in favor of China, and the gap appears to be growing year by year,” in its section on China’s relations with foreign countries and regions. 
China has been building and modernizing the PLA at an unprecedented rate, while Taiwan relies heavily on US" />
<meta property="og:url" content="https://www.taipeitimes.com/News/taiwan/archives/2020/07/15/2003739961" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Taiwan News" />
<meta property="article:published_time" content="2020-07-15T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/taiwan/archives/2020/07/15/2003739961",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/taiwan/archives/2020/07/15/2003739961",
    "headline": "PRC has military edge in Strait: Japan",
    "articleSection": "Taiwan News",
    "datePublished": "2020-07-15T00:00:00+08:00",
    "dateModified": "2020-07-14T23:39:41+08:00",
    "description": "The military balance in the Taiwan Strait is tilting in China’s favor, and the gap is widening as the Chinese People’s Liberation Army (PLA) modernizes its arsenal, an annual defense white paper released by the Japanese Ministry of Defense yesterday said. 
<i>Defense of Japan 2020</i> says that “the overall military balance between China and Taiwan is shifting in favor of China, and the gap appears to be growing year by year,” in its section on China’s relations with foreign countries and regions. 
China has been building and modernizing the PLA at an unprecedented rate, while Taiwan relies heavily on US",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/taiwan">Taiwan News</a></li>
        </ul>
    </div>
    <h6>Wed, Jul 15, 2020 page3</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>PRC has military edge in Strait: Japan</h1>
                                                    <h2>
                        <font class="red ">WHITE PAPER:</font>
                        The Japanese Ministry of Defense said it is monitoring the military buildup on both sides of the Taiwan Strait, but the PLA has significant advantages                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Staff writer, with CNA, TOKYO</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=PRC+has+military+edge+in+Strait%3A+Japan https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2020%2F07%2F15%2F2003739961" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2020%2F07%2F15%2F2003739961&t=PRC+has+military+edge+in+Strait%3A+Japan" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2020%2F07%2F15%2F2003739961?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The military balance in the Taiwan Strait is tilting in China’s favor, and the gap is widening as the Chinese People’s Liberation Army (PLA) modernizes its arsenal, an annual defense white paper released by the Japanese Ministry of Defense yesterday said. </p><p><i>Defense of Japan 2020</i> says that “the overall military balance between China and Taiwan is shifting in favor of China, and the gap appears to be growing year by year,” in its section on China’s relations with foreign countries and regions. </p><p>China has been building and modernizing the PLA at an unprecedented rate, while Taiwan relies heavily on US arms sales, the paper said. </p><p>“While the United States has continued and reinforced its engagement in Taiwan, China has repeatedly expressed its strong protest against Taiwan’s independence,” it said. </p><p>The military threat has increased since President Tsai Ing-wen (蔡英文) won her second term in January because of her administration’s opposition to the “one country, two systems” model proposed by Beijing for cross-strait unification, it said. </p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Analyzing China’s military strength, the white paper said the PLA, PLA Navy and PLA Air Force all have significant advantages over their Taiwanese counterparts, both in quantity and quality. </p><p>Though the PLA does not have enough amphibious assault forces to occupy Taiwan in a full-scale invasion, it has been significantly expanding its landing ship forces over the years for that purpose, the paper said. </p><p>Taiwan is strengthening its asymmetric warfare capabilities by investing in developing and building its own military aircraft and vessels, including stealth corvettes, the paper said. </p><p>Taiwan deploys US-made PAC-2 and PAC-3 anti-ballistic missile systems, but some analysts have case doubt on the systems’ capabilities to counter an airstrike by Beijing, which has thousands of mid-range ballistic missiles that can reach Taiwan, it said. </p><p>The while paper said that the Japanese government would keep close tabs on the military buildup on both sides of the Strait, US arms sales to Taiwan and Taipei’s ongoing efforts to invest in indigenous weapons systems.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/15/2003739961" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/15/2003739961" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/11/2003739739" data-desc="T:0:Taiwan might be China’s next target, academic says"><div class="no">1</div><h5 class="bf3">Taiwan might be China’s next target, academic says</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/07/12/2003739771" data-desc="T:1:‘High-risk groups’ warned over HK law"><div class="no">2</div><h5 class="bf3">‘High-risk groups’ warned over HK law</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/07/13/2003739818" data-desc="T:2:Taiwanese risk ‘deportation’ to China"><div class="no">3</div><h5 class="bf3">Taiwanese risk ‘deportation’ to China</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/07/09/2003739620" data-desc="T:3:China’s sniping of Taiwan-US ties slammed"><div class="no">4</div><h5 class="bf3">China’s sniping of Taiwan-US ties slammed</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/07/11/2003739722" data-desc="T:4:Taipei thanks US for missile package"><div class="no">5</div><h5 class="bf3">Taipei thanks US for missile package</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/11/2003739739" data-desc="P:0:Taiwan might be China’s next target, academic says">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/07/11/thumbs/p03-200711-bb1.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Taiwan might be China’s next target, academic says</h1>
                                    <div class="date_list ">2020-07-11</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Taiwan might be China’s next target after it has “walled off” Hong Kong from the rest of the world with its new national security legislation, Academia Sinica Institute of Sociology fellow Wu Jieh-min (吳介民) said on Thursday.
At a seminar organized by the Economic Democracy Union, the Taiwan Association for Human Rights, the Hong Kong Outlanders and the Judicial Reform Foundation, Wu said that the legislation is simultaneously a fig leaf concealing Beijing’s autocratic rule in Hong Kong and a figurative “Berlin Wall,” denying democratic countries access to Hong Kong.
Wu said it is evident that Taiwan would be China’s next target.
The                                    </p>
                                    <h6>By Jake Chung</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/13/2003739829" data-desc="P:1:New Taipei City alleyway collapse forces evacuation">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/07/13/thumbs/p02-200713-aa1.jpg" width="100%"></div>
                                                                        <h1 class="bf2">New Taipei City alleyway collapse forces evacuation</h1>
                                    <div class="date_list ">2020-07-13</div>
                                    <p>
                                        <font class="red ">SAFETY CONCERNS:</font>
                                        A construction company working nearby admitted to negligence in the incident, and is to pay a fine and other expenses related to damages                                        Residents of homes adjacent to an alleyway in New Taipei City’s Yonghe District (永和) on Saturday were forced to evacuate their homes after the road collapsed, the New Taipei City government said yesterday.
An 80m by 4m area in an alleyway on Wenhua Road (文化路) collapsed at 10:39am near an apartment building construction site where work was being done on the project’s foundation.
The incident also ruptured an underground gas pipe and tilted several buildings in the area.
Residents would not be able to return to their homes until tomorrow or Wednesday, when repairs are expected to be finished, the city government said.
Workers                                    </p>
                                    <h6>By Lai Hsiao-tung and Dennis Xie</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/10/2003739683" data-desc="P:2:FEATURE: Taiwanese-born scientist dives to Earth’s deepest part">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/07/10/thumbs/P02-200710-1.jpg" width="100%"></div>
                                                                        <h1 class="bf2">FEATURE: Taiwanese-born scientist dives to Earth’s deepest part</h1>
                                    <div class="date_list ">2020-07-10</div>
                                    <p>
                                        <font class="red ">CHALLENGER DEEP:</font>
                                        Lin Ying-Tsong was invited by Caladan Oceanic founder Victor Vescovo to join him on a 10-hour long trip in the company’s submersible                                        Taiwanese-American Lin Ying-Tsong (林穎聰) last month became the first person from Asia and the 12th in human history to dive into the deepest part on Earth, the Challenger Deep in the Mariana Trench.
Lin, 45, an expert in deep sea acoustics with the Woods Hole Oceanographic Institution (WHOI) in Massachusetts, joined US adventurer and Caladan Oceanic founder Victor Vescovo, 54, on June 22 in a descent to the central pool of the Challenger Deep, the deepest point of the trench, which lies at a depth of more than 10,900m.
The pair made the descent in a submersible named Limiting Factor, a US$37                                    </p>
                                    <h6>By Lin Chia-nan</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2020/07/11/2003739737" data-desc="P:3:Experts disagree on national defense">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/07/11/thumbs/p03-200711-bb3.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Experts disagree on national defense</h1>
                                    <div class="date_list ">2020-07-11</div>
                                    <p>
                                        <font class="red ">ARMS RACE:</font>
                                        Two DPP lawmakers said that China’s development model differed from Taiwan’s, as it aims to become a global hegemon, while Taiwan seeks to protect itself                                        Taiwanese national defense experts are split on how Taiwan should respond to the ever-growing budget of the Chinese People’s Liberation Army (PLA), with some advocating for Taiwan to increase defense spending, while others say that little can be done.
The Legislative Yuan approved NT$358 billion (US$12.1 billion) for national defense spending across fiscal 2020, a 3.47 percent increase compared with last year, while China’s military budget this year is NT$5.4 trillion, more than 15 times that of Taiwan.
Regardless of whether the government adopts a zero-based budgeting method for national defense spending — in which all expenses are justified and approved each                                    </p>
                                    <h6>By Wu Su-wei and Jake Chung</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
