<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Virus Outbreak: CECC reveals areas visited by sailors - Taipei Times</title>
<meta property="og:title" content="Virus Outbreak: CECC reveals areas visited by sailors - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg" />
<meta name="description" content="The Central Epidemic Command Center (CECC) yesterday listed dozens of locations in 10 cities and counties visited by 24 sailors confirmed to have been infected with COVID-19.
It also announced two new imported cases, both women in their 20s who studied abroad and were tested at an airport after reporting symptoms to quarantine officers upon arriving in Taiwan.
Case No. 421 studied in Canada, developed a cough with phlegm on Monday last week and returned to Taiwan on Sunday, Minister of Health and Welfare Chen Shih-chung (陳時中), who heads the center, told the center’s daily news conference. 
Case No. 422 studied in" />
<meta property="og:description" content="The Central Epidemic Command Center (CECC) yesterday listed dozens of locations in 10 cities and counties visited by 24 sailors confirmed to have been infected with COVID-19.
It also announced two new imported cases, both women in their 20s who studied abroad and were tested at an airport after reporting symptoms to quarantine officers upon arriving in Taiwan.
Case No. 421 studied in Canada, developed a cough with phlegm on Monday last week and returned to Taiwan on Sunday, Minister of Health and Welfare Chen Shih-chung (陳時中), who heads the center, told the center’s daily news conference. 
Case No. 422 studied in" />
<meta property="og:url" content="https://www.taipeitimes.com/News/front/archives/2020/04/21/2003734996" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Front Page" />
<meta property="article:published_time" content="2020-04-21T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT04.png" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT04.png" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/front/archives/2020/04/21/2003734996",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/front/archives/2020/04/21/2003734996",
    "headline": "Virus Outbreak: CECC reveals areas visited by sailors",
    "articleSection": "Front Page",
    "datePublished": "2020-04-21T00:00:00+08:00",
    "dateModified": "2020-04-21T00:15:33+08:00",
    "description": "The Central Epidemic Command Center (CECC) yesterday listed dozens of locations in 10 cities and counties visited by 24 sailors confirmed to have been infected with COVID-19.
It also announced two new imported cases, both women in their 20s who studied abroad and were tested at an airport after reporting symptoms to quarantine officers upon arriving in Taiwan.
Case No. 421 studied in Canada, developed a cough with phlegm on Monday last week and returned to Taiwan on Sunday, Minister of Health and Welfare Chen Shih-chung (陳時中), who heads the center, told the center’s daily news conference. 
Case No. 422 studied in",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg",
        "url": "https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg",
        "name": "A woman walks past a Ministry of National Defense recruitment poster in Taipei yesterday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/front">Front Page</a></li>
        </ul>
    </div>
    <h6>Tue, Apr 21, 2020 page1</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Virus Outbreak: CECC reveals areas visited by sailors</h1>
                                                    <h2>
                        <font class="red ">MONITORED:</font>
                        The center sent texts to more than 200,000 people who had been to places visited by the infected sailors, urging them to practice self-health management                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Lee I-chia  /  Staff reporter</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Virus+Outbreak%3A+CECC+reveals+areas+visited+by+sailors https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F04%2F21%2F2003734996" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F04%2F21%2F2003734996&t=Virus+Outbreak%3A+CECC+reveals+areas+visited+by+sailors" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ffront%2Farchives%2F2020%2F04%2F21%2F2003734996?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The Central Epidemic Command Center (CECC) yesterday listed dozens of locations in 10 cities and counties visited by 24 sailors confirmed to have been infected with COVID-19.</p><p>It also announced two new imported cases, both women in their 20s who studied abroad and were tested at an airport after reporting symptoms to quarantine officers upon arriving in Taiwan.</p><p>Case No. 421 studied in Canada, developed a cough with phlegm on Monday last week and returned to Taiwan on Sunday, Minister of Health and Welfare Chen Shih-chung (陳時中), who heads the center, told the center’s daily news conference. </p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/04/21/P01-200421-331.jpg" width="100%">
                    </div>
                    <h1>A woman walks past a Ministry of National Defense recruitment poster in Taipei yesterday.</h1>
                    <p>Photo: Ann Wang, Reuters</p>
                </div><p>Case No. 422 studied in the US, visited Spain from Jan. 14 to March 15, developed difficulty breathing, and throat and abdominal pain on March 8, sought treatment after returning to the US, and returned to Taiwan on Saturday, he said.</p><p>The new cases brought the nation’s total to 422, including 203 people who have been removed from isolation after treatment, Chen said.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The CECC also followed up on a cluster of 24 cases confirmed in the crew of the navy supply ship <i>Panshih</i> (磐石). </p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/04/21/P01-200421-001.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/04/21/P01-200421-001.jpg" width="100%">
                    </div>
                    <h1>A worker yesterday disinfects a gym in Pingtung that had been visited on two occasions by a sailor who was later confirmed to have COVID-19.</h1>
                    <p>Photo: Lo Hsin-chen, Taipei Times</p>
                </div><p>The vessel, part of a “Friendship Flotilla,” visited Palau from March 12 to 15 before returning to Kaohsiung’s Zuoying Naval Base on April 9. The crew disembarked on Wednesday.</p><p>A total of 744 officers, sailors and cadets were recalled on Saturday evening for testing and put under 14-day centralized quarantine after the first case was confirmed earlier that day.</p><p>The center yesterday sent more than 200,000 text messages to people who had been to any of the more than 30 places in 10 cities and counties where the infected sailors had been for more than 15 minutes from Wednesday to Saturday, asking them to perform self-health management for 14 days, Chen said.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/04/21/P01-200421-601.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/04/21/P01-200421-601.jpg" width="100%">
                    </div>
                    <h1>Minister of Health and Welfare Chen Shih-chung speaks at the Central Epidemic Command Center’s news conference in Taipei yesterday.</h1>
                    <p>Photo: CNA</p>
                </div><p>The CECC also published a link to an online map (bit.ly/2zdT9hH) showing the locations the infected sailors visited and the time they spent there.</p><p>Centers for Disease Control (CDC) Deputy Director-General Chuang Jen-hsiang (莊人祥) said the confirmed cases are 22 men and two women, with a median age of 27. </p><p>Seventeen of them are officers, six are Political Warfare Cadres Academy students and one is a Republic of China Naval Academy student, Chuang said.</p><p>The first case developed symptoms on April 1, eight cases developed symptoms from April 11 to Tuesday last week, seven from Wednesday to Saturday, and one developed symptoms on Sunday, he said, adding that seven cases are asymptomatic.</p><p>Of the 17 symptomatic cases, nine developed coughing, nine experienced an abnormal sense of smell, seven had abnormal senses of smell and taste, three had a headache, another three developed a fever, two had diarrhea and one experienced fatigue.</p><p>Six of them sought treatment on their own from Wednesday to Friday, but were mostly diagnosed with allergic rhinitis, loss of smell, throat pain or respiratory infection, he said.</p><p>“Considering the timing of the onset of symptoms, we think the cluster of cases has already involved a second wave of infections,” Chuang said. “We also expect there might be more cases in the incubation period who will begin suffering symptoms in the following days.”</p><p>The center is investigating the source of infection, he added.</p><p>Chang Shan-chwen (張上淳), convener of the CECC advisory specialist panel, said after retrieving medical records from medical officers on board the <i>Panshih</i>, they found five people had sought treatment for fever between March 21 and March 26, so those five were tested for COVID-19 antibodies on Sunday.</p><p>“While the five tested negative for COVID-19, three among them tested positive for COVID-19 antibodies, suggesting that they were infected earlier,” Chang said.</p><p>It is difficult to determine when they produced antibodies, but if the date they sought treatment marks the onset of symptoms, it was likely they infected others on board, he said.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/front/archives/2020/04/21/2003734996" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/front/archives/2020/04/21/2003734996" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2020/04/15/2003734636" data-desc="T:0:In Palau, no coronavirus — or tourists"><div class="no">1</div><h5 class="bf3">In Palau, no coronavirus — or tourists</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/04/15/2003734648" data-desc="T:1:Leading AI expert dies aged 44"><div class="no">2</div><h5 class="bf3">Leading AI expert dies aged 44</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2020/04/15/2003734631" data-desc="T:2:Japan must help defend Taiwan"><div class="no">3</div><h5 class="bf3">Japan must help defend Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/04/16/2003734716" data-desc="T:3:US reconnaissance aircraft spotted near Taiwan"><div class="no">4</div><h5 class="bf3">US reconnaissance aircraft spotted near Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2020/04/15/2003734635" data-desc="T:4:Taiwanese-American eateries cope with COVID-19"><div class="no">5</div><h5 class="bf3">Taiwanese-American eateries cope with COVID-19</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/front/archives/2020/04/16/2003734702" data-desc="P:0:Virus Outbreak: Ministry refutes WHO inclusion claims">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/04/16/thumbs/P01-200416-1a.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: Ministry refutes WHO inclusion claims</h1>
                                    <div class="date_list ">2020-04-16</div>
                                    <p>
                                        <font class="red ">REALITY BITES:</font>
                                        The Ministry of Foreign Affairs rejected the WHO’s examples of interaction with local experts, saying that it has persistently turned the nation away                                        The WHO should directly contact the government about inviting Taiwan to attend this year’s World Health Assembly (WHA) as an observer and accept its full participation in all meetings, mechanisms and activities, a Ministry of Foreign Affairs official said yesterday.
The call was made in response to a 13-point statement issued by WHO spokesman Tarik Jasarevic yesterday when asked by the Central News Agency about a crowd-funded ad published in the New York Times, which argued that Taiwan has been isolated from the global health body, but can help the world in fighting the COVID-19 pandemic.
The WHO’s statement gave eight examples                                    </p>
                                    <h6>By Lee I-chia and Lin Chia-nan</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/front/archives/2020/04/15/2003734639" data-desc="P:1:Virus Outbreak: CAL to highlight ‘Taiwan’ on delivering donations">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/04/15/thumbs/P01-200415-2a.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: CAL to highlight ‘Taiwan’ on delivering donations</h1>
                                    <div class="date_list ">2020-04-15</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Premier Su Tseng-chang (蘇貞昌) yesterday voiced support for changing the name of China Airlines (CAL, 中華航空), but said it was not an easy thing to do, as it could affect the nation’s aviation rights.
Amid calls by lawmakers and members of the public for the national carrier to be renamed, Su told reporters at the Legislative Yuan in Taipei that the government would highlight “Taiwan” on the fuselage of CAL planes delivering donated medical supplies to show that they are not from China.
The issue was raised after photographs of CAL planes delivering shipments of masks donated to European nations led some                                    </p>
                                    <h6>By Sean Lin</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/front/archives/2020/04/17/2003734769" data-desc="P:2:Virus Outbreak: French senators decry ‘fake’ Chinese embassy slurs">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/04/17/thumbs/P01-200417-328.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: French senators decry ‘fake’ Chinese embassy slurs</h1>
                                    <div class="date_list ">2020-04-17</div>
                                    <p>
                                        <font class="red ">NO EVIDENCE:</font>
                                        The timing of the dispute is awkward for the French government, as it has ordered about 600 million masks from China and is waiting for their delivery                                        A diplomatic spat between France and China on Wednesday widened as members of the French Senate demanded answers at a hearing with the foreign minister as to why an article they said was fake and cast them in a bad light was still up on the Chinese embassy Web site.
The French-language article, titled “Restoring distorted facts — Observations of a Chinese diplomat posted to Paris,” first appeared on Sunday, the latest in a series of posts and tweets by the embassy that has defended Beijing’s handling of the COVID-19 pandemic, while criticizing the West’s response.
In the post, an unnamed diplomat                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/front/archives/2020/04/17/2003734772" data-desc="P:3:Virus Outbreak: Muslim leader gets homicide charge for virus surge in India">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/04/17/thumbs/P01-200417-329.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: Muslim leader gets homicide charge for virus surge in India</h1>
                                    <div class="date_list ">2020-04-17</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                India has brought charges of culpable homicide not amounting to murder against the head of a Muslim seminary for holding a gathering last month that authorities said led to a big jump in COVID-19 infections, police said yesterday.
The headquarters of the Tablighi Jamaat group in New Delhi has been sealed and thousands of followers — including some from Indonesia, Malaysia and Bangladesh — have been placed in quarantine after it emerged that they attended meetings there in the middle of last month.
Police initially filed a case against Tablighi Jamaat head Muhammad Saad Kandhalvi for breaching a ban on large gatherings,                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
