<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>HK’s Lam tells solicitors’ group to stay out of politics - Taipei Times</title>
<meta property="og:title" content="HK’s Lam tells solicitors’ group to stay out of politics - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="The government might cut ties with one of the key legal profession associations if it gets involved in politics, Hong Kong Chief Executive Carrie Lam (林鄭月娥) said yesterday in her latest warning to civil society groups.
Lam’s comments come before an election on Tuesday next week for five seats on the council of Hong Kong’s Law Society, the professional association and regulator for the territory’s 12,000 solicitors.
Lam in April said that the government could intervene if necessary in the Bar Association for barristers, whose chairman, Paul Harris, has been labeled an “anti-China” politician by top Beijing officials after he criticized jail" />
<meta property="og:description" content="The government might cut ties with one of the key legal profession associations if it gets involved in politics, Hong Kong Chief Executive Carrie Lam (林鄭月娥) said yesterday in her latest warning to civil society groups.
Lam’s comments come before an election on Tuesday next week for five seats on the council of Hong Kong’s Law Society, the professional association and regulator for the territory’s 12,000 solicitors.
Lam in April said that the government could intervene if necessary in the Bar Association for barristers, whose chairman, Paul Harris, has been labeled an “anti-China” politician by top Beijing officials after he criticized jail" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2021/08/18/2003762819" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2021-08-18T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2021/08/18/2003762819",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2021/08/18/2003762819",
    "headline": "HK’s Lam tells solicitors’ group to stay out of politics",
    "articleSection": "World News",
    "datePublished": "2021-08-18T00:00:00+08:00",
    "dateModified": "2021-08-17T23:38:16+08:00",
    "description": "The government might cut ties with one of the key legal profession associations if it gets involved in politics, Hong Kong Chief Executive Carrie Lam (林鄭月娥) said yesterday in her latest warning to civil society groups.
Lam’s comments come before an election on Tuesday next week for five seats on the council of Hong Kong’s Law Society, the professional association and regulator for the territory’s 12,000 solicitors.
Lam in April said that the government could intervene if necessary in the Bar Association for barristers, whose chairman, Paul Harris, has been labeled an “anti-China” politician by top Beijing officials after he criticized jail",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Wed, Aug 18, 2021 page6</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>HK’s Lam tells solicitors’ group to stay out of politics</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Reuters, HONG KONG</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=HK%E2%80%99s+Lam+tells+solicitors%E2%80%99+group+to+stay+out+of+politics https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F08%2F18%2F2003762819" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F08%2F18%2F2003762819&t=HK%E2%80%99s+Lam+tells+solicitors%E2%80%99+group+to+stay+out+of+politics" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2021%2F08%2F18%2F2003762819?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The government might cut ties with one of the key legal profession associations if it gets involved in politics, Hong Kong Chief Executive Carrie Lam (林鄭月娥) said yesterday in her latest warning to civil society groups.</p><p>Lam’s comments come before an election on Tuesday next week for five seats on the council of Hong Kong’s Law Society, the professional association and regulator for the territory’s 12,000 solicitors.</p><p>Lam in April said that the government could intervene if necessary in the Bar Association for barristers, whose chairman, Paul Harris, has been labeled an “anti-China” politician by top Beijing officials after he criticized jail terms handed to some pro-democracy politicians.</p><p>Although the Law Society is seen as more conservative than the Bar Association, debates in its recent elections have focused on a more liberal agenda. This year, four of the candidates are considered outspoken, raising fears among some government officials of a political agenda.</p><p>“If the Law Society’s professionalism is trumped by politics, the government will consider cutting ties with it,” Lam said at her weekly news conference.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The Law Society said it remained politically neutral.</p><p>“We are in constant communication with relevant governmental departments, expressing opinion to improve the practice environment and regularly responds, from the legal perspective, to consultations on different issues,” Law Society president Melissa Pang (彭韻僖) said.</p><p>The Bar Association did not immediately respond to a request for comment. It has said it is not a political organization.</p><p>On Saturday, the People’s Daily, the Chinese Communist Party’s official paper, called on the Law Society not to become a “politicized group” and show it was different than the Bar Association, which it described as a “running rat.”</p><p>“While there may be some different political views on the Council, even if the four of us all win, the balance will be held by those who are really politically neutral and will not allow the Council to be outspoken in a way that would cause concern to the government,” candidate Jonathan Ross said.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2021/08/18/2003762819" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2021/08/18/2003762819" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2021/08/12/2003762476" data-desc="T:0:Official says 13,000 foreign students to be given visas"><div class="no">1</div><h5 class="bf3">Official says 13,000 foreign students to be given visas</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/12/2003762464" data-desc="T:1:US invites allies to engage with Taiwan"><div class="no">2</div><h5 class="bf3">US invites allies to engage with Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2021/08/13/2003762513" data-desc="T:2:China masking bleak demographic reality"><div class="no">3</div><h5 class="bf3">China masking bleak demographic reality</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/14/2003762570" data-desc="T:3:Eased rules not behind outbreak, Chen says"><div class="no">4</div><h5 class="bf3">Eased rules not behind outbreak, Chen says</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/08/13/2003762518" data-desc="T:4:COVID-19: New AstraZeneca batch arrives in Taiwan"><div class="no">5</div><h5 class="bf3">COVID-19: New AstraZeneca batch arrives in Taiwan</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/08/13/2003762543" data-desc="T:0:South Korean lawmakers seeking to make ‘semen terrorism’ sex crime">
                                <div>
                                                                        <h1 class="bf2">South Korean lawmakers seeking to make ‘semen terrorism’ sex crime</h1>
                                    <div class="date_list ">2021-08-13</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                South Korean lawmakers are seeking to make amendments to the country’s criminal code that would make “semen terrorism” a punishable sex crime. 
The move comes after a string of controversial court verdicts that have punished men for “property damage,” not sexually criminal behavior, after secretly ejaculating onto women’s belongings.
Lenient court rulings and societal attitudes toward sex crimes in South Korea have come under increased criticism over the past few years in light of the global #MeToo movement.
The act of secretly delivering or smearing semen onto someone else, known locally as “semen terrorism,” has become a case in point, with local                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/08/16/2003762702" data-desc="P:1:Gamers in China respond to curbs">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/16/thumbs/P04-210816-313.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Gamers in China respond to curbs</h1>
                                    <div class="date_list ">2021-08-16</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                It is Zhang Yuchen’s last summer break before high school, but events have taken an unwelcome turn — the 14-year-old’s game time has been decimated as China’s tech firms try to dispel accusations that they are selling “spiritual opium” to the country’s youth.
An edict by gaming giant Tencent means that players aged 12 or younger can no longer make in-game purchases in multiplayer battle smash-hit Honor of Kings, while those aged 18 or younger are locked out after two hours during holidays and one hour on school nights.
“I wanted to cry,” Zhang said as the news ricocheted across the world’s                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/08/14/2003762595" data-desc="P:2:Population of Hong Kong declines by 89,000 in a year">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/08/14/thumbs/P04-210814-309.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Population of Hong Kong declines by 89,000 in a year</h1>
                                    <div class="date_list ">2021-08-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Hong Kong’s population kept falling at a record pace over the past 12 months, as people left the territory in the wake of the COVID-19 pandemic and as a new National Security Law curtailed protest and dissent.
There was an outflow of 89,200 residents in the year that ended in June, leaving Hong Kong’s population at about 7.39 million people, Hong Kong government data released on Thursday showed.
That maintains the 1.2 percent rate of population decline set at the end of last year, the biggest drop in at least six decades for the territory.
“Concern over the National Security Law has played                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2021/08/17/2003762759" data-desc="T:3:COVID-19: ‘China’s Fauci’ probed">
                                <div>
                                                                        <h1 class="bf2">COVID-19: ‘China’s Fauci’ probed</h1>
                                    <div class="date_list ">2021-08-17</div>
                                    <p>
                                        <font class="red ">DARING:</font>
                                        Infectious disease expert Zhang Wenhong’s suggestion of a softened approach to China’s zero-case strategy enraged nationalists who stalk social media                                        A top doctor in China’s fight against COVID-19 is under investigation for plagiarism, weeks after making a social media post questioning the country’s zero-tolerance strategy to control the pandemic.
Beijing has basked in its success in bringing to heel a virus that first emerged in the central city of Wuhan in late 2019, but was virtually extinguished through hard lockdowns, closed borders, and massive test and trace campaigns.
However, the Delta variant of SARS-CoV-2 has breached China’s defenses, with record local infections in dozens of cites — albeit still in low numbers — prodding authorities to reintroduce travel restrictions, mass testing and                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
