<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Wishes fulfilled in PRC Santa village - Taipei Times</title>
<meta property="og:title" content="Wishes fulfilled in PRC Santa village - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg" />
<meta name="description" content="Santa Claus and his elves have been busy at work turning a Christmas village in northern China into a winter wonderland for visitors.
In a two-story wooden house with about 100 Father Christmas dolls, the white-bearded figure in a red suit writes down seasonal wishes with a quill and poses with tourists at the theme park on the outskirts of Mohe, China’s northernmost city.
“If they want postcards, I write down my wishes and guests can send these cards to their friends or parents,” said Ville Haapassallo, 35, from Finland, who is working at the park as Santa until March.
The village features" />
<meta property="og:description" content="Santa Claus and his elves have been busy at work turning a Christmas village in northern China into a winter wonderland for visitors.
In a two-story wooden house with about 100 Father Christmas dolls, the white-bearded figure in a red suit writes down seasonal wishes with a quill and poses with tourists at the theme park on the outskirts of Mohe, China’s northernmost city.
“If they want postcards, I write down my wishes and guests can send these cards to their friends or parents,” said Ville Haapassallo, 35, from Finland, who is working at the park as Santa until March.
The village features" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2020/12/22/2003749181" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2020-12-22T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2020/12/22/2003749181",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2020/12/22/2003749181",
    "headline": "Wishes fulfilled in PRC Santa village",
    "articleSection": "World News",
    "datePublished": "2020-12-22T00:00:00+08:00",
    "dateModified": "2020-12-21T23:39:10+08:00",
    "description": "Santa Claus and his elves have been busy at work turning a Christmas village in northern China into a winter wonderland for visitors.
In a two-story wooden house with about 100 Father Christmas dolls, the white-bearded figure in a red suit writes down seasonal wishes with a quill and poses with tourists at the theme park on the outskirts of Mohe, China’s northernmost city.
“If they want postcards, I write down my wishes and guests can send these cards to their friends or parents,” said Ville Haapassallo, 35, from Finland, who is working at the park as Santa until March.
The village features",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg",
        "url": "https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg",
        "name": "A Christmas village is pictured on the outskirts of Mohe, China, on Saturday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Tue, Dec 22, 2020 page4</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Wishes fulfilled in PRC Santa village</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Reuters, MOHE, China</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Wishes+fulfilled+in+PRC+Santa+village https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F12%2F22%2F2003749181" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F12%2F22%2F2003749181&t=Wishes+fulfilled+in+PRC+Santa+village" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F12%2F22%2F2003749181?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Santa Claus and his elves have been busy at work turning a Christmas village in northern China into a winter wonderland for visitors.</p><p>In a two-story wooden house with about 100 Father Christmas dolls, the white-bearded figure in a red suit writes down seasonal wishes with a quill and poses with tourists at the theme park on the outskirts of Mohe, China’s northernmost city.</p><p>“If they want postcards, I write down my wishes and guests can send these cards to their friends or parents,” said Ville Haapassallo, 35, from Finland, who is working at the park as Santa until March.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/12/22/P04-201222-302.jpg" width="100%">
                    </div>
                    <h1>A Christmas village is pictured on the outskirts of Mohe, China, on Saturday.</h1>
                    <p>Photo: Reuters</p>
                </div><p>The village features a Christmas post office and giant snow sculptures, creating a Chinese version of Finland’s Santa Claus Village in Rovaniemi.</p><p>Tourists were last week enjoying themselves, throwing boiling water into the freezing air, forming arcs of ice.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Mohe, which is known as China’s “Arctic Town,” holds the record for the nation’s lowest-ever temperature of minus-52.3°C on Feb. 13, 1969.</p><p>For most visitors, the highlight of a trip is the fulfillment of a long-held wish to meet Santa.</p><p>“I’ve achieved my childhood dream,” said Huang Liwen, 30, who had traveled to Mohe from Guangdong Province.</p><p>“It’s a real Christmas now in Santa village, where we can see the real Santa Claus... It was really worth the trip,” she said.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2020/12/22/2003749181" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2020/12/22/2003749181" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/12/20/2003749059" data-desc="T:0:Pro-Trump crowd holds rally in Taipei"><div class="no">1</div><h5 class="bf3">Pro-Trump crowd holds rally in Taipei</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/12/20/2003749062" data-desc="T:1:Water buffaloes found dead in Yangmingshan park"><div class="no">2</div><h5 class="bf3">Water buffaloes found dead in Yangmingshan park</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/12/21/2003749103" data-desc="T:2:HK might cut off student exchanges"><div class="no">3</div><h5 class="bf3">HK might cut off student exchanges</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/12/20/2003749040" data-desc="T:3:US warship sails through Taiwan Strait"><div class="no">4</div><h5 class="bf3">US warship sails through Taiwan Strait</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/12/22/2003749157" data-desc="T:4:VIRUS OUTBREAK: Government still mulling UK travel ban"><div class="no">5</div><h5 class="bf3">VIRUS OUTBREAK: Government still mulling UK travel ban</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/12/17/2003748879" data-desc="P:0:China says telescope to open to world">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/12/17/thumbs/P04-201217-311.jpg" width="100%"></div>
                                                                        <h1 class="bf2">China says telescope to open to world</h1>
                                    <div class="date_list ">2020-12-17</div>
                                    <p>
                                        <font class="red ">INSPIRATION:</font>
                                        An official at the facility said the Arecibo Observatory in Puerto Rico had helped the Chinese designers to improve the telescope in Guizhou Province                                        Nestled among the mountains in southwest China, the world’s largest radio telescope signals Beijing’s ambitions as a global center for scientific research.
The Five-hundred-metre Aperture Spherical Telescope (FAST) — the only significant instrument of its kind after the collapse of another telescope in Puerto Rico this month — is about to open its doors for foreign astronomers to use, hoping to attract the world’s top scientific talent.
The world’s second-largest radio telescope, at the Arecibo Observatory in Puerto Rico, was destroyed when its suspended 900-tonne receiver platform came loose and plunged 140m onto the radio dish below.
Wang Qiming (王啟明), chief inspector of                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/12/18/2003748944" data-desc="P:1:Chinese pop song breaks domestic violence taboos">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/12/18/thumbs/P04-201218-332.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Chinese pop song breaks domestic violence taboos</h1>
                                    <div class="date_list ">2020-12-18</div>
                                    <p>
                                        <font class="red ">‘ERASE MY NAME’:</font>
                                        Popular singer Tan Weiwei’s ‘Xiao Juan’ has thrust into the spotlight the repeated tragedy of women beaten, set on fire or killed by their partners                                        In the torrent of comments below the video of Tan Weiwei’s (譚維維) latest single, one summed up the burgeoning anger of Chinese women: “The roar of the times should not be buried. This is a war song.”
For the past six months, Tan, one of China’s most popular singers, has been releasing singles from her album 3811. The songs tell the stories of women: a taxi driver, a charity worker, a single mother, a 60-year-old woman who cannot read. However, it is her latest single that has made the biggest impact, arriving at a key moment in China’s reckoning with gender-based                                    </p>
                                    <h6>By Helen Davidson</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/12/18/2003748946" data-desc="P:2:Thai scientist weighs if feather ‘steaks’ might fly">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/12/18/thumbs/P05-201218-317.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Thai scientist weighs if feather ‘steaks’ might fly</h1>
                                    <div class="date_list ">2020-12-18</div>
                                    <p>
                                        <font class="red ">REIMAGINED BY-PRODUCT:</font>
                                        Food based on protein sourced from chicken feathers might be offered in waste-conscious restaurants first, Sorawut Kittibanthorn said                                        When Sorawut Kittibanthorn was looking for new types of waste to recycle, the then London-based student was drawn to the millions of tonnes of chicken feathers being discarded each year.
Now back home in Thailand, the 30-year-old is seeking funding to continue his research into how to convert the nutrient component found in the feathers into a powder that can be transformed into a lean, protein-rich source of edible food.
“Chicken feather contains protein and if we are able to serve this protein to others in the world, the demand from everyone ... will help reduce waste,” Sorawut said.
Indeed, the potential appears                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/12/17/2003748881" data-desc="P:3:Kangaroos able to communicate with humans: research">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/12/17/thumbs/P04-201217-310.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Kangaroos able to communicate with humans: research</h1>
                                    <div class="date_list ">2020-12-17</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Kangaroos can learn to communicate with humans similar to how domesticated dogs do, by using their gaze to “point” and ask for help, researchers said in a study published yesterday.
The study involved 11 kangaroos that lived in captivity, but had not been domesticated.
Ten of the 11 marsupials intently gazed at researchers when they were unable to open a box containing food, the report said.
Nine alternately looked at the human and at the container, as a way of pointing or gesturing toward the object, it said.
“We interpreted this as a deliberate form of communication, a request for help,” Alan McElligott, the                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
