<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Thai lawmakers debate constitutional changes - Taipei Times</title>
<meta property="og:title" content="Thai lawmakers debate constitutional changes - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg" />
<meta name="description" content="Thailand’s political battleground yesterday shifted from the streets to the Thai National Assembly, where lawmakers are considering proposals to amend the constitution, one of the core demands of the nation’s student-led pro-democracy movement.
Seven draft amendments are scheduled to be voted on in a two-day joint session of the Thai Senate and House of Representatives. Constitutional changes require a joint vote of the two bodies. Any that are passed would need to go through second and third readings at least a month after this week’s vote.
Thailand has had 20 constitutions since abolishing the absolute monarchy in 1932 in favor of a" />
<meta property="og:description" content="Thailand’s political battleground yesterday shifted from the streets to the Thai National Assembly, where lawmakers are considering proposals to amend the constitution, one of the core demands of the nation’s student-led pro-democracy movement.
Seven draft amendments are scheduled to be voted on in a two-day joint session of the Thai Senate and House of Representatives. Constitutional changes require a joint vote of the two bodies. Any that are passed would need to go through second and third readings at least a month after this week’s vote.
Thailand has had 20 constitutions since abolishing the absolute monarchy in 1932 in favor of a" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2020/11/18/2003747139" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2020-11-18T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2020/11/18/2003747139",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2020/11/18/2003747139",
    "headline": "Thai lawmakers debate constitutional changes",
    "articleSection": "World News",
    "datePublished": "2020-11-18T00:00:00+08:00",
    "dateModified": "2020-11-17T23:39:18+08:00",
    "description": "Thailand’s political battleground yesterday shifted from the streets to the Thai National Assembly, where lawmakers are considering proposals to amend the constitution, one of the core demands of the nation’s student-led pro-democracy movement.
Seven draft amendments are scheduled to be voted on in a two-day joint session of the Thai Senate and House of Representatives. Constitutional changes require a joint vote of the two bodies. Any that are passed would need to go through second and third readings at least a month after this week’s vote.
Thailand has had 20 constitutions since abolishing the absolute monarchy in 1932 in favor of a",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg",
        "url": "https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg",
        "name": "A royalist gets a massage during protests outside the National Assembly in Bangkok yesterday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Wed, Nov 18, 2020 page5</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Thai lawmakers debate constitutional changes</h1>
                                                    <h2>
                        <font class="red ">BUYING TIME:</font>
                        The National Assembly is likely to set up a constitution drafting committee, allowing it to say that it is willing to meet protesters’ demands at least halfway                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">AP, BANGKOK</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Thai+lawmakers+debate+constitutional+changes https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F11%2F18%2F2003747139" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F11%2F18%2F2003747139&t=Thai+lawmakers+debate+constitutional+changes" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F11%2F18%2F2003747139?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Thailand’s political battleground yesterday shifted from the streets to the Thai National Assembly, where lawmakers are considering proposals to amend the constitution, one of the core demands of the nation’s student-led pro-democracy movement.</p><p>Seven draft amendments are scheduled to be voted on in a two-day joint session of the Thai Senate and House of Representatives. Constitutional changes require a joint vote of the two bodies. Any that are passed would need to go through second and third readings at least a month after this week’s vote.</p><p>Thailand has had 20 constitutions since abolishing the absolute monarchy in 1932 in favor of a constitutional monarchy.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/11/18/P05-201118-301.jpg" width="100%">
                    </div>
                    <h1>A royalist gets a massage during protests outside the National Assembly in Bangkok yesterday.</h1>
                    <p>Photo: Reuters</p>
                </div><p>It is not expected that National Assembly at this point would agree on specific changes for inclusion in a new charter, although the protesters back a draft that would roll back aspects of the existing 2017 constitution — enacted during military rule — that granted extra powers to unelected branches of government.</p><p>Instead, the National Assembly is likely to establish a constitution drafting committee to write a new charter. This would allow the government to say that it is willing to meet the protesters’ demands at least halfway, while buying time with a process that could extend over many months.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Reform of the monarchy is another key demand of the protest movement, which believes the royal institution is too powerful and lacking accountability.</p><p>However, any consideration of sections concerning the monarchy is fiercely opposed by the government and its supporters, who consider the institution untouchable.</p><p>Hundreds of royalists in yellow shirts yesterday demonstrated outside the National Assembly, calling on lawmakers to reject changes to the constitution drawn up by the country’s former military junta in response to mounting anti-government protests.</p><p>Demonstrations were due to be held later by anti-government protesters, who are seeking the removal of Thai Prime Minister Prayuth Chan-ocha, a former army ruler, and reforms to curb the powers of the monarchy.</p><p>There is also discussion of the role of the Senate, which was entirely selected by Prayuth’s former junta and helped ensure that he kept power with a legislative majority after a disputed election last year.</p><p>Prayuth has said that the vote was fair.</p><p>Protests since July initially targeted Prayuth and constitutional change, but have since called for the monarch’s role to be more clearly accountable under the constitution and for the reversal of changes that gave the current king personal control of the royal fortune and some army units.</p><p>“We don’t want them to amend anything on the monarchy,” royalist Samutprakan Chum, 58, said. “The monarchy is heavenly — we are down in hell, we are far beneath them, we have to know our place.”</p><p>Additional reporting by Reuters</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2020/11/18/2003747139" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2020/11/18/2003747139" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/11/14/2003746883" data-desc="T:0:Taiwan not part of China, Pompeo says"><div class="no">1</div><h5 class="bf3">Taiwan not part of China, Pompeo says</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/11/12/2003746784" data-desc="T:1:Singapore ‘seeking travel bubble’"><div class="no">2</div><h5 class="bf3">Singapore ‘seeking travel bubble’</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/11/16/2003746988" data-desc="T:2:Taiwan pushing to join the CPTPP"><div class="no">3</div><h5 class="bf3">Taiwan pushing to join the CPTPP</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/11/12/2003746769" data-desc="T:3:Taiwan and US to hold economic talks"><div class="no">4</div><h5 class="bf3">Taiwan and US to hold economic talks</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/11/13/2003746831" data-desc="T:4:Ministry rejects Vystrcil payment report"><div class="no">5</div><h5 class="bf3">Ministry rejects Vystrcil payment report</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/11/12/2003746791" data-desc="P:0:Virus Outbreak: Deep-freeze requirement makes Pfizer’s coronavirus vaccine one for the wealthy">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/11/12/thumbs/P04-201112-312.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: Deep-freeze requirement makes Pfizer’s coronavirus vaccine one for the wealthy</h1>
                                    <div class="date_list ">2020-11-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                When Pfizer and BioNTech’s COVID-19 vaccine rolls off production lines, Shanghai Fosun Pharmaceutical Group would be waiting to distribute it through a complex and costly system of deep-freeze airport warehouses, refrigerated vehicles and inoculation points across China.
After they reach vaccination centers, the shots must be thawed from minus-70°C and injected within five days, if not they go bad.
Then the herculean journey from warehouse freezer to rolled-up sleeve must be undertaken all over again — to deliver the second booster shot a month later.
The roadmap sketched out by the company, which has licensed the vaccine for China, Hong Kong and Macau,                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/11/15/2003746960" data-desc="P:1:Biden’s possible India roots  electrify local genealogists">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/11/15/thumbs/P04-201115-306.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Biden’s possible India roots  electrify local genealogists</h1>
                                    <div class="date_list ">2020-11-15</div>
                                    <p>
                                        <font class="red ">ESTRANGED RELATIVES?</font>
                                        Thrilled by a US vice president-elect with a family link to the nation, some also looked closely at the incoming US leader and found something                                        Already bursting with pride at US vice president-elect Kamala Harris’ ancestry, India has now started digging up potential local roots for US president-elect Joe Biden.
The next leader of the US has speculated that he might have had relatives in colonial India. While there is no proof, the Biden name has become a genealogical target of investigation across the country. 
A plaque commemorating 19th-century British ship captain Christopher Biden has become a popular selfie spot in the eastern city of Chennai since the US election, and a Biden family in western India says that it has become “exhausted” by calls since                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/11/17/2003747070" data-desc="P:2:Virus Outbreak: Virus was in Italy earlier than thought, study finds">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/11/17/thumbs/P04-201117-325.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: Virus was in Italy earlier than thought, study finds</h1>
                                    <div class="date_list ">2020-11-17</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The novel coronavirus was circulating in Italy since September last year, a study by the National Cancer Institute of the Italian city of Milan showed, signaling that COVID-19 might have spread beyond China earlier than previously thought.
The WHO has said the novel coronavirus and COVID-19, the respiratory disease it causes, were unknown before the outbreak was first reported in Wuhan, China, in December.
Italy’s first COVID-19 patient was detected on Feb. 21 in a little town near Milan, in the northern region of Lombardy.
However, the Italian researchers’ findings, published by the institute’s scientific magazine Tumori Journal, show that 11.6 percent of                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/11/12/2003746790" data-desc="P:3:Virus Outbreak: Singapore, HK to start travel bubble">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/11/12/thumbs/P04-201112-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Virus Outbreak: Singapore, HK to start travel bubble</h1>
                                    <div class="date_list ">2020-11-12</div>
                                    <p>
                                        <font class="red ">‘CAREFUL’:</font>
                                        The plan would entail paperwork and testing for travelers, who would be required to cover all medical expenses if they test positive during their stay                                        Hong Kong and Singapore plan to start an air travel bubble that would replace quarantine with COVID-19 testing from Sunday next week, officials said in separate media briefings yesterday.
There are to be several flights a week on Singapore Airlines and Cathay Pacific Airways from that date, rising to daily from Dec. 7. A maximum of 200 people are to be permitted on each flight.
Details of the arrangement, released nearly a month after the two Asian hubs first announced that they would reopen their borders to one another, would be reviewed after one month.
Singaporean Minister for Transport Ong Ye Kung (王乙康)                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
