<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>World News Quick Take - Taipei Times</title>
<meta property="og:title" content="World News Quick Take - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="JAPAN
&lt;strong&gt;Suga may boycott summit&lt;/strong&gt;
Prime Minister Yoshihide Suga might not attend a leaders’ meeting with South Korea and China later this year unless “proper measures” are taken in a dispute between Seoul and Tokyo over compensation for World War II forced labor, local media said yesterday. Ties soured after South Korea’s Supreme Court in 2018 ordered a Nippon Steel Corp to pay compensation for forced labor during the war, prompting Tokyo to impose export curbs on some key high-tech materials. South Korea was set to host the trilateral summit, held about once a year, but Kyodo news agency quoted diplomatic sources" />
<meta property="og:description" content="JAPAN
&lt;strong&gt;Suga may boycott summit&lt;/strong&gt;
Prime Minister Yoshihide Suga might not attend a leaders’ meeting with South Korea and China later this year unless “proper measures” are taken in a dispute between Seoul and Tokyo over compensation for World War II forced labor, local media said yesterday. Ties soured after South Korea’s Supreme Court in 2018 ordered a Nippon Steel Corp to pay compensation for forced labor during the war, prompting Tokyo to impose export curbs on some key high-tech materials. South Korea was set to host the trilateral summit, held about once a year, but Kyodo news agency quoted diplomatic sources" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2020/10/14/2003745154" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2020-10-14T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2020/10/14/2003745154",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2020/10/14/2003745154",
    "headline": "World News Quick Take",
    "articleSection": "World News",
    "datePublished": "2020-10-14T00:00:00+08:00",
    "dateModified": "2020-10-13T23:39:27+08:00",
    "description": "JAPAN
<strong>Suga may boycott summit</strong>
Prime Minister Yoshihide Suga might not attend a leaders’ meeting with South Korea and China later this year unless “proper measures” are taken in a dispute between Seoul and Tokyo over compensation for World War II forced labor, local media said yesterday. Ties soured after South Korea’s Supreme Court in 2018 ordered a Nippon Steel Corp to pay compensation for forced labor during the war, prompting Tokyo to impose export curbs on some key high-tech materials. South Korea was set to host the trilateral summit, held about once a year, but Kyodo news agency quoted diplomatic sources",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Wed, Oct 14, 2020 page6</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>World News Quick Take</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Agencies</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=World+News+Quick+Take https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F10%2F14%2F2003745154" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F10%2F14%2F2003745154&t=World+News+Quick+Take" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F10%2F14%2F2003745154?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>JAPAN</p><p><strong>Suga may boycott summit</strong></p><p>Prime Minister Yoshihide Suga might not attend a leaders’ meeting with South Korea and China later this year unless “proper measures” are taken in a dispute between Seoul and Tokyo over compensation for World War II forced labor, local media said yesterday. Ties soured after South Korea’s Supreme Court in 2018 ordered a Nippon Steel Corp to pay compensation for forced labor during the war, prompting Tokyo to impose export curbs on some key high-tech materials. South Korea was set to host the trilateral summit, held about once a year, but Kyodo news agency quoted diplomatic sources as saying it would be “impossible” for Suga to visit unless Tokyo’s concerns over the issue are addressed. </p><p> ECUADOR</p><p><strong>Group sues president</strong></p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>The nation’s largest indigenous organization on Monday filed a lawsuit against President Lenin Moreno and other authorities for alleged crimes against humanity committed during protests over fuel price increases in October last year that left 10 people dead. The Confederation of Indigenous Nationalities of Ecuador asked the prosecutor’s office to investigate “crimes against humanity” because they believe the crackdown was “a systematic and widespread attack on the civilian population,” said Carlos Poveda, the group’s lawyer. “We have asked that there be no isolated or circumstantial investigations. We have asked that all the complaints be united that they be dealt with in a context of crimes against humanity.” The government has yet to comment on the lawsuit.</p><p> UNITED STATES</p><p><strong>Holocaust denial banned</strong></p><p>Facebook is banning posts that deny or distort the Holocaust and will start directing people to authoritative sources if they search for information about the Nazi genocide. Chief executive Mark Zuckerberg announced the new policy on Monday, the latest attempt by the company to take action against conspiracy theories and misinformation ahead of the presidential election. The decision comes amid a push by Holocaust survivors around the world over the summer who lent their voices to a campaign targeting Zuckerberg, urging him to take action to remove Holocaust denial posts from the social media site. Coordinated by the New York-based Conference on Jewish Material Claims Against Germany, the #NoDenyingIt campaign used Facebook itself to make the survivors’ entreaties to Zuckerberg heard, posting one video per day urging him to remove Holocaust-denying groups, pages and posts as hate speech. </p><p> TURKEY</p><p><strong>Scores detained over putsch</strong></p><p>Police yesterday detained dozens of people in a search for 167 suspects, many of them active duty soldiers, in a move against supporters of a Muslim cleric the government accuses of organizing a failed coup in 2016, state media reported. The detentions were the latest in a four-year-old crackdown targeting the network of US-based Fethullah Gulen. He denies involvement in the July 2016 putsch, in which about 250 people were killed. Authorities launched an operation from the coastal province of Izmir in search of 110 suspects, including 16 pilots, colonels and lieutenant colonels, across 26 provinces, broadcaster TRT Haber said. It said 89 suspects had been detained. In a separate operation targeting Gulen’s followers, police sought 57 other suspects across 15 provinces, the state-owned Anadolu news agency said, adding that 32 people had been detained.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2020/10/14/2003745154" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2020/10/14/2003745154" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/10/09/2003744858" data-desc="T:0:US warns China against Taiwan attack"><div class="no">1</div><h5 class="bf3">US warns China against Taiwan attack</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/10/10/2003744922" data-desc="T:1:Indians berate China, defend Taiwan"><div class="no">2</div><h5 class="bf3">Indians berate China, defend Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2020/10/11/2003744953" data-desc="T:2:Phuket a ‘ghost island’ as Thailand shuts tourism"><div class="no">3</div><h5 class="bf3">Phuket a ‘ghost island’ as Thailand shuts tourism</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/10/12/2003745019" data-desc="T:3:China trying to force US’ hand: speaker"><div class="no">4</div><h5 class="bf3">China trying to force US’ hand: speaker</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/10/11/2003744968" data-desc="T:4:Tsai seeks ‘meaningful’ cross-strait talk"><div class="no">5</div><h5 class="bf3">Tsai seeks ‘meaningful’ cross-strait talk</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/10/08/2003744814" data-desc="T:0:‘Smart’ male chastity device vulnerable to locking by hackers, researchers say">
                                <div>
                                                                        <h1 class="bf2">‘Smart’ male chastity device vulnerable to locking by hackers, researchers say</h1>
                                    <div class="date_list ">2020-10-08</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                A security flaw in an Internet-connected male chastity device could allow hackers to remotely lock it — leaving users trapped, researchers have said.
The Cellmate, produced by Chinese firm Qiui, is a cover that clamps on the base of the male genitals with a hardened steel ring, and does not have a physical key or manual override.
The locking mechanism is controlled with a smartphone app via Bluetooth — marketed as both an anti-cheating and a submission sex play device — but security researchers have found multiple flaws that leave it vulnerable to hacking.
“We discovered that remote attackers could prevent the Bluetooth                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/10/09/2003744881" data-desc="T:1:HK faithful fear impact of new law on religion">
                                <div>
                                                                        <h1 class="bf2">HK faithful fear impact of new law on religion</h1>
                                    <div class="date_list ">2020-10-09</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Cardinal Joseph Zen (陳日君) fled the communist takeover of China as a teenager and found sanctuary in Hong Kong, a bastion of religious freedom that he now fears could disappear under Beijing’s tightening grip.
The 88-year-old former bishop of Hong Kong has spent his retirement looking on with increasing alarm at the Vatican’s embrace of Beijing — and the imposition of a sweeping security law has only heightened his fears.
“As I can see in the whole world, where you take away the freedoms of the people, religious freedoms also disappear,” Zen said from Salesian Mission he joined as a novice seven                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/10/09/2003744880" data-desc="T:2:Chinese game censoring Taiwan, HK, players say">
                                <div>
                                                                        <h1 class="bf2">Chinese game censoring Taiwan, HK, players say</h1>
                                    <div class="date_list ">2020-10-09</div>
                                    <p>
                                        <font class="red ">BUILT-IN GLITCH:</font>
                                        ‘Genshin Impact’ users around the world have complained that the game’s chat function automatically replaces certain words with asterixes                                        A popular new game, Genshin Impact, is censoring words including Taiwan, Hong Kong, Falun Gong and Putin in the in-game chat function, according to players.
The role-playing quest game from Chinese developer miHoYo was released last week, in what has been called the biggest global launch of a Chinese game ever.
However, users around the world have taken to social media to complain about an apparent auto-censorship function built into the in-game chat function.
Words including “Taiwan,” “Hong Kong,” “Falun Gong” and the names of Adolf Hitler, Russian President Vladimir Putin and Soviet dictator Joseph Stalin, appear as asterixes when sent, according to                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/10/10/2003744945" data-desc="P:3:Venezuelans flee as troubles mount">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/10/10/thumbs/P06-201010-310.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Venezuelans flee as troubles mount</h1>
                                    <div class="date_list ">2020-10-10</div>
                                    <p>
                                        <font class="red ">VIRUS EFFECTS:</font>
                                        People leaving the nation are encountering conditions that are worse than prior to the pandemic, with shelters closed and hitchhiking less effective                                        Eleazar Hernandez slept on a sidewalk amid a light drizzle, temperatures that dipped close to freezing and the roar of passing trucks.
The 23-year-old Venezuelan was trying to make it to the Colombian city of Medellin with his wife, who is seven months pregnant, but the couple had run out of money for transportation by the time they reached Pamplona, a small mountain town more than 482km from their final destination.
Unable to buy a bus ticket, Hernandez pinned his hopes on catching a ride on the back of a truck.
It was the safest way to cross the Paramo de Berlin, a                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
