<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Extraditions possible in HK: politician - Taipei Times</title>
<meta property="og:title" content="Extraditions possible in HK: politician - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg" />
<meta name="description" content="China’s planned national security legislation for Hong Kong could allow for extraditions to the mainland, the territory’s sole representative to Beijing’s top lawmaking body said yesterday.
The comments by Tam Yiu-chung (譚耀宗), a veteran pro-Beijing politician and Chinese National People’s Congress Standing Committee member, are significant because it was the threat of extradition to China’s party-controlled courts that ignited last year’s pro-democracy protests.
Hong Kong has been convulsed by a year of huge rallies that began with an eventually aborted criminal extradition bill, but morphed into a call for democracy and police accountability.
Beijing says that the new national security legislation is needed" />
<meta property="og:description" content="China’s planned national security legislation for Hong Kong could allow for extraditions to the mainland, the territory’s sole representative to Beijing’s top lawmaking body said yesterday.
The comments by Tam Yiu-chung (譚耀宗), a veteran pro-Beijing politician and Chinese National People’s Congress Standing Committee member, are significant because it was the threat of extradition to China’s party-controlled courts that ignited last year’s pro-democracy protests.
Hong Kong has been convulsed by a year of huge rallies that began with an eventually aborted criminal extradition bill, but morphed into a call for democracy and police accountability.
Beijing says that the new national security legislation is needed" />
<meta property="og:url" content="https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738446" />
<meta property="og:type" content="article" />
<meta property="article:section" content="World News" />
<meta property="article:published_time" content="2020-06-18T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738446",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738446",
    "headline": "Extraditions possible in HK: politician",
    "articleSection": "World News",
    "datePublished": "2020-06-18T00:00:00+08:00",
    "dateModified": "2020-06-17T23:39:58+08:00",
    "description": "China’s planned national security legislation for Hong Kong could allow for extraditions to the mainland, the territory’s sole representative to Beijing’s top lawmaking body said yesterday.
The comments by Tam Yiu-chung (譚耀宗), a veteran pro-Beijing politician and Chinese National People’s Congress Standing Committee member, are significant because it was the threat of extradition to China’s party-controlled courts that ignited last year’s pro-democracy protests.
Hong Kong has been convulsed by a year of huge rallies that began with an eventually aborted criminal extradition bill, but morphed into a call for democracy and police accountability.
Beijing says that the new national security legislation is needed",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg",
        "url": "https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg",
        "name": "Pro-democracy protesters wave flags as they gather in the Pacific Place mall on Hong Kong island on Tuesday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/world">World News</a></li>
        </ul>
    </div>
    <h6>Thu, Jun 18, 2020 page6</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Extraditions possible in HK: politician</h1>
                                                    <h2>
                        <font class="red ">NATIONAL SECURITY LEGISLATION:</font>
                        Some in the territory’s pro-Beijing camp are unhappy, with Regina Ip saying mainland trials ‘would cause considerable concerns’                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">AFP, HONG KONG</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Extraditions+possible+in+HK%3A+politician https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F06%2F18%2F2003738446" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F06%2F18%2F2003738446&t=Extraditions+possible+in+HK%3A+politician" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2020%2F06%2F18%2F2003738446?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>China’s planned national security legislation for Hong Kong could allow for extraditions to the mainland, the territory’s sole representative to Beijing’s top lawmaking body said yesterday.</p><p>The comments by Tam Yiu-chung (譚耀宗), a veteran pro-Beijing politician and Chinese National People’s Congress Standing Committee member, are significant because it was the threat of extradition to China’s party-controlled courts that ignited last year’s pro-democracy protests.</p><p>Hong Kong has been convulsed by a year of huge rallies that began with an eventually aborted criminal extradition bill, but morphed into a call for democracy and police accountability.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg">
                        <img src="https://www.taipeitimes.com/images/2020/06/18/p06-200618-321.jpg" width="100%">
                    </div>
                    <h1>Pro-democracy protesters wave flags as they gather in the Pacific Place mall on Hong Kong island on Tuesday.</h1>
                    <p>Photo: AFP</p>
                </div><p>Beijing says that the new national security legislation is needed to end the political unrest and restore stability, but critics see it as potential knock-out blow for Hong Kong’s cherished freedoms and autonomy. </p><p>In an interview with Radio Television Hong Kong (RTHK) radio, Tam said he believed that some prosecutions alleging foreign interference, or cases involving diplomatic issues, could be handled by China’s central government.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Asked if that might result in Hong Kongers being extradited to the mainland for trial he said: “If the central government thinks it is necessary to do so, not to be handled in Hong Kong courts, then that is an option.”</p><p>Tam’s comments come after Hong Kong and Macau Affairs Office Deputy Director Deng Zhonghua (鄧中華) on Monday said that Beijing would have jurisdiction over some “extremely rare” national security cases once the legislation is passed.</p><p>Even within the territory’s pro-establishment camp, the threat of Hong Kongers once again facing mainland prosecutions has ruffled feathers.</p><p>Speaking to reporters after Tam’s comment, New People’s Party chairperson Regina Ip (葉劉淑儀), a prominent pro-Beijing politician, said that the prospect of national security trials on the Chinese mainland “would cause considerable concerns,” according to RTHK. </p><p>Beijing denies suggestions it is ending Hong Kong’s autonomy and argues that national security is within its purview.</p><p>A group of 86 non-governmental organizations (NGOs) yesterday issued a joint letter asking Chinese authorities to scrap plans to introduce national security legislation in the territory, saying it threatens basic rights and freedoms. </p><p>The letter, signed by Amnesty International, Human Rights Watch and Freedom House, among others, was addressed to Standing Committee Chairman Li Zhanshu (栗戰書).</p><p>“Although no details of the law’s contents have been made publicly available, the decision — along with recent comments by Chinese and Hong Kong officials — suggest that it will threaten the basic rights and freedoms of the people in Hong Kong,” the letter said. “We are particularly concerned about the law’s impact on Hong Kong, especially its vibrant civil society.” </p><p>The signatories of the letter included groups from Taiwan, the US, Australia, Canada, Hong Kong and Europe.</p><p>Additional reporting by Reuters</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738446" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738446" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2020/06/12/2003738073" data-desc="T:0:Why Black Lives Matter in Taiwan"><div class="no">1</div><h5 class="bf3">Why Black Lives Matter in Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/world/archives/2020/06/12/2003738098" data-desc="T:1:Japan study unlocks the secret to the perfect cuddle"><div class="no">2</div><h5 class="bf3">Japan study unlocks the secret to the perfect cuddle</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/06/12/2003738086" data-desc="T:2:Airlines are ready to restart some flights"><div class="no">3</div><h5 class="bf3">Airlines are ready to restart some flights</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/06/13/2003738131" data-desc="T:3:US senator seeks Taiwan Defense Act"><div class="no">4</div><h5 class="bf3">US senator seeks Taiwan Defense Act</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/06/17/2003738358" data-desc="T:4:Virus Outbreak: CECC’s Chen elaborates on travel rules"><div class="no">5</div><h5 class="bf3">Virus Outbreak: CECC’s Chen elaborates on travel rules</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/06/12/2003738098" data-desc="P:0:Japan study unlocks the secret to the perfect cuddle">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/06/12/thumbs/P04-200612-313.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Japan study unlocks the secret to the perfect cuddle</h1>
                                    <div class="date_list ">2020-06-12</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                In this era of social distancing and depressing news, we could all do with a good hug. Now scientists have analyzed what makes the perfect cuddle — do not squeeze too tight. 
A team from Japan’s Toho University measured the calming effect on infants of hugs of different pressures, and when given by strangers compared with from parents.
By monitoring the heart rate of the infant and using pressure sensors on the adult’s hand, the researchers assessed the baby’s reaction to just being held, a hug with medium pressure and what they called a “tight hug.”
The results, published in the journal                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/06/16/2003738318" data-desc="T:1:NZ uses nude ‘porn actors’ in Web safety ad">
                                <div>
                                                                        <h1 class="bf2">NZ uses nude ‘porn actors’ in Web safety ad</h1>
                                    <div class="date_list ">2020-06-16</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                It is a scene out of every parent’s — and teenager’s — worst nightmare: Two adult-film actors turn up naked at the front door, to tell a stunned mother: “Hiya … your son’s been watching us online.”
The sudden appearance of a smiling, but nude Sue and Derek has become something of a sensation as part on an unusual series of TV ads by the New Zealand government about Internet safety for young people.
In the latest video for the Keep It Real Online series, pornography actors tell a woman played by comedian Justine Smith that her son has been watching their                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/06/12/2003738097" data-desc="P:2:Australia not intimidated by Chinese threats: PM">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/06/12/thumbs/P04-200612-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Australia not intimidated by Chinese threats: PM</h1>
                                    <div class="date_list ">2020-06-12</div>
                                    <p>
                                        <font class="red ">BLACK LIVES MATTER:</font>
                                        Australian officials warned the public that they could be fined or arrested if they breach COVID-19 rules to take part in the protests                                        Australia yesterday said that it would not be intimidated by attempts at economic “coercion” after China threatened to undermine the multibillion-dollar flow of Chinese tourists and students to the country.
Beijing has issued warnings that Chinese should avoid Australia due to concerns about racist incidents targeting ethnic Asians during the COVID-19 pandemic.
The comments were the latest salvo in a long-brewing diplomatic dispute between Australia and its largest trading partner.
Australian Prime Minister Scott Morrison yesterday dismissed allegations of racist treatment of Chinese as “rubbish.”
“It’s a ridiculous assertion and it’s rejected,” he said during a radio interview.
“We have an important trading relationship with                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/world/archives/2020/06/18/2003738444" data-desc="P:3:China, India agree to resolve tensions">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/06/18/thumbs/p04-200618-319.jpg" width="100%"></div>
                                                                        <h1 class="bf2">China, India agree to resolve tensions</h1>
                                    <div class="date_list hidden">2020-06-18</div>
                                    <p>
                                        <font class="red ">‘MAXIMUM RESTRAINT’:</font>
                                        Beijing said it was ready to safeguard peace in the region,  but still blamed New Delhi for ‘provoking’ the clashes that killed 20 Indian soldiers                                        China yesterday said that it has agreed with India to peacefully resolve their Himalayan border tensions following the most violent confrontations in decades. 
Chinese Ministry of Foreign Affairs spokesman Zhao Lijian (趙立堅) told reporters at a briefing that “both sides agree to resolve this matter through dialogue and consultation, and make efforts to eases the situation and safeguard peace and tranquility in the border area.”
Zhao repeated Chinese claims that the clashes, in which an Indian officer and 19 soldiers were reportedly killed and many more injured, came after Indian forces “provoked and attacked Chinese personnel, which lead to fears, physical                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
