<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>AZ vaccine arrivals to expire soon - Taipei Times</title>
<meta property="og:title" content="AZ vaccine arrivals to expire soon - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg" />
<meta name="description" content="The Central Epidemic Command Center (CECC) yesterday addressed public concerns about the short expiration date — Nov. 30 — on the latest shipment of AstraZeneca COVID-19 vaccines that arrived on Saturday, saying they are to be offered first to people who received a first dose eight weeks ago or earlier.
The shipment of 594,000 doses was the second delivery of the vaccine Taiwan purchased from the pharmaceutical company.
Chinese Nationalist Party (KMT) Legislator Wen Yu-hsia (溫玉霞) in a Facebook post yesterday asked why the government purchased a batch of AstraZeneca vaccine with a validity of just 24 days.
The government signed a contract" />
<meta property="og:description" content="The Central Epidemic Command Center (CECC) yesterday addressed public concerns about the short expiration date — Nov. 30 — on the latest shipment of AstraZeneca COVID-19 vaccines that arrived on Saturday, saying they are to be offered first to people who received a first dose eight weeks ago or earlier.
The shipment of 594,000 doses was the second delivery of the vaccine Taiwan purchased from the pharmaceutical company.
Chinese Nationalist Party (KMT) Legislator Wen Yu-hsia (溫玉霞) in a Facebook post yesterday asked why the government purchased a batch of AstraZeneca vaccine with a validity of just 24 days.
The government signed a contract" />
<meta property="og:url" content="https://www.taipeitimes.com/News/taiwan/archives/2021/11/08/2003767525" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Taiwan News" />
<meta property="article:published_time" content="2021-11-08T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/taiwan/archives/2021/11/08/2003767525",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/taiwan/archives/2021/11/08/2003767525",
    "headline": "AZ vaccine arrivals to expire soon",
    "articleSection": "Taiwan News",
    "datePublished": "2021-11-08T00:00:00+08:00",
    "dateModified": "2021-11-07T23:37:58+08:00",
    "description": "The Central Epidemic Command Center (CECC) yesterday addressed public concerns about the short expiration date — Nov. 30 — on the latest shipment of AstraZeneca COVID-19 vaccines that arrived on Saturday, saying they are to be offered first to people who received a first dose eight weeks ago or earlier.
The shipment of 594,000 doses was the second delivery of the vaccine Taiwan purchased from the pharmaceutical company.
Chinese Nationalist Party (KMT) Legislator Wen Yu-hsia (溫玉霞) in a Facebook post yesterday asked why the government purchased a batch of AstraZeneca vaccine with a validity of just 24 days.
The government signed a contract",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg",
        "url": "https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg",
        "name": "Center for Disease Control Deputy Director-General Chuang Jen-hsiang announces the number of new COVID-19 cases in Taipei yesterday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/taiwan">Taiwan News</a></li>
        </ul>
    </div>
    <h6>Mon, Nov 08, 2021 page3</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>AZ vaccine arrivals to expire soon</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Lee I-chia  /  Staff Reporter, with CNA</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=AZ+vaccine+arrivals+to+expire+soon https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2021%2F11%2F08%2F2003767525" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2021%2F11%2F08%2F2003767525&t=AZ+vaccine+arrivals+to+expire+soon" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2021%2F11%2F08%2F2003767525?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>The Central Epidemic Command Center (CECC) yesterday addressed public concerns about the short expiration date — Nov. 30 — on the latest shipment of AstraZeneca COVID-19 vaccines that arrived on Saturday, saying they are to be offered first to people who received a first dose eight weeks ago or earlier.</p><p>The shipment of 594,000 doses was the second delivery of the vaccine Taiwan purchased from the pharmaceutical company.</p><p>Chinese Nationalist Party (KMT) Legislator Wen Yu-hsia (溫玉霞) in a Facebook post yesterday asked why the government purchased a batch of AstraZeneca vaccine with a validity of just 24 days.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/11/08/P03-211108-5a.jpg" width="100%">
                    </div>
                    <h1>Center for Disease Control Deputy Director-General Chuang Jen-hsiang announces the number of new COVID-19 cases in Taipei yesterday.</h1>
                    <p>Photo courtesy of the Central Epidemic Command Center</p>
                </div><p>The government signed a contract to purchase 10 million doses of the vaccine from AstraZeneca on Oct. 30 last year, but slow shipments had Taiwan relying on vaccines donated from other countries, she said.</p><p>Centers for Disease Control Deputy Director-General Chuang Jen-hsiang (莊人祥), who is CECC spokesperson, said the global supply of COVID-19 vaccines are still unstable, so the actual delivery dates of vaccines are sometimes uncertain.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Considering that there are still many people who received a first dose of the AstraZeneca vaccine but have not received their second dose, the batch of newly arrived AstraZeneca vaccine will be first offered to people who received their first dose for over eight weeks, he said.</p><p>Meanwhile, Taiwan yesterday reported four imported cases of COVID-19, and no new locally transmitted infections or deaths.</p><p>The four imported cases are two men and two women who arrived from Malaysia, Mongolia, Vietnam, and Saint Kitts and Nevis between Oct. 24 and Friday, Chuang said.</p><p>Three of the cases are vaccine breakthrough infections. They had received two doses of the AstraZeneca, Sputnik V or the Sinovac vaccines, with the last dose more than two weeks ago, he said.</p><p>In related news, the Ministry of Education said that international students who have not yet arrived in Taiwan are urged to enter the country by Dec. 14, as there would be an entry ban after that date.</p><p>The temporary restrictions, which only apply to those students who do not already possess an Alien Resident Certificate (ARC), are being introduced due to concerns over quarantine space before the Lunar New Year period, when a large number of overseas Taiwanese are expected to return for the holiday.</p><p>Students without a valid ARC wishing to enter after Dec. 15 must submit an application through their school to the ministry that outlines their reasons for late entry and why substitute learning arrangements are insufficient, along with detailed quarantine plans.</p><p>The application would be assessed by the CECC, which is to grant approvals depending on the amount of quarantine space available, it said.</p><p>The ministry added that the CECC would not make arrangements to provide quarantine facilities for those granted permission to enter Taiwan.</p><p>Students without ARCs planning to arrive in Taiwan for the spring semester can enter from Feb. 12, the ministry said.</p><p>Following a local outbreak of COVID-19 in May, Taiwan banned entry of all arrivals with the exception of citizens and legal residents starting on May 19. In late August, Taiwan began allowing international students to enter without an ARC if enrolled in a degree program at a Taiwanese university or if approved for a Huayu Enrichment Scholarship.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/08/2003767525" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/08/2003767525" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/11/04/2003767277" data-desc="T:0:China media quash rumors of looming war with Taiwan"><div class="no">1</div><h5 class="bf3">China media quash rumors of looming war with Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/05/2003767345" data-desc="T:1:Migrant worker ban to lift temporarily next month"><div class="no">2</div><h5 class="bf3">Migrant worker ban to lift temporarily next month</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/06/2003767412" data-desc="T:2:Taipei hospital implicated in prostitution ring probe"><div class="no">3</div><h5 class="bf3">Taipei hospital implicated in prostitution ring probe</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/11/05/2003767336" data-desc="T:3:China quickly adding nukes: US"><div class="no">4</div><h5 class="bf3">China quickly adding nukes: US</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/11/02/2003767163" data-desc="T:4:CECC thanks US for vaccine donation"><div class="no">5</div><h5 class="bf3">CECC thanks US for vaccine donation</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/05/2003767345" data-desc="P:0:Migrant worker ban to lift temporarily next month">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/11/05/thumbs/P02-211105-5a.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Migrant worker ban to lift temporarily next month</h1>
                                    <div class="date_list ">2021-11-05</div>
                                    <p>
                                        <font class="red ">BRIEF WINDOW:</font>
                                        As overseas Taiwanese are to begin returning for the Lunar New Year, the ban is to be reimposed in December to keep hotel space free                                        An entry ban on migrant workers is to be temporarily lifted this month, but reimposed for two months from Dec. 14, the Ministry of Labor said. 
The reintroduction of the ban is intended to free quarantine hotel space to accommodate large numbers of overseas Taiwanese who are expected to begin returning for next year’s Lunar New Year holidays later in December.
“At the latest, migrant workers will be granted entry to Taiwan in mid or late November,” Minister of Labor Hsu Ming-chun (許銘春) said at a legislative hearing.
However, as Taiwan is likely to see an influx of nationals returning home for                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/06/2003767412" data-desc="P:1:Taipei hospital implicated in prostitution ring probe">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/11/06/thumbs/p02-211106-aa3.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Taipei hospital implicated in prostitution ring probe</h1>
                                    <div class="date_list ">2021-11-06</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                A Taipei hospital and travel agencies have been implicated in an international prostitution investigation, allegedly bringing Chinese women to Taiwan to work in the illegal sex trade, prosecutors said on Thursday.
Evidence indicated that top executives at Chung Shan Hospital have taken advantage of a “medical tourism” program, under which foreigners obtain medical visas to enter Taiwan, the Taipei District Prosecutors’ Office said.
Evidence shows that from 2016 to 2019, hospital executives issued documents to help facilitate the entry of more than 10,000 Chinese, purportedly for medical treatment, health exams, cosmetic surgery or other procedures at hospitals and medical institutions in Taiwan,                                    </p>
                                    <h6>By Jason Pan</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/03/2003767228" data-desc="P:2:Math tutor boosts reach with lessons on Pornhub">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/11/03/thumbs/p02-211103-webmath.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Math tutor boosts reach with lessons on Pornhub</h1>
                                    <div class="date_list ">2021-11-03</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                People searching for clips on the adult video platform Pornhub using keyword such as “classroom,” “graduate student” and “real person” might end up with calculus lessons provided by Taiwanese mathematics teacher Chang Hsu (張旭).
Chang has attracted 1.9 million views and nearly 7,000 subscribers to his channel since its launch last year, bringing him international attention and interview requests from the adult Web site.
“I knew this day would come,” the 34-year-old told the Central News Agency. “People get intrigued if you do special things in special places.”
In his roughly 230 videos, Chang can be seen fully clothed in his trademark gray                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/taiwan/archives/2021/11/03/2003767227" data-desc="T:3:COVID-19: Four new cases include quadruple vaccinee">
                                <div>
                                                                        <h1 class="bf2">COVID-19: Four new cases include quadruple vaccinee</h1>
                                    <div class="date_list ">2021-11-03</div>
                                    <p>
                                        <font class="red ">COMPASSIONATE LEAVE:</font>
                                        The global virus situation must be considered before easing hospital visitation rules for overseas arrivals, the CDC deputy head said                                        The Central Epidemic Command Center (CECC) yesterday reported four imported cases of COVID-19, including one person who received four vaccine doses, but no locally transmitted infections or deaths.
The four imported cases were three men and a woman in their 40s and 60s who arrived from Indonesia, Thailand and the US, said Centers for Disease Control (CDC) Deputy Director-General Chuang Jen-hsiang (莊人祥), the CECC’s spokesman.
Three of the four were vaccine breakthrough infections, added CDC Deputy Director-General Philip Lo (羅一鈞), deputy head of the CECC’s medical response division.
One of the vaccine breakthrough infections was a woman returning from the US who had                                    </p>
                                    <h6>By Lee I-chia</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
