<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Curry ‘on doorstep’ of record after win - Taipei Times</title>
<meta property="og:title" content="Curry ‘on doorstep’ of record after win - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg" />
<meta name="description" content="Two-time league Most Valuable Player Stephen Curry is just two three-point baskets away from breaking Ray Allen’s all-time NBA record after his Golden State Warriors rallied late to edge the Indiana Pacers 102-100 on Monday.
Curry came into the game needing seven three-pointers, but could manage only five, leaving him one short of tying Allen’s record of 2,973.
“I’m enjoying the moment, knocking on the doorstep. It’s pretty surreal,” Curry said after scoring 26 points with six rebounds and six assists. “You just keep playing basketball, taking shots you think you can make and enjoy the experience.”
In 35 minutes of playing time," />
<meta property="og:description" content="Two-time league Most Valuable Player Stephen Curry is just two three-point baskets away from breaking Ray Allen’s all-time NBA record after his Golden State Warriors rallied late to edge the Indiana Pacers 102-100 on Monday.
Curry came into the game needing seven three-pointers, but could manage only five, leaving him one short of tying Allen’s record of 2,973.
“I’m enjoying the moment, knocking on the doorstep. It’s pretty surreal,” Curry said after scoring 26 points with six rebounds and six assists. “You just keep playing basketball, taking shots you think you can make and enjoy the experience.”
In 35 minutes of playing time," />
<meta property="og:url" content="https://www.taipeitimes.com/News/sport/archives/2021/12/15/2003769621" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2021-12-15T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/sport/archives/2021/12/15/2003769621",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/sport/archives/2021/12/15/2003769621",
    "headline": "Curry ‘on doorstep’ of record after win",
    "articleSection": "Sports",
    "datePublished": "2021-12-15T00:00:00+08:00",
    "dateModified": "2021-12-14T23:37:48+08:00",
    "description": "Two-time league Most Valuable Player Stephen Curry is just two three-point baskets away from breaking Ray Allen’s all-time NBA record after his Golden State Warriors rallied late to edge the Indiana Pacers 102-100 on Monday.
Curry came into the game needing seven three-pointers, but could manage only five, leaving him one short of tying Allen’s record of 2,973.
“I’m enjoying the moment, knocking on the doorstep. It’s pretty surreal,” Curry said after scoring 26 points with six rebounds and six assists. “You just keep playing basketball, taking shots you think you can make and enjoy the experience.”
In 35 minutes of playing time,",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg",
        "url": "https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg",
        "name": "Golden State Warriors guard Stephen Curry, right, drives the ball past Indiana Pacers guard Kelan Martin in their NBA game in Indianapolis, Indiana, on Monday."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/sport">Sports</a></li>
        </ul>
    </div>
    <h6>Wed, Dec 15, 2021 page16</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Curry ‘on doorstep’ of record after win</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">AFP, LOS ANGELES</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Curry+%E2%80%98on+doorstep%E2%80%99+of+record+after+win https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fsport%2Farchives%2F2021%2F12%2F15%2F2003769621" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fsport%2Farchives%2F2021%2F12%2F15%2F2003769621&t=Curry+%E2%80%98on+doorstep%E2%80%99+of+record+after+win" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fsport%2Farchives%2F2021%2F12%2F15%2F2003769621?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Two-time league Most Valuable Player Stephen Curry is just two three-point baskets away from breaking Ray Allen’s all-time NBA record after his Golden State Warriors rallied late to edge the Indiana Pacers 102-100 on Monday.</p><p>Curry came into the game needing seven three-pointers, but could manage only five, leaving him one short of tying Allen’s record of 2,973.</p><p>“I’m enjoying the moment, knocking on the doorstep. It’s pretty surreal,” Curry said after scoring 26 points with six rebounds and six assists. “You just keep playing basketball, taking shots you think you can make and enjoy the experience.”</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/12/15/P16-211215-326.jpg" width="100%">
                    </div>
                    <h1>Golden State Warriors guard Stephen Curry, right, drives the ball past Indiana Pacers guard Kelan Martin in their NBA game in Indianapolis, Indiana, on Monday.</h1>
                    <p>Photo: AP</p>
                </div><p>In 35 minutes of playing time, he shot five of 15 from beyond the arc in front of a crowd of 17,018 at Gainbridge Fieldhouse arena in Indianapolis, Indiana, that were eager to see him break the record.</p><p>Curry and the Warriors got off to a slow start, trailed for most of the game and were 55-47 behind at the half. Thirty-three-year-old Curry did not hit his first three-pointer until the second quarter and committed four of his seven turnovers in the first half as he was smothered by the Pacers’ stifling defense.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>“I wasn’t going to let him do it on our court,” said Indiana’s Malcolm Brogdon, who had 23 points and eight assists.</p><p>Curry made some clutch baskets down the stretch, scoring five of the Warriors’ final seven points, including his fifth and final three-pointer — a 24-foot (20.7m) effort with 84 seconds left on the clock to pull the Warriors to within two points at 100-98.</p><p>He then sank two free throws to tie it 100-100, before Kevon Looney got the winning basket with 13 seconds to go.</p><p>Curry said that the record has become a distraction for the team.</p><p>“Let’s be honest,” he said. “There is a lot of hype around this record. Sometimes it gets everybody rushing, playing out of our skin. We had to remind ourselves how we play offense.”</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/sport/archives/2021/12/15/2003769621" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/sport/archives/2021/12/15/2003769621" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2021/12/10/2003769307" data-desc="T:0:Google to pay additional staff bonus this year"><div class="no">1</div><h5 class="bf3">Google to pay additional staff bonus this year</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/feat/archives/2021/12/11/2003769385" data-desc="T:1:How getting a driver’s license in Taiwan drove me mad"><div class="no">2</div><h5 class="bf3">How getting a driver’s license in Taiwan drove me mad</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/12/10/2003769323" data-desc="T:2:Domestic case of virus reported in Taipei"><div class="no">3</div><h5 class="bf3">Domestic case of virus reported in Taipei</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/12/09/2003769263" data-desc="T:3:US promises ‘action’ in China scenario"><div class="no">4</div><h5 class="bf3">US promises ‘action’ in China scenario</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/12/13/2003769497" data-desc="T:4:Bundestag votes to expand Taiwan ties"><div class="no">5</div><h5 class="bf3">Bundestag votes to expand Taiwan ties</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/sport/archives/2021/12/13/2003769505" data-desc="P:0:Tibetan students chain themselves to Olympic rings">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/12/13/thumbs/P16-211213-313.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Tibetan students chain themselves to Olympic rings</h1>
                                    <div class="date_list ">2021-12-13</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Two Tibetan students on Saturday chained themselves to the Olympic rings outside the Swiss headquarters of the International Olympic Committee (IOC) to call for an international boycott of the Winter Games.
The pair were part of the latest protest against the Beijing Olympic Games over China’s human rights abuses and its treatment of minorities.
Members of the Tibetan Youth Association in Europe (TYAE) and Students for a Free Tibet held a sit-in at the IOC building in Lausanne, as officials gathered for a meeting.
The protesters demanded that countries withdraw from the event they have called the “Genocide Games,” which they say are                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/sport/archives/2021/12/13/2003769502" data-desc="P:1:Pena takes belt in UFC 269 shocker">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/12/13/thumbs/P16-211213-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Pena takes belt in UFC 269 shocker</h1>
                                    <div class="date_list ">2021-12-13</div>
                                    <p>
                                        <font class="red ">CAUGHT SLEEPING:</font>
                                        Underdog Pena dropped Nunes, an opponent who is widely considered the greatest fighter in the history of women’s mixed martial arts                                        Julianna Pena did not even realize Amanda Nunes had tapped out of Pena’s chokehold until somebody told her in the cage moments after the referee pulled her off the long-reigning champion on Saturday night.
One of the biggest upsets in UFC history might have been a surprise in the moment for Pena, but she had never stopped believing she could do the nearly impossible.
“Everybody was sleeping on me, and I shook up the world and did exactly what I said I was going to do,” Pena said. “But I’m not surprised. I have a big heart and determination.”
Pena stopped Nunes by                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/sport/archives/2021/12/09/2003769269" data-desc="T:2:Queensland police ‘launch investigation’ after England’s terrible start to the Ashes">
                                <div>
                                                                        <h1 class="bf2">Queensland police ‘launch investigation’ after England’s terrible start to the Ashes</h1>
                                    <div class="date_list ">2021-12-09</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                It was not only the Australia bowlers who tore into England’s cricket team on the first day of the Ashes yesterday — the local police also got in on the act.
The Queensland Police Service did not pass up the chance to poke fun at the demoralized England team
“Queensland Police are launching an investigation into a group impersonating a Test batting order at the Gabba,” the force wrote on Twitter.
England made a disastrous start to the hotly anticipated series, bowled out for 147 at the Gabba ground in Brisbane.
They lost opener Rory Burns to the very first ball, and it hardly                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/sport/archives/2021/12/09/2003769271" data-desc="P:3:Young sumo wrestlers chase fame and fortune">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/12/09/thumbs/P16-211209-327.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Young sumo wrestlers chase fame and fortune</h1>
                                    <div class="date_list ">2021-12-09</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Red-faced, the two sumo wrestlers crashed together, grappling their way around the raised earthen ring until one pushed the other over the side.
A typical scene in Japan’s traditional wrestling — except the loin-clothed wrestlers were 11 years old, each weighing more than many grown men.
“I’m happy, really happy,” said victor Hisatsugu Sasaki, who even at 135kg still has a child’s treble voice. “I hope to become a professional sumo wrestler.”
Sasaki and his opponent, Kyuta Kumagai — who weighs 90kg — are chasing the same dream. They want to turn professional, which at the top ranks, especially the highest rank called                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
