<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>US spy agencies pivot toward China - Taipei Times</title>
<meta property="og:title" content="US spy agencies pivot toward China - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg" />
<meta name="description" content="In a closed-door meeting with leaders of the CIA counterterrorism center, the agency’s second-highest ranking official made clear that fighting al-Qaeda and other extremist groups would remain a priority — but that the agency’s budget and resources would be increasingly shifted to focus on China.
The CIA drone attack that last week killed al-Qaeda’s leader Ayman al-Zawahiri showed that fighting terrorism is hardly an afterthought.
However, it did not change the message CIA Deputy Director David Cohen delivered at that meeting weeks earlier: While the US will continue to go after terrorists, the top priority is trying to better understand and counter" />
<meta property="og:description" content="In a closed-door meeting with leaders of the CIA counterterrorism center, the agency’s second-highest ranking official made clear that fighting al-Qaeda and other extremist groups would remain a priority — but that the agency’s budget and resources would be increasingly shifted to focus on China.
The CIA drone attack that last week killed al-Qaeda’s leader Ayman al-Zawahiri showed that fighting terrorism is hardly an afterthought.
However, it did not change the message CIA Deputy Director David Cohen delivered at that meeting weeks earlier: While the US will continue to go after terrorists, the top priority is trying to better understand and counter" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2022/08/11/2003783330" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2022-08-11T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2022/08/11/2003783330",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2022/08/11/2003783330",
    "headline": "US spy agencies pivot toward China",
    "articleSection": "Editorials",
    "datePublished": "2022-08-11T00:00:00+08:00",
    "dateModified": "2022-08-10T23:36:37+08:00",
    "description": "In a closed-door meeting with leaders of the CIA counterterrorism center, the agency’s second-highest ranking official made clear that fighting al-Qaeda and other extremist groups would remain a priority — but that the agency’s budget and resources would be increasingly shifted to focus on China.
The CIA drone attack that last week killed al-Qaeda’s leader Ayman al-Zawahiri showed that fighting terrorism is hardly an afterthought.
However, it did not change the message CIA Deputy Director David Cohen delivered at that meeting weeks earlier: While the US will continue to go after terrorists, the top priority is trying to better understand and counter",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg",
        "url": "https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Thu, Aug 11, 2022 page9</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>US spy agencies pivot toward China</h1>
                                    <h3>One year after the US withdrawal from Afghanistan, resources are moving away from traditional counterterrorism efforts</h3>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Nomaan Merchant  /  AP, WASHINGTON</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=US+spy+agencies+pivot+toward+China https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F08%2F11%2F2003783330" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F08%2F11%2F2003783330&t=US+spy+agencies+pivot+toward+China" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2022%2F08%2F11%2F2003783330?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>In a closed-door meeting with leaders of the CIA counterterrorism center, the agency’s second-highest ranking official made clear that fighting al-Qaeda and other extremist groups would remain a priority — but that the agency’s budget and resources would be increasingly shifted to focus on China.</p><p>The CIA drone attack that last week killed al-Qaeda’s leader Ayman al-Zawahiri showed that fighting terrorism is hardly an afterthought.</p><p>However, it did not change the message CIA Deputy Director David Cohen delivered at that meeting weeks earlier: While the US will continue to go after terrorists, the top priority is trying to better understand and counter Beijing.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg">
                        <img src="https://www.taipeitimes.com/images/2022/08/11/p09-220811-gp.jpg" width="100%">
                    </div>
                    <h1></h1>
                    <p>Illustration: Mountain People</p>
                </div><p>One year after ending the war in Afghanistan, US President Joe Biden and top US national security officials speak less about counterterrorism, and more about the political, economic and military threats posed by China and Russia.</p><p>There has been a quiet pivot within US intelligence agencies, which are moving hundreds of officers to China-focused positions, including some who were previously working on terrorism.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Last week’s events made clear that the US has to deal with both at the same time. Days after al-Zawahiri was killed in Kabul, China staged large-scale military exercises around the Taiwan Strait and threatened to cut off contacts with the US after US House of Representatives Speaker Nancy Pelosi visited Taiwan.</p><p>The US has long been alarmed by China’s growing political and economic ambitions. China has tried to influence foreign elections, mounted campaigns of cyber and corporate espionage, and detained millions of minority Uighurs in camps.</p><p>Some experts also think Beijing will in coming years try to seize Taiwan by force.</p><p>US intelligence officials have said they need more insights on China, including after being unable to definitively pinpoint the cause of the COVID-19 pandemic. Beijing has been accused of withholding information about the origins of the virus.</p><p>Furthermore, the war in Ukraine has underscored Russia’s importance as a target. The US used declassified information to expose Russian President Vladimir Putin’s war plans before the invasion and rally diplomatic support for Kyiv.</p><p>Supporters of the Biden administration’s approach note that the US being able to track and kill al-Zawahiri is evidence of its capabilities to target threats in Afghanistan from abroad. Critics say the fact that al-Zawahiri was living in Kabul, under the apparent protection of the Taliban, suggests there has been a resurgence of extremist groups that the US is ill-equipped to counter.</p><p>The shift in priorities is supported by many former intelligence officers and lawmakers on both sides of the US political spectrum who say it is overdue. That includes people who served in Afghanistan and other missions against al-Qaeda and other terrorist groups.</p><p>US Representative Jason Crow, a former US Army ranger who served in Afghanistan and Iraq, said he believed the US had been overly focused on counterterrorism over the past several years.</p><p>“A far greater existential threat is Russia and China,” said the Democrat, who serves on US congressional intelligence and armed services committees.</p><p>Terrorist groups “will not destroy the American way of life the way China can,” Crow added.</p><p>Terrorism “remains a very real challenge,” CIA spokesperson Tammy Thorp said, adding that “even as crises such as Russia’s invasion of Ukraine and strategic challenges such as that posed by the People’s Republic of China demand our attention, CIA will continue to aggressively track terrorist threats globally and work with partners to counter them.”</p><p>Congress has pushed the CIA and other intelligence agencies to make China a top priority, said several people familiar with the matter who spoke on condition of anonymity.</p><p>Pushing resources toward China has required cuts elsewhere, including in counterterrorism. Specific figures were unavailable because intelligence budgets are classified.</p><p>In particular, lawmakers want more information about China’s development in advanced technologies. Under Chinese President Xi Jinping (習近平), China has committed trillions of US dollars in investment on quantum science, artificial intelligence and other technologies that are likely to disrupt how future wars are fought and economies are structured.</p><p>As part of the shift, congressional committees are trying to better track how intelligence agencies spend their funding on China, seeking more detail about how specific programs contribute to that mission, one person familiar with the matter said.</p><p>“We are late, but it’s good that we’re finally changing our focus into that region,” said US Representative Chris Stewart, a Republican who serves on the House Intelligence Committee.</p><p>“That means in people, in resources, in military assets and in diplomacy,” he added.</p><p>The CIA last year announced it would create two new “mission centers” — one on China, one on emerging technologies — to centralize and improve intelligence collection on those issues.</p><p>The CIA is also trying to recruit more Chinese-language speakers and reduce wait times on security clearances to hire new people faster.</p><p>Inside the agency, many officers are learning Chinese and moving into new roles focused on China, although not all of those jobs require language training, people familiar with the matter said.</p><p>Officials note that intelligence officers are trained to adapt to new challenges and that many were moved more quickly into counterterrorism roles after the terror attacks on Sept. 11, 2001.</p><p>Advances from counterterrorism work — including better use of data and different sources of intelligence to build networks and identify targets — are also useful in countering Russia and China, former officers said.</p><p>“It’s the analytics and targeting machine that has become extraordinary,” said Douglas Wise, a former deputy chief of operations at the counterterrorism center.</p><p>The center, named the Counterterrorism Mission Center in a 2015 reorganization, remains a point of pride for many people who credit its work for keeping the US safe from terrorism after Sept. 11, 2001. CIA officers landed in Afghanistan on Sept. 26, 2001, and were part of operations to displace the Taliban, and find and kill leaders of al-Qaeda including Osama bin Laden.</p><p>It has been 13 years since a double agent tricked officers pursuing al-Zawahiri and blew himself up, killing seven agency employees — the CIA has now killed al-Zawahiri in a strike with no reported civilian casualties.</p><p>The CIA was also involved in some of the darkest moments of the US’ fight against terrorism. It operated secret “black site” jails to hold terrorism suspects, some wrongly, and was found by a US Senate investigation to have used interrogation methods that amounted to torture.</p><p>Elite Afghan special operations units trained by the CIA were also accused of killing civilians and breaching international law.</p><p>There has long been a debate over whether counterterrorism pulled intelligence agencies too far away from traditional spying and whether some of the CIA’s work in targeting terrorists should instead be done by special forces under the US military.</p><p>Marc Polymeropoulos is a retired CIA operations officer and former base chief in Afghanistan. He said he supports a greater focus on China and Russia, but added: “There’s no reason to diminish what we had to do.”</p><p>“This notion that somehow all the CT [counterterrorism] work we did, somehow that was wrong, that we took our eye of the ball — just remember on Sept. 12 what everyone was feeling,” he said.</p><p>Reorienting the agencies toward more of a focus on China and Russia will ultimately take years, and require patience and recognition that the agency’s culture will take time to change, Wise said.</p><p>“For decades, we have been doing counterterrorism,” Wise said. “We’ve got to have a rational plan to make this adaptation, which doesn’t take so long that our enemies can exploit a glacial process.”</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2022/08/11/2003783330" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2022/08/11/2003783330" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2022/08/09/2003783223" data-desc="T:0:Zoonotic Langya virus found in China, CDC says"><div class="no">1</div><h5 class="bf3">Zoonotic Langya virus found in China, CDC says</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/08/10/2003783274" data-desc="T:1:German delegation to visit Taiwan"><div class="no">2</div><h5 class="bf3">German delegation to visit Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2022/08/06/2003783068" data-desc="T:2:Experts speculate on Taiwan’s silence"><div class="no">3</div><h5 class="bf3">Experts speculate on Taiwan’s silence</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2022/08/05/2003782998" data-desc="T:3:PLA starts live-fire drills near Taiwan"><div class="no">4</div><h5 class="bf3">PLA starts live-fire drills near Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2022/08/05/2003782975" data-desc="T:4:TSMC to slow production as Intel delays chip launch"><div class="no">5</div><h5 class="bf3">TSMC to slow production as Intel delays chip launch</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/08/06/2003783051" data-desc="T:0:EDITORIAL: Taiwan invasion would ruin China">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: Taiwan invasion would ruin China</h1>
                                    <div class="date_list ">2022-08-06</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Taiwan Semiconductor Manufacturing Co (TSMC) chairman Mark Liu (劉德音) said in an interview with CNN on Sunday that a Chinese invasion of Taiwan would render the company’s plants inoperable, and that such a war would produce “no winners.”
Not only would Taiwan’s economy be destroyed in a cross-strait conflict, but the impact “would go well beyond semiconductors, and would bring about the destruction of the world’s rules-based order and totally change the geopolitical landscape,” Liu said in the interview, according to the Central News Agency.
Bloomberg columnist Hal Brands wrote on June 24: “A major war over Taiwan could create global economic                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/08/07/2003783097" data-desc="T:1:Tsai could have handled visit better">
                                <div>
                                                                        <h1 class="bf2">Tsai could have handled visit better</h1>
                                    <div class="date_list ">2022-08-07</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Amid a fervor in the global media, US House of Representatives Speaker Nancy Pelosi and her congressional delegation made a high-profile visit to Taipei.
President Tsai Ing-wen (蔡英文) awarded a state honor to her at the Presidential Office. Evidently, the occasion took on the aspect of an inter-state relationship between the US and the Republic of China (ROC) on Taiwan, despite no mutual state recognition between the two.
Beijing furiously condemned Pelosi’s visit in advance, with military drills in the waters surrounding coastal China to check the move. Pelosi is a well-known China hawk, and second in the line of succession to                                    </p>
                                    <h6>By Masahiro Matsumura</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/08/08/2003783147" data-desc="P:2:Ryan Hass On Taiwan: Implications for Taiwan of the divergence in narratives on China’s future">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2022/08/08/thumbs/p08-220808-WEBRyanHass.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Ryan Hass On Taiwan: Implications for Taiwan of the divergence in narratives on China’s future</h1>
                                    <div class="date_list ">2022-08-08</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                A stark contrast in narratives about China’s future is emerging inside and outside of China. This is partly a function of the dramatic constriction in the flow of people and ideas into and out of China, owing to China’s COVID-19 quarantine requirements. There also are fewer foreign journalists in China to help the outside world make sense of developments. Those foreign journalists and diplomats who are in China often are limited in where they can travel and who they can meet. There also is tighter technological control over information inside China than at any point since the dawn of the                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2022/08/05/2003782988" data-desc="T:3:Pelosi visit boosts Taiwan’s status">
                                <div>
                                                                        <h1 class="bf2">Pelosi visit boosts Taiwan’s status</h1>
                                    <div class="date_list ">2022-08-05</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Since the US cut diplomatic ties with Taiwan and established full diplomatic relations with China in 1979, the highest-ranking US political figure who has visited Taiwan has been the speaker of the US House of Representatives. A quarter-century ago, Newt Gingrich, the then-speaker of the House, had a “whirlwind” visit to Taiwan. 
However, Gingrich’s congressional visit to Taiwan in April 1997 happened after his three-day trip to China. 
This time, US House Speaker Nancy Pelosi’s itinerary covered Singapore, Malaysia, South Korea and Japan — the four growing and increasingly important allies and partners of the US in the Indo-Pacific region.                                    </p>
                                    <h6>By Huynh Tam Sang</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2022 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
