<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>[ LETTER ] - Taipei Times</title>
<meta property="og:title" content="[ LETTER ] - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="&lt;strong&gt;View of virus from abroad&lt;/strong&gt;
As a long-time (40-plus years) visitor to Taiwan, I have watched with interest the vast differences between the way that President Tsai Ing-wen (蔡英文) and US President Donald Trump have managed (or, in Trump’s case, mismanaged) the COVID-19 pandemic.
From the earliest days, Tsai has deferred to the true experts in healthcare and emergency management to analyze and inform the public of ongoing events. On the other hand, Trump has allowed his massive ego to interfere with — and frequently contradict — studied and educated assessments by those who are knowledgeable.
My wife’s daily telephone conversations with her" />
<meta property="og:description" content="&lt;strong&gt;View of virus from abroad&lt;/strong&gt;
As a long-time (40-plus years) visitor to Taiwan, I have watched with interest the vast differences between the way that President Tsai Ing-wen (蔡英文) and US President Donald Trump have managed (or, in Trump’s case, mismanaged) the COVID-19 pandemic.
From the earliest days, Tsai has deferred to the true experts in healthcare and emergency management to analyze and inform the public of ongoing events. On the other hand, Trump has allowed his massive ego to interfere with — and frequently contradict — studied and educated assessments by those who are knowledgeable.
My wife’s daily telephone conversations with her" />
<meta property="og:url" content="https://www.taipeitimes.com/News/editorials/archives/2020/05/19/2003736656" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Editorials" />
<meta property="article:published_time" content="2020-05-19T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/editorials/archives/2020/05/19/2003736656",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/editorials/archives/2020/05/19/2003736656",
    "headline": "[ LETTER ]",
    "articleSection": "Editorials",
    "datePublished": "2020-05-19T00:00:00+08:00",
    "dateModified": "2020-05-18T23:39:42+08:00",
    "description": "<strong>View of virus from abroad</strong>
As a long-time (40-plus years) visitor to Taiwan, I have watched with interest the vast differences between the way that President Tsai Ing-wen (蔡英文) and US President Donald Trump have managed (or, in Trump’s case, mismanaged) the COVID-19 pandemic.
From the earliest days, Tsai has deferred to the true experts in healthcare and emergency management to analyze and inform the public of ongoing events. On the other hand, Trump has allowed his massive ego to interfere with — and frequently contradict — studied and educated assessments by those who are knowledgeable.
My wife’s daily telephone conversations with her",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/editorials">Editorials</a></li>
        </ul>
    </div>
    <h6>Tue, May 19, 2020 page8</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>[ LETTER ]</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name"></div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=%5B+LETTER+%5D https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F05%2F19%2F2003736656" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F05%2F19%2F2003736656&t=%5B+LETTER+%5D" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2020%2F05%2F19%2F2003736656?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p><strong>View of virus from abroad</strong></p><p>As a long-time (40-plus years) visitor to Taiwan, I have watched with interest the vast differences between the way that President Tsai Ing-wen (蔡英文) and US President Donald Trump have managed (or, in Trump’s case, mismanaged) the COVID-19 pandemic.</p><p>From the earliest days, Tsai has deferred to the true experts in healthcare and emergency management to analyze and inform the public of ongoing events. On the other hand, Trump has allowed his massive ego to interfere with — and frequently contradict — studied and educated assessments by those who are knowledgeable.</p><p>My wife’s daily telephone conversations with her sister in Taipei also assure us that the citizens of Taiwan — thanks to being provided consistent and correct information by these experts — are acting responsibly and, as a result, are contributing to the consistent reduction in new COVID-19 cases.</p><p>Taiwan is and always has been to me, as a “wish I lived there permanently” observer from afar, a paragon of how to do things right. To use one of my favorite phrases: “Keep on keeping on!”</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Kirk Hazlett</p><p><i>Tampa, Florida</i></p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/editorials/archives/2020/05/19/2003736656" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/editorials/archives/2020/05/19/2003736656" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/05/13/2003736323" data-desc="T:0:Hong Kong actor Anthony Wong hints at immigrating"><div class="no">1</div><h5 class="bf3">Hong Kong actor Anthony Wong hints at immigrating</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/05/13/2003736314" data-desc="T:1:Taoyuan airport drops in world rankings"><div class="no">2</div><h5 class="bf3">Taoyuan airport drops in world rankings</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/05/14/2003736373" data-desc="T:2:Taiwanese outrun their Chinese identity: poll"><div class="no">3</div><h5 class="bf3">Taiwanese outrun their Chinese identity: poll</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/lang/archives/2020/05/13/2003736275" data-desc="T:3:Nantou County experiences turmeric ‘gold rush’ 薑黃「疫」外搶手   南投種植面積翻倍"><div class="no">4</div><h5 class="bf3">Nantou County experiences turmeric ‘gold rush’ 薑黃「疫」外搶手   南投種植面積翻倍</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/05/14/2003736380" data-desc="T:4:Virus Outbreak: Vlogger touts Taiwan’s coronavirus performance"><div class="no">5</div><h5 class="bf3">Virus Outbreak: Vlogger touts Taiwan’s coronavirus performance</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/05/14/2003736358" data-desc="T:0:Why I didn’t return home to US">
                                <div>
                                                                        <h1 class="bf2">Why I didn’t return home to US</h1>
                                    <div class="date_list ">2020-05-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Last month, the New York Times published two articles on the termination of Peace Corps programs, but failed to mention the Fulbright Program, a cultural exchange initiative that is also managed by the US government. 
The Fulbright Program, like the Peace Corps, in March terminated all grants worldwide in the wake of COVID-19. Unlike Peace Corps volunteers, repatriated Fulbright grantees do not get assistance with self-quarantine upon return, guaranteed health coverage for two months, preference for federal jobs or significant financial compensation. 
As a Fulbright English teaching assistant in Taiwan then, all I knew was that Fulbright would pay for                                    </p>
                                    <h6>By Rachel Wong 黃毅琦</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/05/13/2003736293" data-desc="T:1:EDITORIAL: Chung Yuan incident not so simple">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: Chung Yuan incident not so simple</h1>
                                    <div class="date_list ">2020-05-13</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Chung Yuan Christian University associate professor Chao Ming-wei (招名威) told a news conference in Taipei on Monday that the institute had forced him to apologize to a class after a Chinese student complained about remarks he made on the origin of COVID-19 and for saying that he was from the “Republic of China [ROC], Taiwan.”
If there were nothing more to it, it would be a total travesty that warrants a serious investigation of the university, as self-censorship, especially on campus, has no place in a free and democratic society — even more so when it is out of fear of                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/05/14/2003736357" data-desc="T:2:EDITORIAL: Han needs to change tack">
                                <div>
                                                                        <h1 class="bf2">EDITORIAL: Han needs to change tack</h1>
                                    <div class="date_list ">2020-05-14</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                With Kaohsiung Mayor Han Kuo-yu’s (韓國瑜) June 6 recall vote less than a month away, he appears to be holding fast to Chinese Nationalist Party (KMT) Chairman Johnny Chiang’s (江啟臣) strategy of keeping the issue as low-key as possible, as if not mentioning it will dampen Kaohsiung voters’ likelihood of turning out on the day.
Chiang’s strategy can perhaps be summed up in his advice to pro-Han organizers (“do not mobilize”) and pro-Han voters (“do not turn out”).
Up until this point, and certainly before the vote was officially confirmed by the Central Election Commission, Han putting his nose to the grindstone                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/editorials/archives/2020/05/15/2003736419" data-desc="T:3:Opportunity knocks for new leader">
                                <div>
                                                                        <h1 class="bf2">Opportunity knocks for new leader</h1>
                                    <div class="date_list ">2020-05-15</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Former British prime minister Winston Churchill famously said: “Never let a good crisis go to waste.” The COVID-19 pandemic presents Taiwan with an exceptional opportunity to find a new wave on which to catapult its economy, while helping protect the world from this and future pandemics.
The opportunity refers to making Taiwan a global leader in pandemic control. The challenges to reaching this goal are significant, but Taiwan is in an excellent position to pursue this rare opening and the rewards could be substantial.
Most of the world is preoccupied with managing the pandemic and planning for likely outbreak resurgences. Across the                                    </p>
                                    <h6>By William Reinfeld</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
