<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Export orders up 34.5 percent annually - Taipei Times</title>
<meta property="og:title" content="Export orders up 34.5 percent annually - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg" />
<meta name="description" content="Taiwan’s export orders rose 34.5 percent year-on-year to US$55.29 billion last month, the 15th consecutive month of annual growth, the Ministry of Economic Affairs said yesterday.
While orders hit a record high for the month of May, they fell 4.8 percent month-on-month, the ministry said.
Cumulative orders for the first five months of the year totaled US$256.19 billion, up 41 percent year-on-year, it said.
Despite the domestic COVID-19 outbreak, Department of Statistics Director Huang Yu-ling (黃于玲) said businesses remain upbeat about orders.
“While the outbreak has definitely affected daily life seriously and some production, out of 193 companies surveyed, only 12 said their ability" />
<meta property="og:description" content="Taiwan’s export orders rose 34.5 percent year-on-year to US$55.29 billion last month, the 15th consecutive month of annual growth, the Ministry of Economic Affairs said yesterday.
While orders hit a record high for the month of May, they fell 4.8 percent month-on-month, the ministry said.
Cumulative orders for the first five months of the year totaled US$256.19 billion, up 41 percent year-on-year, it said.
Despite the domestic COVID-19 outbreak, Department of Statistics Director Huang Yu-ling (黃于玲) said businesses remain upbeat about orders.
“While the outbreak has definitely affected daily life seriously and some production, out of 193 companies surveyed, only 12 said their ability" />
<meta property="og:url" content="https://www.taipeitimes.com/News/biz/archives/2021/06/22/2003759567" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2021-06-22T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <meta property="fb:pages" content="210998785327" />
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    if(window.outerWidth <= 1100) { // 只有手機顯示
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
                interstitialSlot = googletag.defineOutOfPageSlot(
                    '/21202031/TT-mobile-H2',
                    googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.enableServices();
            }
        );
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (interstitialSlot === event.slot) {
                    staticSlot = true;
                    console.log('staticSlot = true');
                }
            });
        });
        $(function(){
            googletag.cmd.push(function() {
                // Ensure the first call to display comes after static ad slot
                // divs are defined.
                googletag.display(interstitialSlot);
            });
        });
    }
</script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/biz/archives/2021/06/22/2003759567",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/biz/archives/2021/06/22/2003759567",
    "headline": "Export orders up 34.5 percent annually",
    "articleSection": "Business",
    "datePublished": "2021-06-22T00:00:00+08:00",
    "dateModified": "2021-06-21T23:38:14+08:00",
    "description": "Taiwan’s export orders rose 34.5 percent year-on-year to US$55.29 billion last month, the 15th consecutive month of annual growth, the Ministry of Economic Affairs said yesterday.
While orders hit a record high for the month of May, they fell 4.8 percent month-on-month, the ministry said.
Cumulative orders for the first five months of the year totaled US$256.19 billion, up 41 percent year-on-year, it said.
Despite the domestic COVID-19 outbreak, Department of Statistics Director Huang Yu-ling (黃于玲) said businesses remain upbeat about orders.
“While the outbreak has definitely affected daily life seriously and some production, out of 193 companies surveyed, only 12 said their ability",
    "thumbnailUrl": "https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg",
        "url": "https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg",
        "name": "A cargo truck drives past containers at the Port of Kaohsiung on June 8."
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/biz">Business</a></li>
        </ul>
    </div>
    <h6>Tue, Jun 22, 2021 page12</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>Export orders up 34.5 percent annually</h1>
                                                    <h2>
                        <font class="red ">‘SERIOUS CONCERN’:</font>
                        Orders are backing up in the information and communication technology sector due to component shortages, the Department of Statistics said                    </h2>
                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Angelica Oung  /  Staff reporter</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=Export+orders+up+34.5+percent+annually https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F06%2F22%2F2003759567" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F06%2F22%2F2003759567&t=Export+orders+up+34.5+percent+annually" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2021%2F06%2F22%2F2003759567?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>Taiwan’s export orders rose 34.5 percent year-on-year to US$55.29 billion last month, the 15th consecutive month of annual growth, the Ministry of Economic Affairs said yesterday.</p><p>While orders hit a record high for the month of May, they fell 4.8 percent month-on-month, the ministry said.</p><p>Cumulative orders for the first five months of the year totaled US$256.19 billion, up 41 percent year-on-year, it said.</p><div class="imgboxa">
                    <div data-fancybox href="https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg">
                        <img src="https://www.taipeitimes.com/images/2021/06/22/P12-210622-603.jpg" width="100%">
                    </div>
                    <h1>A cargo truck drives past containers at the Port of Kaohsiung on June 8.</h1>
                    <p>Photo: CNA</p>
                </div><p>Despite the domestic COVID-19 outbreak, Department of Statistics Director Huang Yu-ling (黃于玲) said businesses remain upbeat about orders.</p><p>“While the outbreak has definitely affected daily life seriously and some production, out of 193 companies surveyed, only 12 said their ability to field orders has been seriously affected, and they tend to be the smaller companies,” Huang said.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>As a result, the department is predicting export orders of US$52.4 billion to US$54 billion for this month, up 0.4 to 3.3 percent month-on-month and 28.1 to 31.7 percent year-on-year, she said.</p><p>A more serious concern for the information and communication technology (ICT) sector, which saw orders grow 4.2 percent year-on-year, but fall 12.2 percent month-on-month to US$13.57 billion last month, is the issue of component shortages. </p><p>“The demand for ICT products remains strong, but many laptop orders are now backed up due to the lack of components,” Huang said. “We will have to observe this situation to see if it goes on into July and August.”</p><p>Optical products such as monitors continued to benefit from the stay-at-home economy and higher prices for larger models, with orders growing 41 percent year-on-year last month, ministry data showed.</p><p>Despite the COVID-19 outbreak, the percentage of goods made outside of Taiwan actually decreased to 49.3 percent, a 6.8 percent decline year-on-year, the ministry said.</p><p>That is because of the resurgence of the traditional sector, which tends to make more of its products in Taiwan rather than in factories overseas, it said.</p><p>Compared with last year’s COVID-19 depressed figures, metal orders were flat month-on-month, but grew 95.3 percent year-on-year to US$3.21 billion due to high steel prices and demand from US infrastructure projects, the ministry said.</p><p>Machinery orders were also essentially flat month-on-month, but rose 55.1 percent year-on-year, it said.</p><p>“Despite the uncertainties that still linger, as the world gets vaccinated and returns to business, that should translate into momentum for Taiwan’s export orders going forward,” Huang said.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/biz/archives/2021/06/22/2003759567" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/biz/archives/2021/06/22/2003759567" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2021/06/16/2003759259" data-desc="T:0:COVID-19: Ivermectin not recommended"><div class="no">1</div><h5 class="bf3">COVID-19: Ivermectin not recommended</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/06/18/2003759379" data-desc="T:1:Eleven deaths after AstraZeneca shots"><div class="no">2</div><h5 class="bf3">Eleven deaths after AstraZeneca shots</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/06/16/2003759249" data-desc="T:2:EU set to remove travel restrictions for US, Taiwan"><div class="no">3</div><h5 class="bf3">EU set to remove travel restrictions for US, Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/06/20/2003759478" data-desc="T:3:COVID-19: US sending 2.5 million Moderna shots"><div class="no">4</div><h5 class="bf3">COVID-19: US sending 2.5 million Moderna shots</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2021/06/21/2003759529" data-desc="T:4:COVID-19: US donation of Moderna shots arrives"><div class="no">5</div><h5 class="bf3">COVID-19: US donation of Moderna shots arrives</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/06/16/2003759227" data-desc="P:0:China Steel ends price increases">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/06/16/thumbs/p11-210616-330.jpg" width="100%"></div>
                                                                        <h1 class="bf2">China Steel ends price increases</h1>
                                    <div class="date_list ">2021-06-16</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                China Steel Corp (中鋼), the nation’s biggest steelmaker, yesterday said that it would not be raising prices for some products next month, ending 12 consecutive months of increases.
“There is a discrepancy between China Steel’s prices and international prices, but in consideration of price stability, we have decided not to adjust upward monthly-priced products,” the company said in a statement.
That means the price of hot-rolled steel plates, hot-rolled steel coils, cold-rolled steel coils and other monthly-priced items would not change next month.
However, the cost of other items priced seasonally would be going up, the company said, adding that prices of products                                    </p>
                                    <h6>By Angelica Oung</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/06/16/2003759224" data-desc="T:1:Synopsys touts tool created using TSMC tech">
                                <div>
                                                                        <h1 class="bf2">Synopsys touts tool created using TSMC tech</h1>
                                    <div class="date_list ">2021-06-16</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Synopsys Inc, a US-based electronic design automation solutions provider, yesterday said that it has signed up more than 20 of its clients for the latest device made using the most recent advanced process developed by Taiwan Semiconductor Manufacturing Co (TSMC, 台積電).
Synopsys’ DesignWare IP, which is used by designers of integrated circuits, has been used by more than 20 clients in a wide range of industries, including automotive electronics, artificial intelligence, high-performance computing devices and servers, the company said in a statement.
The DesignWare IP solution was made using TSMC’s advanced 5 nanometer process, its latest technology, which the semiconductor giant launched                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/06/18/2003759356" data-desc="P:2:Taiwan places eighth in global IMD rankings">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/06/18/thumbs/P12-210618-005.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Taiwan places eighth in global IMD rankings</h1>
                                    <div class="date_list ">2021-06-18</div>
                                    <p>
                                        <font class="red ">MOVING ON UP:</font>
                                        Taiwan improved in all four areas measured by the IMD, making its biggest leap, from 17th to sixth place, in economic performance                                        Taiwan moved up three spots from last year to place eighth, its best performance since 2013, in the latest annual world competitiveness rankings, released yesterday by the International Institute for Management Development (IMD).
Innovation, digitalization, welfare benefits and social cohesion are critical to economic performance, with Switzerland, Sweden, Denmark, the Netherlands and Singapore making up the top five on the list this year, the Switzerland-based institute said, after grading 64 countries and regions based on economic performance, infrastructure, and government and business efficiency.
“Leading performers are characterized by varying degrees of investment in innovation, diversified economic activities and supportive public policy,” IMD                                    </p>
                                    <h6>By Crystal Hsu</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2021/06/17/2003759287" data-desc="P:3:Fares rise as demand for US-bound flights soars">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2021/06/17/thumbs/P12-210617-612.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Fares rise as demand for US-bound flights soars</h1>
                                    <div class="date_list ">2021-06-17</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                With the US opening up to travel, demand in Taiwan for US-bound flights has soared, pushing up ticket prices to most destinations in North America, tourism sources said. 
Fares for destinations in the US have risen dramatically since the middle of last month, and the trend is expected to continue in the coming months, as California on Tuesday lifted most social distancing and capacity limits put in place to contain the spread of COVID-19, ezTravel Co (易遊網) said in a statement yesterday.
The travel agency forecast that the number of tickets sold this month is likely to be double or triple                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2021 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
