<!doctype html>
<html>
<head>
    <base href="https://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>World Business Quick Take - Taipei Times</title>
<meta property="og:title" content="World Business Quick Take - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
<meta name="description" content="CHINA
&lt;strong&gt;Factory gate prices down&lt;/strong&gt;
The country’s factory gate prices last month fell for the sixth consecutive month, but at a slightly slower-than-expected rate, official data showed yesterday, as economic activity normalized after the country’s COVID-19 outbreak. The producer price index fell 2.4 percent from a year earlier, the National Bureau of Statistics said in a statement, compared with a 3 percent drop in June. The consumer price index rose 2.7 percent, compared with a 2.5 percent increase in June. 
EGYPT
&lt;strong&gt;Urban inflation slows&lt;/strong&gt;
Consumer prices in urban parts of the country grew at the slowest annual level since November last year as food" />
<meta property="og:description" content="CHINA
&lt;strong&gt;Factory gate prices down&lt;/strong&gt;
The country’s factory gate prices last month fell for the sixth consecutive month, but at a slightly slower-than-expected rate, official data showed yesterday, as economic activity normalized after the country’s COVID-19 outbreak. The producer price index fell 2.4 percent from a year earlier, the National Bureau of Statistics said in a statement, compared with a 3 percent drop in June. The consumer price index rose 2.7 percent, compared with a 2.5 percent increase in June. 
EGYPT
&lt;strong&gt;Urban inflation slows&lt;/strong&gt;
Consumer prices in urban parts of the country grew at the slowest annual level since November last year as food" />
<meta property="og:url" content="https://www.taipeitimes.com/News/biz/archives/2020/08/11/2003741453" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2020-08-11T00:00:00+08:00" />
<link rel="image_src" type="images/jpeg" href="https://www.taipeitimes.com/assets/images/TaipeiTimesLogo-1200X1200px_new.jpg" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="apple-touch-icon" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="apple-touch-icon-precomposed" href="https://www.taipeitimes.com/assets/images/TT_web_icon-mobile.jpg" />
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200324" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200312"></script>
            <script src="assets/js/interstitial.js?20200316"></script>
        <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
    </head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="https://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="https://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="https://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
    <script>console.log('讀取ES');</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.taipeitimes.com/News/biz/archives/2020/08/11/2003741453",
    "mainEntityOfPage": "https://www.taipeitimes.com/News/biz/archives/2020/08/11/2003741453",
    "headline": "World Business Quick Take",
    "articleSection": "Business",
    "datePublished": "2020-08-11T00:00:00+08:00",
    "dateModified": "2020-08-10T23:39:27+08:00",
    "description": "CHINA
<strong>Factory gate prices down</strong>
The country’s factory gate prices last month fell for the sixth consecutive month, but at a slightly slower-than-expected rate, official data showed yesterday, as economic activity normalized after the country’s COVID-19 outbreak. The producer price index fell 2.4 percent from a year earlier, the National Bureau of Statistics said in a statement, compared with a 3 percent drop in June. The consumer price index rose 2.7 percent, compared with a 2.5 percent increase in June. 
EGYPT
<strong>Urban inflation slows</strong>
Consumer prices in urban parts of the country grew at the slowest annual level since November last year as food",
    "thumbnailUrl": "",
    "keywords": "",
    "author": {
        "@type": "Organization",
        "name": "台北時報"
    },
    "publisher": {
        "@type": "Organization",
        "name": "台北時報",
        "url": "https://www.taipeitimes.com/",
        "sameAs": "https://www.facebook.com/Taipei-Times-210998785327/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.taipeitimes.com/assets/images/taipeitimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "contentUrl": "",
        "url": "",
        "name": ""
    }
}
</script>
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>
<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="https://www.taipeitimes.com/">Home</a></li>
            <li><a href="https://www.taipeitimes.com/News/biz">Business</a></li>
        </ul>
    </div>
    <h6>Tue, Aug 11, 2020 page10</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>World Business Quick Take</h1>
                                                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">Agencies</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=World+Business+Quick+Take https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F08%2F11%2F2003741453" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F08%2F11%2F2003741453&t=World+Business+Quick+Take" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F08%2F11%2F2003741453?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>CHINA</p><p><strong>Factory gate prices down</strong></p><p>The country’s factory gate prices last month fell for the sixth consecutive month, but at a slightly slower-than-expected rate, official data showed yesterday, as economic activity normalized after the country’s COVID-19 outbreak. The producer price index fell 2.4 percent from a year earlier, the National Bureau of Statistics said in a statement, compared with a 3 percent drop in June. The consumer price index rose 2.7 percent, compared with a 2.5 percent increase in June. </p><p>EGYPT</p><p><strong>Urban inflation slows</strong></p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>Consumer prices in urban parts of the country grew at the slowest annual level since November last year as food costs fell, data provided by the Central Agency for Public Mobilization and Statistics showed. The annual rate last month decelerated to 4.2 percent from a year earlier, compared with June’s 5.6 percent, defying some analyst expectations for a moderate acceleration. Food and beverage prices, which comprise the largest single component in the inflation basket, fell 1.5 percent. Monthly inflation sped up, rising to 0.4 percent from 0.1 percent the previous month. </p><p>FRANCE</p><p><strong>Recovery loses steam</strong></p><p>The pace of the country’s economic recovery is slowing, the central bank said, confirming expectations of a prolonged period before output catches up with pre-COVID-19 pandemic levels. In its monthly report, the Bank of France said that economic activity was 7 percent below normal levels last month after a 9 percent gap in June. For this month, business leaders in services and most industrial sectors expect stability, the bank said. In construction, activity is expected to improve slightly to almost reach normal levels.</p><p>TURKEY</p><p><strong>Lending rules scrapped</strong></p><p>The government is rolling back rules that forced lenders to extend credit to businesses as it looks to slow loan growth in response to last week’s upheaval in financial markets that sent the lira to a record low against the US dollar. The banking regulator yesterday said in a statement that its asset ratio formula would be reduced by 5 percentage points to 95 percent for commercial lenders, and to 75 percent for Islamic lenders. The regulator also fine-tuned some rules for calculating the ratio and allowed banks to use average levels of the foreign-exchange rate for the previous month.</p><p>TOURISM</p><p><strong>Accor to expand resort</strong></p><p>Saudi Arabia has agreed with Europe’s biggest hotel group, Accor SA, for the group to expand and operate a resort at the US$20 billion Al-Ula tourism project in the kingdom’s northwestern region, the Royal Commission for the project said on Sunday. The agreement would see Accor operate an expanded Ashar Resort under the Banyan Tree brand, with 47 new units bringing the resort’s total capacity to 82 high-end villas, along with a spa and several gourmet restaurants, a commission statement said. </p><p>EQUIPMENT MAKERS</p><p><strong>Roper eyes Vertafore</strong></p><p>Roper Technologies Inc is in talks to acquire Vertafore Inc for close to US$5.5 billion, Reuters reported, citing people familiar with the matter who were not identified. The acquisition would be the biggest ever for the Sarasota, Florida-based maker of industrial equipment, Reuters said, and has been competing with private equity firms for the deal.</p>
                            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="https://www.taipeitimes.com/News/biz/archives/2020/08/11/2003741453" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="https://www.taipeitimes.com/News/biz/archives/2020/08/11/2003741453" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="https://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="https://www.taipeitimes.com/News/taiwan/archives/2020/08/09/2003741366" data-desc="T:0:Consumer group urges action on illegal e-bikes"><div class="no">1</div><h5 class="bf3">Consumer group urges action on illegal e-bikes</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/editorials/archives/2020/08/08/2003741299" data-desc="T:1:Why China would not take Taiwan"><div class="no">2</div><h5 class="bf3">Why China would not take Taiwan</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/08/10/2003741409" data-desc="T:2:US begins highest-level visit in decades"><div class="no">3</div><h5 class="bf3">US begins highest-level visit in decades</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/biz/archives/2020/08/05/2003741118" data-desc="T:3:Grand Hyatt brand to remain in Taipei"><div class="no">4</div><h5 class="bf3">Grand Hyatt brand to remain in Taipei</h5></a></li>
                    <li><a href="https://www.taipeitimes.com/News/front/archives/2020/08/06/2003741203" data-desc="T:4:Top US health official to visit Taiwan"><div class="no">5</div><h5 class="bf3">Top US health official to visit Taiwan</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2020/08/05/2003741118" data-desc="P:0:Grand Hyatt brand to remain in Taipei">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/08/05/thumbs/p12-200805-aa3.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Grand Hyatt brand to remain in Taipei</h1>
                                    <div class="date_list ">2020-08-05</div>
                                    <p>
                                        <font class="red ">END TO SPECULATION:</font>
                                        The hotel’s management contract has been extended, despite reports that it wanted to end its alliance with Hyatt Hotels over a deal with Riant Capital                                        Singapore-based Hong Leong Hotel Development Ltd (豐隆大飯店股份) yesterday said it has extended a management contract to ensure the continued presence of the Grand Hyatt brand in Taipei, ending rumors that the two sides were parting ways.
“We are pleased Hyatt is able to come to terms on the extension of the management contract of Grand Hyatt Taipei,” said Kwek Leng Beng (郭令明), executive chairman of City Developments Ltd (城市發展) and Millennium & Copthorne Hotels Ltd (千禧國敦酒店).
Hong Leong Hotel Development is a subsidiary of Millennium, and both fall under the Hong Leong Group (豐隆集團).
The Grand Hyatt Taipei (台北君悅大飯店), owned and built by                                    </p>
                                    <h6>By Crystal Hsu</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2020/08/08/2003741286" data-desc="P:1:Ministry unveils 5G open lab with Cisco">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/08/08/thumbs/p12-200808-5G.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Ministry unveils 5G open lab with Cisco</h1>
                                    <div class="date_list ">2020-08-08</div>
                                    <p>
                                        <font class="red ">’WHITE BOX’:</font>
                                        The open platform would give local firms access to Cisco’s cloud-based mobile network to develop 5G telecom equipment and tap into the global market                                        The Ministry of Economic Affairs (MOEA) yesterday introduced a new 5G “open lab” in collaboration with US-based information technology and networking giant Cisco Systems Inc to address the rapidly growing “white box” 5G networking equipment market.
The open lab will be a platform where Taiwanese manufacturers can access Cisco’s cloud-based mobile network to develop their own 5G telecom equipment, such as small-cell base stations, network switches, modems and Internet of things (IoT) devices, a ministry statement said.
The open platform would allow Taiwanese manufacturers to tap into the lucrative 5G telecom equipment market, which was previously monopolized by Nokia Oyj, Ericsson AB                                    </p>
                                    <h6>By Angelica Oung</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2020/08/07/2003741245" data-desc="P:2:Nintendo said to increase Switch production again">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/08/07/thumbs/P10-200807-310.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Nintendo said to increase Switch production again</h1>
                                    <div class="date_list ">2020-08-07</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                Nintendo Co is raising its target for Switch production to about 25 million units this fiscal year, people familiar with the matter said, as the ongoing COVID-19 pandemic keeps lifting demand and component shortages ease.
The Kyoto, Japan-based company, which in April hiked orders to 22 million units by March next year, is asking partners to tack on another few million units, said the people, who did not want to be identified discussing internal goals.
Assembly partners plan to work at maximum capacity through December.
The new production target suggests that Nintendo is likely to outperform its Switch sales forecast of 19 million                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="https://www.taipeitimes.com/News/biz/archives/2020/08/10/2003741396" data-desc="P:3:Huawei running out of phone chips">
                                <div>
                                                                            <div class="bnewsimg"><img src="https://www.taipeitimes.com/images/2020/08/10/thumbs/P15-200810-313.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Huawei running out of phone chips</h1>
                                    <div class="date_list ">2020-08-10</div>
                                    <p>
                                        <font class="red ">‘BIG LOSS’:</font>
                                        This year might see the last generation of Huawei’s Kirin chips, as their production would stop next month because they are made using US technology                                        Chinese tech giant Huawei Technologies Co (華為) is running out of processor chips to make smartphones due to US sanctions and would be forced to stop production of its own most advanced chips, a company executive has said, in a sign of growing damage to Huawei’s business from US pressure.
Huawei, one of the biggest producers of smartphones and network equipment, is at the center of US-Chinese tension over technology and security. 
Washington last year cut off Huawei’s access to US components and technology, and those penalties were tightened in May, when the White House barred vendors worldwide from using US                                    </p>
                                    <h6></h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="https://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="https://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="https://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="https://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="https://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class="door-bottom door-bottom-space" style="display: none;"></div>
<script src="https://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
