﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Rural Afghans bear brutal cost of never-ending war - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="As 10 children from the same family were walking to school last year, they came across an unexploded mortar bomb — a common sight in Afghanistan, where war still rages between the Taliban and US-backed national forces." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Rural Afghans bear brutal cost of never-ending war - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/world/archives/2019/06/05/2003716389"/>
<meta property="og:description" content="As 10 children from the same family were walking to school last year, they came across an unexploded mortar bomb — a common sight in Afghanistan, where war still rages between the Taliban and US-backed national forces."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2019/06/05/thumbs/P06-190605-303.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="https://www.ltn.com.tw/">自由電子報</a> | <a href="https://video.ltn.com.tw/" target="_blank">自由影音</a> | <a href="http://www.taipeitimes.com/News/Jobs">Employment</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/world" class="etitle_c1">World News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world"  class="select" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/world">World News</a></h5></div>

<div id="date"><h5>Wed, Jun 05, 2019 - Page 6　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/world/print/2019/06/05/2003716389" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003716389, 'Rural Afghans bear brutal cost of never-ending war', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389&t=Rural+Afghans+bear+brutal+cost+of+never-ending+war" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Rural+Afghans+bear+brutal+cost+of+never-ending+war http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389 (Rural+Afghans+bear+brutal+cost+of+never-ending+war)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Rural Afghans bear brutal cost of never-ending war</h1>

<h3 class="a2"></h3>
<div class="reporter">  AFP, JALALABAD, Afghanistan</div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/world/photo/2019/06/05/2008175485" id="phref"><img src="images/2019/06/05/thumbs/P06-190605-303.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/world/photo/2019/06/05/2008175485" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Children in the Hamisha Gul family who lost their legs following the detonation of an unexploded mortar bomb are home schooled in Jalalabad, Afghanistan, on May 14.</h4><h4 class="source" id="attr">Photo: AFP</h4>
	</div>


<div class="text">
<p>As 10 children from the same family were walking to school last year, they came across an unexploded mortar bomb — a common sight in Afghanistan, where war still rages between the Taliban and US-backed national forces.</p><p>Not realizing what it was or the dangers it posed, the curious children picked up the device and took it to show to an aunt — and then it exploded.</p><p>Three children and the older relative were killed, and the remaining seven lost at least one limb each.</p><p>The explosion in Jalalabad, in the eastern province of Nangarhar, was yet another horrific moment illustrating the burden borne by civilians across Afghanistan, which has been at war in one form or another for four decades.</p><p>“I feel very sad when I see other girls walk toward school and I cannot walk like them,” 10-year-old Rabia Gul, who lost her right leg in the blast, told reporters during a recent visit to her family’s home.</p><p>“I was happy when I had legs, but after losing one of my legs, I am not happy in my life anymore,” she added.</p><p>According to the UN, 3,804 civilians — including more than 900 children — were killed in Afghanistan last year, with another 7,189 wounded.</p><p>It was the deadliest year on record for civilians in Afghanistan, where decades of conflict have left the battered nation strewn with landmines, unexploded mortars, rockets and homemade bombs.</p><p>Rabia was sitting on a bench outside her house as six other amputee siblings and relatives, aged six to 15, placed stockings over their stumps and wriggled into their prosthetics.</p><p>“We hope that the Taliban come and make peace with the Afghan government, and security will be better in Afghanistan so that no one gets killed or wounded in this country,” said Shafiqullah, 15, who lost both of his legs.</p>
<!--stable-->
<p>For the most part, the children are now tutored at home, where walls have been pockmarked by stray bullets from fighting.</p><p>However, they sometimes must walk to school for exams — a painful journey owing to blisters that develop where artificial limbs rub against skin.</p><p>Such stories are common in Afghanistan, which accounted for nearly half of all civilian casualties in a list of six countries at war, the UN said this year.</p><p>In Kot District in Nangarhar Province, 70-year-old grandmother Niaz Bibi lost three sons and three grandsons in two separate attacks by the Islamic State group, which has a growing footprint in the region. She is now left taking care of their surviving offspring — about 40 orphans in total.</p><p>“I always ask neighbors and other people to donate some food and clothes to feed them,” Bibi  said, deep lines etched into her face attesting to her unbearable loss.</p><p>The circle of violence, loss and revenge is such that it is difficult to see how Bibi’s family can ever break free.</p><p>“Although I have lost so much, if the war goes on like this, I will send all these orphaned children when they grow up to serve their country and sacrifice their lives for their homeland,” Bibi said.</p><p>After 18 years of conflict, the Taliban are in negotiations with the US for some sort of peace settlement, but a resolution still seems far off, with the two sides struggling to agree on several key points.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 796 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/world/archives/2019/06/05/2003716389" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/world/archives/2019/06/05/2003716389" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/world/print/2019/06/05/2003716389" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003716389, 'Rural Afghans bear brutal cost of never-ending war', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389&t=Rural+Afghans+bear+brutal+cost+of+never-ending+war" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Rural+Afghans+bear+brutal+cost+of+never-ending+war http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389 (Rural+Afghans+bear+brutal+cost+of+never-ending+war)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F06%2F05%2F2003716389&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/world/archives/2019/06/05/2003716389#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2019-05-29</span> to <span class="red">2019-06-05</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2019/06/05/2003716336">Taiwan bucks world trend to be No. 1 in semiconductor equipment spending</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2019/06/02/2003716184">ROC flag shown at US Air Force event</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2019/05/29/2003715993">Wu Renhua still struggles with Tiananmen horrors</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2019/05/29/2003715973">Fighter jets land, rearm on highway</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2019/05/31/2003716084">Xi Jinping broke South China Sea vow: US general</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2019/06/02/2003716182">Pentagon commits to Taiwan security</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2019/06/02/2003716184">ROC flag shown at US Air Force event</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2019/06/02/2003716199">Fatigue in seniors can mean cancer</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2019/05/31/2003716075">[ LETTERS ]</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2019/05/30/2003716029">Taiwan rises to 16th in global competitiveness</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2019 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>