﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>US fails to halt Iranian bid to unfreeze billions in assets - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="The International Court of Justice (ICJ) on Wednesday ruled that Iran can proceed with a bid to unfreeze assets in the US, rejecting Washington’s claims that the case must be halted because of Tehran’s alleged support for international terrorism." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="US fails to halt Iranian bid to unfreeze billions in assets - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/world/archives/2019/02/15/2003709777"/>
<meta property="og:description" content="The International Court of Justice (ICJ) on Wednesday ruled that Iran can proceed with a bid to unfreeze assets in the US, rejecting Washington’s claims that the case must be halted because of Tehran’s alleged support for international terrorism."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/world" class="etitle_c1">World News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world"  class="select" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/world">World News</a></h5></div>

<div id="date"><h5>Fri, Feb 15, 2019 - Page 6　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/world/print/2019/02/15/2003709777" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003709777, 'US fails to halt Iranian bid to unfreeze billions in assets', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777&t=US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777 (US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">US fails to halt Iranian bid to unfreeze billions in assets</h1>

<h3 class="a2"></h3>
<div class="reporter">  AFP, THE HAGUE, Netherlands</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>The International Court of Justice (ICJ) on Wednesday ruled that Iran can proceed with a bid to unfreeze assets in the US, rejecting Washington’s claims that the case must be halted because of Tehran’s alleged support for international terrorism.</p><p>Washington had argued that Iran’s “unclean hands” — a reference to Tehran’s suspected backing of terror groups — should disqualify its lawsuit to recover US$2 billion in assets frozen by the US Supreme Court in 2016.</p><p>The court threw out some of the US challenges, saying that it had the right to hold full hearings at a later date as to whether Tehran would get the money back.</p><p>ICJ President Abdulqawi Ahmed Yusuf said that the UN’s top court “unanimously rejects the preliminary objections to admissibility raised by the United States of America.”</p><p>The court also “finds that it has jurisdiction” in the case, Yusuf said at the end of an hour-long reading of the decision.</p><p>However, Washington called the court’s ruling a “significant victory” for the US, because it threw out a key issue pertaining to Iran’s claims of sovereign immunity.</p><p>Tehran said that the US had illegally seized Iranian financial assets and those of Iranian companies — and with Iran’s clerical regime facing economic difficulties after sanctions and a fall in its currency, resolving the case remains crucial.</p><p>The US Supreme Court had said that Iran must give the cash to survivors and relatives of victims of attacks blamed on Tehran, including the 1983 bombing of a US Marine Corps barracks in Beirut and the 1996 Khobar Towers bombing in Saudi Arabia.</p><p>Iran said that the freezing of the funds breached the 1955 Treaty of Amity with the US, an agreement signed before Iran’s 1979 Islamic Revolution severed relations between the countries.</p>
<!--stable-->
<p>The US in October last year announced that it was pulling out of the treaty after the ICJ in a separate case ordered Washington to lift nuclear-related sanctions on humanitarian goods for Iran.</p><p>The long-fraught relations were further strained by US President Donald Trump’s decision last year to pull out of a “terrible” international nuclear deal with Iran and reimpose sanctions.</p><p>The 2015 nuclear deal had unblocked billions of dollars in other Iranian funds.</p><p>Iran first filed the lawsuit in June 2016, accusing Washington of breaking the decades-old treaty.</p><p>Yusuf noted that at the last hearing on Iran’s funds in October, the US had argued “that Iran’s ‘unclean hands’ preclude the court from proceeding with this case.”</p><p>However, he added that “even if it were shown that [Iran’s] conduct was not beyond reproach, this would not be sufficient” on its own to throw out the case.</p><p>That the US had now pulled out of the amity treaty with Iran “has no effect on the jurisdiction of the court” and that it now needed to hold detailed hearings, Yusuf said.</p><p>In Poland this week, US Secretary of State Mike Pompeo is seeking to use a two-day conference of foreign ministers to try to rally the world behind increasing pressure on Iran and supporting Israel.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 1062 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/world/archives/2019/02/15/2003709777" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/world/archives/2019/02/15/2003709777" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/world/print/2019/02/15/2003709777" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003709777, 'US fails to halt Iranian bid to unfreeze billions in assets', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777&t=US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777 (US+fails+to+halt+Iranian+bid+to+unfreeze+billions+in+assets)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2019%2F02%2F15%2F2003709777&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/world/archives/2019/02/15/2003709777#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2019-02-08</span> to <span class="red">2019-02-15</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2019/02/08/2003709418">Ted Cruz urges Pelosi to invite Tsai to Washington</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2019/02/09/2003709447">UK legislators fight for Taiwan name</a></li>
<li>
<div class="no">3</div>
<a href="News/biz/archives/2019/02/08/2003709391">Trump taps fierce World Bank critic to take charge</a></li>
<li>
<div class="no">4</div>
<a href="News/biz/archives/2019/02/09/2003709433">EU weighs sanctions on cybercrimes</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2019/02/12/2003709581">EDITORIAL: New year begins with pushback</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2019/02/14/2003709696">‘No support’ for referendum, AIT says</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2019/02/14/2003709699">CAL pilots to extend strike as not all demands are met</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2019/02/11/2003709553">Doctor says too many nuts worsen thyroid disease</a></li>
<li>
<div class="no">4</div>
<a href="News/world/archives/2019/02/08/2003709426">Jehovah’s Witness sentenced to six years in Russia</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2019/02/14/2003709697">US-based China academics urge US not to neglect Taiwan</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2019 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>