﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>US House race uncertain after Hunter indictment - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Despite an ongoing FBI investigation into his campaign spending, US Representative Duncan Hunter coasted through the June primary election in California largely unscathed, finishing first by a 30-point margin and establishing himself as a strong favorite to hold the seat in November." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src='http://cache.ltn.com.tw/js/blk_detect.js'></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="US House race uncertain after Hunter indictment - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/world/archives/2018/08/23/2003699052"/>
<meta property="og:description" content="Despite an ongoing FBI investigation into his campaign spending, US Representative Duncan Hunter coasted through the June primary election in California largely unscathed, finishing first by a 30-point margin and establishing himself as a strong favorite to hold the seat in November."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2018/08/23/thumbs/P07-180823-312.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/world" class="etitle_c1">World News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world"  class="select" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/world">World News</a></h5></div>

<div id="date"><h5>Thu, Aug 23, 2018 - Page 7　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/world/print/2018/08/23/2003699052" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003699052, 'US House race uncertain after Hunter indictment', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052&t=US+House+race+uncertain+after+Hunter+indictment" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=US+House+race+uncertain+after+Hunter+indictment http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052 (US+House+race+uncertain+after+Hunter+indictment)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">US House race uncertain after Hunter indictment</h1>

<h3 class="a2"><span class="a1">SERIOUS CHARGES:</span>The Republican lawmaker and his wife spent campaign funds on everything from movie tickets to a US$6,288.74 vacation, prosecutors said</h3>
<div class="reporter">  AP, SAN DIEGO, California</div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/world/photo/2018/08/23/2008164000" id="phref"><img src="images/2018/08/23/thumbs/P07-180823-312.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/world/photo/2018/08/23/2008164000" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Duncan Hunter speaks to the media in Washington on Jan. 10 last year.</h4><h4 class="source" id="attr">Photo: AFP</h4>
	</div>


<div class="text">
<p>Despite an ongoing FBI investigation into his campaign spending, US Representative Duncan Hunter coasted through the June primary election in California largely unscathed, finishing first by a 30-point margin and establishing himself as a strong favorite to hold the seat in November.</p><p>That has now changed.</p><p>On Tuesday, the Republican and his wife were charged by a federal grand jury with using more than US$250,000 in campaign funds to finance family trips to Italy and Hawaii, golf outings, school tuition, theater tickets and even fast food purchases, and attempting to conceal the illegal spending in federal records.</p><p>The 48-page indictment brings a jolt of uncertainty into the contest, in a year when the Democrats have targeted a string of Republican-held US House of Representatives seats across California.</p><p>“People disregard a lot of political issues, but the word indictment catches their attention,” Claremont McKenna College political scientist Jack Pitney said.</p><p>In the strongly Republican district, “Hunter is probably still the favorite, but not as overwhelmingly as he was before,” Pitney said.</p><p>Asked for comment, a Hunter spokesman sent an Aug. 6 letter from Hunter’s attorney, Gregory Vega, to US Deputy Attorney General Rod Rosenstein asking him to postpone the indictment.</p><p>Vega contended that there was a “rush to indict.”</p><p>There was “politically motivated” pressure to wrap up the investigation in order to tarnish Hunter before the general election after he handily won a June primary, Vega said.</p><p>Hunter was among the earliest Republican members of Congress to endorse Donald Trump as a Republican presidential candidate, and Vega’s letter suggested his outspoken support made him a target for what he described as politically biased prosecutors.</p>
<!--stable-->
<p>The indictment depicts a couple freely dipping into campaign cash for years to bankroll their personal lifestyle, while their household budget was awash in red ink.</p><p>The spending ranged from the banal to lavish, from movie tickets to US$6,288.74 for Hunter to take his family on a vacation to a resort in Lahaina, Hawaii.</p><p>In a statement, US House Speaker Paul Ryan called the charges “deeply serious” and said Hunter would removed from his committee assignments, pending resolution of the case.</p><p>US House Democratic Leader Nancy Pelosi said Ryan should call on Hunter to resign.</p><p>US Senator Elizabeth Warren, a Democrat and potential 2020 presidential contender, used Twitter to urge her supporters to donate to Hunter’s Democratic rival, Ammar Campa-Najjar, underscoring the race’s new dynamics.</p><p>Hunter is a familiar name in the 50th congressional district in San Diego and Riverside counties — his father held the seat for years.</p><p>University of California, San Diego political scientist Thad Kousser said that Hunter would be on safe ground if the race centered on the Trump agenda in an area with a Republican pedigree.</p><p>Now, the indictment “makes it a race about [Hunter], about corruption and in some ways ties him to Donald Trump’s biggest vulnerabilities,” Kousser said, referring to the US president’s former personal lawyer, Michael Cohen, on Tuesday pleading guilty to campaign-finance violations and other charges on the same day that Trump’s former campaign chairman, Paul Manafort, was convicted of eight financial crimes.</p><p>Another early Trump supporter, US Representative Chris Collins, ended his re-election bid this month, days after his indictment on insider trading charges.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/world/archives/2018/08/23/2003699052/1" class="select">1</a></li>
		<li><a href="News/world/archives/2018/08/23/2003699052/2" >2</a></li>
			<li><a href="News/world/archives/2018/08/23/2003699052/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 279 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/world/archives/2018/08/23/2003699052" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/world/archives/2018/08/23/2003699052" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/world/print/2018/08/23/2003699052" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003699052, 'US House race uncertain after Hunter indictment', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052&t=US+House+race+uncertain+after+Hunter+indictment" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=US+House+race+uncertain+after+Hunter+indictment http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052 (US+House+race+uncertain+after+Hunter+indictment)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2018%2F08%2F23%2F2003699052&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/world/archives/2018/08/23/2003699052#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-08-16</span> to <span class="red">2018-08-23</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/08/16/2003698599">Amid Chinese ire, 85°C backs ‘consensus’</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2018/08/18/2003698719">Taiwan needs to sell itself better: former AIT head</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2018/08/17/2003698655">Hotel drops Marriott for caving in to China</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2018/08/19/2003698794">Tsai to make landmark NASA stopover</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2018/08/17/2003698654">Chinese frustration showing: premier</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/08/18/2003698716">Taiwan losing military edge: US report</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2018/08/20/2003698832">John J. Tkacik On Taiwan: ‘Surf and Turf’: Maps and the ‘one China’ principle</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2018/08/22/2003698957">‘Taiwan, China’ on ETS site riles TOEFL students</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2018/08/20/2003698858">‘Bong Bong’ train in Yilan County to reopen next month</a></li>
<li>
<div class="no">5</div>
<a href="News/biz/archives/2018/08/20/2003698828">Pou Chen reports income rise on non-operating gains</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>