﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Massacre concerns spark race to save rare swift parrots - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Critically endangered swift parrots are under threat from squirrel-like sugar gliders in a battle for space in Australia’s ancient forests, scientists said yesterday as they race to save the rare birds." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Massacre concerns spark race to save rare swift parrots - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/world/archives/2017/10/19/2003680646"/>
<meta property="og:description" content="Critically endangered swift parrots are under threat from squirrel-like sugar gliders in a battle for space in Australia’s ancient forests, scientists said yesterday as they race to save the rare birds."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2017/10/19/thumbs/p04-171019-311.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/world" class="etitle_c1">World News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world"  class="select" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/world">World News</a></h5></div>

<div id="date"><h5>Thu, Oct 19, 2017 - Page 4　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/world/print/2017/10/19/2003680646" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003680646, 'Massacre concerns spark race to save rare swift parrots', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646&t=Massacre+concerns+spark+race+to+save+rare+swift+parrots" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Massacre+concerns+spark+race+to+save+rare+swift+parrots http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646 (Massacre+concerns+spark+race+to+save+rare+swift+parrots)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Massacre concerns spark race to save rare swift parrots</h1>

<h3 class="a2"></h3>
<div class="reporter">  AFP, SYDNEY</div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/world/photo/2017/10/19/2008153220" id="phref"><img src="images/2017/10/19/thumbs/p04-171019-311.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/world/photo/2017/10/19/2008153220" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Young Swift Parrots are perched on the hand of a handler in Tasmania, Australia, in an undated photograph.</h4><h4 class="source" id="attr">Photo: AFP</h4>
	</div>


<div class="text">
<p>Critically endangered swift parrots are under threat from squirrel-like sugar gliders in a battle for space in Australia’s ancient forests, scientists said yesterday as they race to save the rare birds.</p><p>Swift parrots are migratory and only breed in the southern island state of Tasmania.</p><p>However, the nomadic nectar-eating birds’ nesting grounds — gum trees — are also popular with sugar gliders, small possums believed to have been introduced to Tasmania in the early 19th century.</p><p>The marsupials, which launch themselves from tree to tree and rarely descend to the ground, eat the nesting birds as well as their eggs and chicks, the Australian National University (ANU) scientists said.</p><p>This year, both species are battling for real estate on Tasmania’s east coast due to abundant eucalypt flowering in the region, which contains some of the world’s oldest trees.</p><p>“In some of these places, we’ve never had a chick survive,” ANU conservation scientist Dejan Stojanovic said in a statement. “If we don’t intervene immediately, this year could be a huge blow to the conservation of this species.”</p><p>Stojanovic and his team have designed nesting boxes with light-sensitive doors that open at sunrise and close at sunset, protecting the parrots from the sugar gliders in the night when the animals are active.</p><p>The doors are powered by solar panels and have back-up batteries, with the team setting up a crowd-funding campaign to pay for them to be fitted onto 100 nest boxes already in the area.</p><p>Early tests worked well and the birds “didn’t mind the machinery,” Stojanovic added.</p><p>Swift parrots usually arrive from the Australian mainland in August before flying back north in February and March after the breeding season, Tasmania’s Parks and Wildlife Service said.</p>
<!--stable-->
<p>A 2011 assessment cited by the Australian government estimated there were only about 2,000 mature birds, with the population declining.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 677 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/world/archives/2017/10/19/2003680646" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/world/archives/2017/10/19/2003680646" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/world/print/2017/10/19/2003680646" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003680646, 'Massacre concerns spark race to save rare swift parrots', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646&t=Massacre+concerns+spark+race+to+save+rare+swift+parrots" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Massacre+concerns+spark+race+to+save+rare+swift+parrots http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646 (Massacre+concerns+spark+race+to+save+rare+swift+parrots)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F10%2F19%2F2003680646&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/world/archives/2017/10/19/2003680646#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-10-12</span> to <span class="red">2017-10-19</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2017/10/14/2003680300">China threatened US Congress: report</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2017/10/14/2003680301">US House committee passes bill on Taiwan visits</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/10/13/2003680247">Australian F-35 jet data stolen likely by Chinese hackers</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/10/12/2003680190">Approval for a national human rights museum obstructed by KMT lawmaker</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2017/10/16/2003680454">US officials check ROC ship with eye on N Korea: report</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2017/10/17/2003680476">Innolux Corp No. 3 among large-panel suppliers globally</a></li>
<li>
<div class="no">2</div>
<a href="News/biz/archives/2017/10/16/2003680409">DRAM stocks soar as demand meets scarcity</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/10/16/2003680436">Taiwan to seek backing from US on arms sales</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/10/15/2003680382">Think tanks important for policy formation: Tsai</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2017/10/15/2003680366">Duterte threatens to ‘arrest all,’ fueling fears of dictatorship</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>