﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>World News Quick Take - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="UNITED STATES" />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="World News Quick Take - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/world/archives/2017/06/29/2003673546"/>
<meta property="og:description" content="UNITED STATES"/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/world" class="etitle_c1">World News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world"  class="select" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/world">World News</a></h5></div>

<div id="date"><h5>Thu, Jun 29, 2017 - Page 7　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/world/print/2017/06/29/2003673546" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003673546, 'World News Quick Take', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546&t=World+News+Quick+Take" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=World+News+Quick+Take http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546 (World+News+Quick+Take)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">World News Quick Take</h1>

<h3 class="a2"></h3>
<div class="reporter">  Agencies</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>UNITED STATES</p><p><strong>‘Time’ seeks fakes’ removal</strong></p><p>Time magazine has asked that fake covers bearing the image of President Donald Trump be removed from his golf clubs. The Washington Post on Tuesday reported that a framed Time cover featuring Trump and the headline “Donald Trump: The ‘Apprentice’ is a television smash!” [sic], seen hanging at the Mar-a-Lago resort in Florida, was faked. The cover was reportedly on display at four other golf clubs owned by the president. The image, dated March 1, 2009, had never run in the magazine in any format, a Time spokeswoman said. The real March edition featured actor Kate Winslet. “I can confirm that this is not a real Time cover,” Kerri Chyka of Time told the Washington Post. The newspaper said Time had asked the Trump organization to remove the covers from display.</p><p>UNITED STATES</p><p><strong>No plans for tour: Cosby</strong></p><p>Bill Cosby on Tuesday said he has no plans to hold town hall events to discuss sexual assault, days after his spokesman suggested the comedian planned a series of public talks to educate men about how to avoid false accusations. Cosby’s spokesman, Andrew Wyatt, first put forward the idea for the town hall talks in an interview with a Birmingham, Alabama, TV station last week, five days after Cosby’s sex assault trial ended in a hung jury. The proposal drew immediate criticism from a lawyer representing some of the dozens of women who have leveled sex assault accusations at the 79-year-old entertainer.</p><p>UNITED STATES</p><p><strong>Palin sues ‘New York Times’</strong></p><p>Former vice presidential nominee and Alaska governor Sarah Palin is accusing the New York Times of defamation over an editorial that linked one of her political action committee ads to the mass shooting that severely wounded then-representative Gabby Giffords. In the lawsuit filed in Manhattan federal court on Tuesday, Palin’s lawyers said the New York Times “violated the law and its own policies” when it accused her of inciting the 2011 attack that killed six people. The lawsuit refers to a June editorial in the New York Times on the shooting of Representative Steve Scalise. The editorial was later corrected.</p>
<!--stable-->
<p>UNITED STATES</p><p><strong>Podesta talks to committee</strong></p><p>Former secretary of state Hillary Rodham Clinton’s former campaign chairman on Tuesday met with a House committee investigating Russia’s interference in last year’s presidential election. John Podesta spoke with members of the House Permanent Select Committee on Intelligence behind closed doors. He told reporters afterward he was “happy to cooperate,” but could not say what questions he had been asked or detail his answers. The hacking of Podesta’s personal e-mail account and the release of those e-mails by WikiLeaks during the late stages of the campaign is one focus of the committee’s investigation.</p><p>UNITED STATES</p><p><strong>NYC castle to be restored</strong></p><p>An iconic castle in New York City’s Central Park is set to undergo a US$6 million restoration this fall. NY1 TV reported that Belvedere Castle, a 19th century centerpiece of the park and one of its most visited sites, is to be cleaned and waterproofed later this year. The Central Park Conservancy said it would install a new drainage system and rejuvenate the original wood designs of the castle’s pavilions. Chief landscape architect Christopher Nolan said the castle was last restored in 1983.</p><p>SPAIN</p><p><strong>Six IS suspects arrested</strong></p>
</div>

<div class="page">
<ul>
			<li><a href="News/world/archives/2017/06/29/2003673546/1" class="select">1</a></li>
		<li><a href="News/world/archives/2017/06/29/2003673546/2" >2</a></li>
			<li><a href="News/world/archives/2017/06/29/2003673546/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 786 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/world/archives/2017/06/29/2003673546" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/world/archives/2017/06/29/2003673546" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/world/print/2017/06/29/2003673546" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003673546, 'World News Quick Take', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546&t=World+News+Quick+Take" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=World+News+Quick+Take http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546 (World+News+Quick+Take)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fworld%2Farchives%2F2017%2F06%2F29%2F2003673546&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/world/archives/2017/06/29/2003673546#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-06-22</span> to <span class="red">2017-06-29</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2017/06/22/2003673052">DPP events to mark 30th anniversary of end of martial law</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2017/06/24/2003673183">HK not identifying with China, official says</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/06/22/2003673039">DPP pushes 18% savings phase-out</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2017/06/23/2003673106">There was never ‘truce’ with Beijing : ministry</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2017/06/25/2003673235">EDITORIAL: Tightening political travel to China</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/feat/archives/2017/06/28/2003673440">Taiwan: ‘Ocean nation’</a></li>
<li>
<div class="no">2</div>
<a href="News/feat/archives/2017/06/23/2003673104">Highlight: Canada turns 150</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/06/27/2003673376">SinoPac Financial chairman resigns after a week</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/06/25/2003673262">INTERVIEW: The tortuous journey toward national energy reform</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2017/06/27/2003673392">Yilan electronics factory accident leaves four dead</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>