﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Taiwan’s first automated post office opens in Taipei - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="The nation’s first post office offering automated postal services opened in Taipei yesterday, allowing people to access a variety of around-the-clock digital services." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src='http://cache.ltn.com.tw/js/blk_detect.js'></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Taiwan’s first automated post office opens in Taipei - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/taiwan/archives/2018/04/17/2003691477"/>
<meta property="og:description" content="The nation’s first post office offering automated postal services opened in Taipei yesterday, allowing people to access a variety of around-the-clock digital services."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/2018/04/17/thumbs/P02-180417-1.jpg" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/taiwan" class="etitle_c1">Taiwan News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan"  class="select" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/taiwan">Taiwan News</a></h5></div>

<div id="date"><h5>Tue, Apr 17, 2018 - Page 3　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/taiwan/print/2018/04/17/2003691477" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003691477, 'Taiwan’s first automated post office opens in Taipei', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477&t=Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477 (Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Taiwan’s first automated post office opens in Taipei</h1>

<h3 class="a2"><span class="a1">SELF-SERVICE:</span>The post office has a humanoid Pepper robot, which, besides offering help to the public, can dance to entertain people while they wait for services</h3>
<div class="reporter">By Shelley Shan &nbsp;/&nbsp; Staff reporter</div>
<p class="line"></p>

<div class="main_ipic">
  <div><a href="News/taiwan/photo/2018/04/17/2008159415" id="phref"><img src="images/2018/04/17/thumbs/P02-180417-1.jpg" alt="" id="npic" /></a></div>
  <div class="enlarge"><a href="News/taiwan/photo/2018/04/17/2008159415" class="linkIcon enlarge"></a></div>
  <h4 class="caption" id="con">Chunghwa Post vice president Wu Yuan-jen interacts with a Pepper robot at the Jinnan Post Office on Taipei’s Aiguo E Road yesterday.</h4><h4 class="source" id="attr">Photo: Liu Hsin-de, Taipei Times</h4>
	</div>


<div class="text">
<p>The nation’s first post office offering automated postal services opened in Taipei yesterday, allowing people to access a variety of around-the-clock digital services.</p><p>The digital post office is a part of Jinnan Post Office (金南郵局) on the city’s Aiguo E Road (愛國東路), and has two sections.</p><p>The first is a 24-hour self-service section with automated teller machines, passbook entry machines and i-mailbox kiosks, Chunghwa Post vice president Wu Yuan-jen (吳元仁) said at an opening ceremony.</p><p>The second section is reserved for financial services, and allows people to open savings accounts and change or report the loss of stamp seals, Wu said.</p><p>People can also withdraw or wire funds from their accounts, and handle business related to life insurance accounts there, he added.</p><p>A humanoid robot developed by Japan’s Softbank Robotics, called Pepper, offers help to clients in the financial service section, the company said.</p><p>The robot wears a mail carrier uniform and has a tablet computer attached to its chest, it said.</p><p>People can tap on the tablet and find instructions for various services, it said, adding that Pepper can also dance to entertain customers while they are waiting.</p><p>The post office has interactive TV sets, iPads, desktop computers and other digital devices for people to learn about various postal services, the company said.</p><p>Clients can find out online how many people are waiting to use the services and sign up for a number before arriving at the post office, it added.</p><p>If people want to withdraw, deposit or wire funds to or from their accounts, and manage their life insurance accounts, they should first fill out the forms online, receiving a barcode for each completed form, the company said.</p>
<!--stable-->
<p>When a client arrives at the post office, a clerk would scan the barcode to activate procedures for the particular service, it said, adding that this would reduce the processing time by 10 to 15 minutes.</p><p>People can also reserve a number and fill out forms online if they want to open a savings account, or change or report the loss of a stamp seal used to verify an account holder’s identity, the company said, adding that a clerk would print out the forms and verify the client’s identification upon their arrival.</p><p>The company said it is working to allow people who want to send mail or packages to fill out forms online and reserve a number before coming to the post office, which would expedite the mail process and decrease the number of people waiting in lines.</p><p>The company aims to open more post offices offering digital services in Taipei, Banciao, Taoyuan, Taichung, Tainan and Kaohsiung before the end of next year, Chunghwa Post chief secretary Chien Liang-lin (簡良璘) said, adding that each one would also have Pepper robots to help clients.</p><p>“We are also developing unstaffed post offices, as it is the trend of the future,” she said.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 354 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/taiwan/archives/2018/04/17/2003691477" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/taiwan/archives/2018/04/17/2003691477" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/taiwan/print/2018/04/17/2003691477" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003691477, 'Taiwan’s first automated post office opens in Taipei', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477&t=Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477 (Taiwan%E2%80%99s+first+automated+post+office+opens+in+Taipei)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2018%2F04%2F17%2F2003691477&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/taiwan/archives/2018/04/17/2003691477#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-04-10</span> to <span class="red">2018-04-17</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2018/04/15/2003691328">Young people worldwide take up climate activism</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2018/04/10/2003691014">Allies need Taiwan to have tighter spy laws</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2018/04/10/2003691029">KMT office sale to be probed next</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2018/04/11/2003691094">Kaohsiung court convicts three of spying for China</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/04/12/2003691144">Internationally, health systems need to be treated for corruption</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2018/04/16/2003691402">Taiwan replaces Hong Kong as ‘bastion of free speech’ in Asia: ‘New York Times’</a></li>
<li>
<div class="no">2</div>
<a href="News/feat/archives/2018/04/13/2003691211">Off the Beaten Track: A walk on the edge of history: Batongguan Historic Trail</a></li>
<li>
<div class="no">3</div>
<a href="News/lang/archives/2018/04/11/2003691059">Milky Way on earth:  Spotting fireflies around the Island<br />
 火金姑「放閃」   來看螢火蟲漫天飛舞</a></li>
<li>
<div class="no">4</div>
<a href="News/editorials/archives/2018/04/10/2003691015">Neanderthals were perhaps capable  of many modern human behaviors</a></li>
<li>
<div class="no">5</div>
<a href="News/lang/archives/2018/04/10/2003690993">Taiwanese start-ups pushing ahead with AI tech<br />
台灣十家最酷科技新創　AI安全帽攻進歐美</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>