﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Doctor warns of salmonella poisoning - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Improper handling of eggs can cause salmonella poisoning, which can have severe consequences, as a 10-year-old girl in Chiayi County who had surgery found out." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Doctor warns of salmonella poisoning - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/taiwan/archives/2017/07/08/2003674140"/>
<meta property="og:description" content="Improper handling of eggs can cause salmonella poisoning, which can have severe consequences, as a 10-year-old girl in Chiayi County who had surgery found out."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/taiwan" class="etitle_c1">Taiwan News</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan"  class="select" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/taiwan">Taiwan News</a></h5></div>

<div id="date"><h5>Sat, Jul 08, 2017 - Page 4　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/taiwan/print/2017/07/08/2003674140" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003674140, 'Doctor warns of salmonella poisoning', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140&t=Doctor+warns+of+salmonella+poisoning" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Doctor+warns+of+salmonella+poisoning http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140 (Doctor+warns+of+salmonella+poisoning)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Doctor warns of salmonella poisoning</h1>

<h3 class="a2"></h3>
<div class="reporter">By Tseng Nai-chiang and Jake Chung &nbsp;/&nbsp; Staff reporter, with staff writer</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>Improper handling of eggs can cause salmonella poisoning, which can have severe consequences, as a 10-year-old girl in Chiayi County who had surgery found out.</p><p>The girl showed typical symptoms of salmonella poisoning, including vomiting, fever, stomach pain and diarrhea.</p><p>Lee Cheng-hung (李政鴻), a doctor at the county’s Dalin Tzu Chi General Hospital, said that CAT scans showed that the girl had enteritis complicated by a perforation in the intestine.</p><p>During the operation, he found that the wound had been coated with bacteria-infected intestinal fluid, causing severe peritonitis.</p><p>Had the girl not been operated on at the time, it would have led to general body-wide sepsis, causing the girl to go into shock, he said.</p><p>The infection in the intestines would have grown more severe and, if left untended, would have necessitated the removal of the entire organ, he added.</p><p>According to the girl’s mother, the family loves to eat eggs and the girl would often help her crack the eggs when she was making dinner.</p><p>Lee said the girl had probably not washed her hands properly after cracking the eggs open, leading to her ingesting the salmonella bacteria when she had dinner.</p><p>Eggshells are notorious for being infested with salmonella, Lee said.</p><p>Adults in general can combat the effects of salmonella poisoning by drinking lots of liquids and electrolytes, but it might not be as easy for children and elderly people, he said.</p><p>Some patients have been known to develop sepsis or meningitis, while children develop severe cases of enteritis complicated by perforations in the intestine, Lee said.</p><p>Salmonella is especially rampant during summer, and water, poultry, milk, eggs and meat products are all susceptible, he said.</p>
<!--stable-->
<p>Care must be taken during food preparation, Lee said, recommending that people use two cutting boards — one for cooked and the other for raw food.</p><p>Eggs and meat from poultry should be cooked thoroughly before ingestion, he said.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 736 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://taipeitimes.com/News/taiwan/archives/2017/07/08/2003674140" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://taipeitimes.com/News/taiwan/archives/2017/07/08/2003674140" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/taiwan/print/2017/07/08/2003674140" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003674140, 'Doctor warns of salmonella poisoning', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140&t=Doctor+warns+of+salmonella+poisoning" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Doctor+warns+of+salmonella+poisoning http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140 (Doctor+warns+of+salmonella+poisoning)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Ftaiwan%2Farchives%2F2017%2F07%2F08%2F2003674140&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://taipeitimes.com/News/taiwan/archives/2017/07/08/2003674140#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-07-01</span> to <span class="red">2017-07-08</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2017/07/04/2003673843">[ LETTER ]</a></li>
<li>
<div class="no">2</div>
<a href="News/lang/archives/2017/07/07/2003674024">BTS among Time’s 25 most influential people on the Internet<br />
 時代網路名人榜 「防彈少年團」稱霸</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2017/07/01/2003673639">China must recognize Hong Kong identity</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/07/02/2003673731">INTERVIEW: Hong Kong’s values under threat: Ray Wong</a></li>
<li>
<div class="no">5</div>
<a href="News/biz/archives/2017/07/05/2003673896">AMIS announces adoption of blockchain by JPMorgan</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2017/07/04/2003673823">Hon Hai said to mull Macronix alliance</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2017/07/02/2003673739">Nine offshore wind farm plans rejected by EPA committee</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2017/07/04/2003673843">[ LETTER ]</a></li>
<li>
<div class="no">4</div>
<a href="News/biz/archives/2017/07/03/2003673767">Australians to deliver microgrids to the world</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2017/07/02/2003673736">Thousands mark wet Canada Day</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>