﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yilan must focus on more than land use - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Yilan County Acting Commissioner Derek Chen (陳金德) has loosened local regulations on farmhouse construction, even though it might be in breach of national laws." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="Yilan must focus on more than land use - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/editorials/archives/2017/12/29/2003684819"/>
<meta property="og:description" content="Yilan County Acting Commissioner Derek Chen (陳金德) has loosened local regulations on farmhouse construction, even though it might be in breach of national laws."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/editorials" class="etitle_c1">Editorials</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials"  class="select" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/editorials">Editorials</a></h5></div>

<div id="date"><h5>Fri, Dec 29, 2017 - Page 8　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/editorials/print/2017/12/29/2003684819" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003684819, 'Yilan must focus on more than land use', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819&t=Yilan+must+focus+on+more+than+land+use" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=Yilan+must+focus+on+more+than+land+use http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819 (Yilan+must+focus+on+more+than+land+use)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">Yilan must focus on more than land use</h1>

<h3 class="a2"></h3>
<div class="reporter">By Lee Wu-chung 李武忠  </div>
<p class="line"></p>



<div class="text">
<p>Yilan County Acting Commissioner Derek Chen (陳金德) has loosened local regulations on farmhouse construction, even though it might be in breach of national laws.</p><p>It is baffling that Chen, a member of the ruling party, would take such a hardline approach on the issue, as local governments typically depend on the central government for funding and support for many of their local policies. Why would he prefer to communicate with the central government through the media, rather than through internal Democratic Progressive Party (DPP) mechanisms?</p><p>Chen’s approach has continued to attract attention to the issue and made it even more controversial. As it stands, it appears the argument is no longer about agriculture or how farmhouses should be built.</p><p>Despite its reputation as an important cradle of early democratic movements against the Chinese Nationalist Party’s (KMT) party-state, Yilan County could see the KMT voted back into power in next year’s county commissioner election. This is deeply worrying for the DPP.</p><p>As most landowners want the government to loosen regulations on farmland use, government officials supporting stricter land management rules and limiting the use of farmland to agricultural use have come under considerable pressure from the public and city councils.</p><p>Many government officials end up resigning or being asked to leave. While some academics and young local farmers with environmentalist ideals advocate protecting Yilan’s pristine environment, they are few in number. Supporters of looser regulations include many old farmers and their families who want more flexibility in land use, which would enable them to sell their land for better prices.</p>
<!--stable-->
<p>Supporters of looser farmland regulations hold sway in the county and anyone who wants to be elected county commissioner must take their views seriously. Perhaps that best explains the Chen’s actions.</p><p>Farmers account for a small slice of Yilan County’s population and the key to winning next year’s elections is addressing the concerns of the majority of Yilan residents. Many of them have not yet voiced their opinion on the issue.</p><p>Farmers have average annual incomes of between NT$200,000 and NT$600,000 from crops. For that reason, their children naturally prefer to leave home and choose other careers when they grow up.</p><p>If it wants to safeguard the nation’s food security, protect its ecology, and promote water and soil conservation, the government should not require farmers to stick to farming alone, lest they consider it a misfortune that they own land designated for agricultural use.</p><p>Authorities should also offer supplementary measures to help farmers with issues such their income and the stress they face.</p><p>In the past, Yilan County residents opposed Formosa Plastics Corp’s construction of a naphtha cracker there to protect the environment. However, prioritizing environmental conservation has taken a toll on the local economy and many residents have left the county to find work.</p><p>Would residents be happy if their county were turned into a holiday destination for tourists seeking a weekend getaway in nature? How will they find a better balance between ensuring economic growth and preserving the county’s pastoral landscape?</p><p>These issues will be important in next year’s county commissioner election. Candidates should present concrete plans and a clear vision for the county’s future. Residents should vote for the kind of future they want for Yilan. Candidates should not turn the issue of farmland regulations into a political game and residents must not let politicians manipulate them.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/editorials/archives/2017/12/29/2003684819/1" class="select">1</a></li>
		<li><a href="News/editorials/archives/2017/12/29/2003684819/2" >2</a></li>
			<li><a href="News/editorials/archives/2017/12/29/2003684819/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 355 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/12/29/2003684819" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/12/29/2003684819" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/editorials/print/2017/12/29/2003684819" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003684819, 'Yilan must focus on more than land use', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819&t=Yilan+must+focus+on+more+than+land+use" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=Yilan+must+focus+on+more+than+land+use http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819 (Yilan+must+focus+on+more+than+land+use)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F12%2F29%2F2003684819&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/editorials/archives/2017/12/29/2003684819#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-12-22</span> to <span class="red">2017-12-29</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2017/12/22/2003684406">Seeing past China’s ‘rogue-like’ behavior</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2017/12/24/2003684534">Thousands protest labor amendments</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/12/24/2003684537">Minister’s speech at UN forum attracts Chinese ire</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/12/22/2003684426">BCC chairman was victim in company’s sale, he says</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2017/12/25/2003684591">Let Taiwan finally just be Taiwan</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/front/archives/2017/12/27/2003684711">Taiwan firms rethink China operations</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2017/12/23/2003684492">Students’ fish robot wins gold</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2017/12/25/2003684598">Measures to take effect in new year</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/12/22/2003684434">Pastor honored for drug rehab work</a></li>
<li>
<div class="no">5</div>
<a href="News/world/archives/2017/12/22/2003684438">Trump threat to cut aid raises stakes</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>