﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>EDITORIAL: The campaign against Lee Ching-yu - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Lee Ching-yu (李淨瑜), whose husband Lee Ming-che (李明哲) was detained by Chinese authorities more than three weeks ago, has faced hostility and vitriolic criticism after she refused help from a “fixer” who offered her “unofficial” assistance with her husband’s case." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="EDITORIAL: The campaign against Lee Ching-yu - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/editorials/archives/2017/04/13/2003668605"/>
<meta property="og:description" content="Lee Ching-yu (李淨瑜), whose husband Lee Ming-che (李明哲) was detained by Chinese authorities more than three weeks ago, has faced hostility and vitriolic criticism after she refused help from a “fixer” who offered her “unofficial” assistance with her husband’s case."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNA01.js"></script>
</div>
<div class="etitle etitle_c1">‧<a href="News/editorials" class="etitle_c1">Editorials</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials"  class="select" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/editorials">Editorials</a></h5></div>

<div id="date"><h5>Thu, Apr 13, 2017 - Page 8　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/editorials/print/2017/04/13/2003668605" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003668605, 'EDITORIAL: The campaign against Lee Ching-yu', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605&t=EDITORIAL%3A+The+campaign+against+Lee+Ching-yu" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=EDITORIAL%3A+The+campaign+against+Lee+Ching-yu http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605 (EDITORIAL%3A+The+campaign+against+Lee+Ching-yu)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">EDITORIAL: The campaign against Lee Ching-yu</h1>

<h3 class="a2"></h3>
<div class="reporter">  </div>
<p class="line"></p>



<div class="text">
<p>Lee Ching-yu (李淨瑜), whose husband Lee Ming-che (李明哲) was detained by Chinese authorities more than three weeks ago, has faced hostility and vitriolic criticism after she refused help from a “fixer” who offered her “unofficial” assistance with her husband’s case.</p><p>Interestingly, the attacks have been launched most enthusiastically harsh by the pro-China camp in Taiwan.</p><p>When Lee Ching-yu’s travel documents were arbitrarily canceled by the Chinese authorities, forcing her to cancel a trip to China, she revealed that a “broker” had offered his help.</p><p>This broker sought to keep her efforts to win her husband’s release low key and urged against “championing human rights and ideals” or engaging in “antagonistic activities,” Lee Ching-yu said.</p><p>The broker, Lee Chun-min (李俊敏), who was once jailed in China, later said that his earnest concern had been depicted as suspicious.</p><p>Lee Ching-yu was correct to say no to the kind of personal favors that have often been used by Beijing to sidestep formal, transparent oversight and communication that would suggest recognition of Taiwan’s government.</p><p>Whatever Lee Chun-min’s intentions, his efforts appear to have played into Beijing’s hand. On the same morning that Lee Ching-yu’s travel document was canceled, a letter allegedly written by Lee Ming-che was delivered to his home.</p><p>His mother reportedly said that her daughter-in-law had asked her not to accept the letter, and that she was “deeply saddened” by the request.</p><p>However, the story of the letter was only published by the China Review News Agency (Taiwan), a media outlet that claims to be funded solely with Taiwanese money and to not be subordinate to the Chinese-funded China Review News Agency in Hong Kong. It says it only “supplies Taiwanese stories” to the Hong Kong office.</p>
<!--stable-->
<p>Going by Lee Chun-min’s remarks, he was either the one or among those who delivered the letter to Lee Ming-che’s mother. This begs the question, how was this particular news agency the only one with first-hand access to the scene?</p><p>If the Chinese government chose to handle matters this way, it has only itself to blame for Lee Ching-yu’s distrust.</p><p>Criticism of Lee Ching-yu intensified significantly since Monday. Some in Taiwan speculated that the couple’s relationship must have been bad for her to hurt prospects of his release.</p><p>Asking her mother-in-law not to accept the letter was a “fascist” move that only “believers in Taiwanese independence shit” could empathize with, an assistant to a former cross-strait affairs official said.</p><p>A veteran journalist affiliated with a pro-Chinese Nationalist Party (KMT) paper called Lee Ching-yu “human scum.”</p><p>Her “political ambition” had “diminished her humanity,” KMT Central Policy Committee director Alex Tsai (蔡正元) said, amid hints that she might seek to run for office.</p><p>Former KMT lawmaker Chiu Yi (邱毅) called her actions a “political performance” that would only exacerbate her husband’s plight.</p><p>Interestingly, these remarks correspond to yesterday’s threat from China’s Taiwan Affairs Office that “deliberately stirring up trouble would only hurt” Lee Ming-che’s interests.</p><p>It is puzzling to see how in the eyes of Lee Ching-yu’s detractors, victims of unwarranted arrest and silencing, who are only demanding transparent and public process, deserve harsher criticism than the perpetrator.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/editorials/archives/2017/04/13/2003668605/1" class="select">1</a></li>
		<li><a href="News/editorials/archives/2017/04/13/2003668605/2" >2</a></li>
			<li><a href="News/editorials/archives/2017/04/13/2003668605/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 214 times.</div>
<div class="googlead"><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC01.js"></script></div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/04/13/2003668605" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/04/13/2003668605" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/editorials/print/2017/04/13/2003668605" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003668605, 'EDITORIAL: The campaign against Lee Ching-yu', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605&t=EDITORIAL%3A+The+campaign+against+Lee+Ching-yu" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=EDITORIAL%3A+The+campaign+against+Lee+Ching-yu http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605 (EDITORIAL%3A+The+campaign+against+Lee+Ching-yu)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F04%2F13%2F2003668605&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/editorials/archives/2017/04/13/2003668605#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB01.js"></script>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-04-06</span> to <span class="red">2017-04-13</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/lang/archives/2017/04/07/2003668196">British band Coldplay to rock Taiwan next week<br />
「酷玩樂團」下週首度登台  嗨翻八萬粉絲</a></li>
<li>
<div class="no">2</div>
<a href="News/lang/archives/2017/04/06/2003668132">EVERYDAY ENGLISH</a></li>
<li>
<div class="no">3</div>
<a href="News/feat/archives/2017/04/07/2003668220">Events and entertainment listings</a></li>
<li>
<div class="no">4</div>
<a href="News/lang/archives/2017/04/06/2003668131">Taipei 101 Run Up: NT$200,000 for breaking 2005 record<br />
台北101登高賽 破紀錄可拿二十萬元</a></li>
<li>
<div class="no">5</div>
<a href="News/lang/archives/2017/04/08/2003668266">Firecracker  pandemonium<br />
炮聲喧天</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/biz/archives/2017/04/10/2003668408">Adidas, Carbon to mass-produce 3D-printed shoe</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2017/04/09/2003668362">Navy plans to build an upgraded version of corvette: source</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2017/04/08/2003668313">Foundation seeks cash to make wigs amid tonne of hair</a></li>
<li>
<div class="no">4</div>
<a href="News/taiwan/archives/2017/04/11/2003668502">Air-conditioning to be regulated in theaters</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2017/04/11/2003668504">Taipei temperatures climb to highest for the year</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB02.js"></script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>