﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>New view on issues of diplomacy - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="So far this year has been a frustrating experience for Taiwanese diplomatically. Following Sao Tome and Principe’s announcement late last year that it was terminating diplomatic ties with Taiwan, there have been reports that the Vatican, the only state in Europe with which Taiwan has formal diplomatic relations, could sever ties with the nation at any time." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="New view on issues of diplomacy - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/editorials/archives/2017/01/12/2003662933"/>
<meta property="og:description" content="So far this year has been a frustrating experience for Taiwanese diplomatically. Following Sao Tome and Principe’s announcement late last year that it was terminating diplomatic ties with Taiwan, there have been reports that the Vatican, the only state in Europe with which Taiwan has formal diplomatic relations, could sever ties with the nation at any time."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNA01.js"></script>
</div>
<div class="etitle etitle_c1">‧<a href="News/editorials" class="etitle_c1">Editorials</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz" >Business</a></li>
<li><a href="News/editorials"  class="select" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/editorials">Editorials</a></h5></div>

<div id="date"><h5>Thu, Jan 12, 2017 - Page 8　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/editorials/print/2017/01/12/2003662933" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003662933, 'New view on issues of diplomacy', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933&t=New+view+on+issues+of+diplomacy" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=New+view+on+issues+of+diplomacy http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933 (New+view+on+issues+of+diplomacy)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">New view on issues of diplomacy</h1>

<h3 class="a2"></h3>
<div class="reporter">By Chiang Huang-chih 姜皇池  </div>
<p class="line"></p>



<div class="text">
<p>So far this year has been a frustrating experience for Taiwanese diplomatically. Following Sao Tome and Principe’s announcement late last year that it was terminating diplomatic ties with Taiwan, there have been reports that the Vatican, the only state in Europe with which Taiwan has formal diplomatic relations, could sever ties with the nation at any time.</p><p>Despite the Ministry of Foreign Affairs’ and the Mainland Affairs Council’s efforts to downplay the reports and reassure Taiwanese that ties with the Vatican are strong, rumors continue to swirl, making it difficult to remain optimistic.</p><p>In 1922, the Vatican recognized the government in Beijing as the sole legitimate government of China. However, in 1928 it switched recognition to the Chinese Nationalist Party (KMT) government as the only legitimate government representing China.</p><p>In 1942, the Republic of China (ROC) officially established diplomatic relations with the Vatican and sent its first minister to be stationed in the Vatican. On the basis of this diplomatic recognition, the Vatican refused to establish ties with the Japanese collaborationist government in Nanjing headed by Wang Jingwei (汪精衛). Even after the founding of the People’s Republic of China (PRC) in 1949, the Vatican has continued to view the ROC government as the sole legitimate government of China.</p><p>Legally speaking, if the Vatican were to announce the establishment of diplomatic relations with the PRC, that would be the equivalent of retracting its 1928 recognition of the ROC government. By doing so, the Vatican would recognize the PRC government as the only legitimate government of China, as the does majority of the world.</p>
<!--stable-->
<p>Looking at the issues of diplomatic recognition and statehood according to international law from a Taiwan-centric perspective, the question of whether the Vatican’s approach to the “one China” principle, official diplomacy and recognition will be beneficial to Taiwan’s international status could be answered in different ways.</p><p>If Taiwan could stop being fixated on the number of diplomatic allies it has and calmly observe its relationship with the Vatican, it would become clear that it is not unreasonable — legally or realistically — for the Vatican to want to establish diplomatic relations with the PRC. Since the Vatican signed the Lateran Treaty with Italy in 1929, the former has been aware of its limited political power and made it clear that it would try to avoid getting involved in secular disputes. Although things have not always gone well, the Vatican has been trying to stay neutral, while remaining pragmatic when dealing with international affairs to protect Catholics and promote Catholicism.</p><p>The Vatican is of course concerned with the rights of the many Catholics in China, but it has yet to reach an agreement with the PRC on a number of issues, including the appointment of bishops in China. Due to their discord, the Vatican has continued to recognize the ROC as the only legitimate government of China. However, that raises the question of whether the decision to choose Taipei over Beijing and leaving Catholics in China unprotected contradicts its decision to avoid getting involved in secular political disputes.</p><p>Religious authorities should avoid getting involved in secular disputes, because the purpose of religion is to bring peace of mind and inspire good deeds. If secular China is willing to open up to religion and allow the Vatican to better protect Catholics in China, it should be something to be happy about. If that cannot happen because the Vatican continues to recognize the ROC, Taiwan should not be too concerned if the Vatican switched recognition.</p>
</div>

<div class="page">
<ul>
			<li><a href="News/editorials/archives/2017/01/12/2003662933/1" class="select">1</a></li>
		<li><a href="News/editorials/archives/2017/01/12/2003662933/2" >2</a></li>
			<li><a href="News/editorials/archives/2017/01/12/2003662933/2">NEXT &#8250;</a></li>
	</ul>
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 150 times.</div>
<div class="googlead"><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC01.js"></script></div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/01/12/2003662933" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/editorials/archives/2017/01/12/2003662933" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/editorials/print/2017/01/12/2003662933" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003662933, 'New view on issues of diplomacy', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933&t=New+view+on+issues+of+diplomacy" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=New+view+on+issues+of+diplomacy http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933 (New+view+on+issues+of+diplomacy)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Feditorials%2Farchives%2F2017%2F01%2F12%2F2003662933&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/editorials/archives/2017/01/12/2003662933#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB01.js"></script>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2017-01-05</span> to <span class="red">2017-01-12</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/feat/archives/2017/01/05/2003662528">The passing of a Lonely Planet pioneer</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2017/01/06/2003662597">Military ready for moves by ‘Liaoning’</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2017/01/07/2003662650">China loses if it cuts ‘three links’</a></li>
<li>
<div class="no">4</div>
<a href="News/feat/archives/2017/01/06/2003662592">Events and entertainment listings</a></li>
<li>
<div class="no">5</div>
<a href="News/feat/archives/2017/01/06/2003662593">Highlight: Guandu Temple</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/feat/archives/2017/01/05/2003662528">The passing of a Lonely Planet pioneer</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2017/01/11/2003662899">Groups protest use of Hanyu pinyin for new MRT line</a></li>
<li>
<div class="no">3</div>
<a href="News/taiwan/archives/2017/01/07/2003662680">Pole dancers jam traffic at funeral of politician</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2017/01/09/2003662766">Tsai arrives in Houston for transit stop</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2017/01/05/2003662545">Employers struggling with new act: poll</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB02.js"></script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2017 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>