<!doctype html>
<html>
<head>
    <base href="http://www.taipeitimes.com/">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>CPC cuts fuel prices as crude oil market slumps - Taipei Times</title>
<meta property="og:title" content="CPC cuts fuel prices as crude oil market slumps - Taipei Times" />
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="news_keywords" content="台北時報,The Taipei Times" />
<meta property="og:image" content="http://www.taipeitimes.com/assets/images/taipeitimes.png" />
<meta name="description" content="" />
<meta property="og:description" content="" />
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2020/03/09/2003732328" />
<meta property="og:type" content="website" />
<link rel="image_src" type="images/jpeg" href="http://www.taipeitimes.com/assets/images/taipeitimes.png" />
    <meta name='ltn:device' content='R'/>
    <meta property="fb:app_id" content="204610739643846">
    <link rel="shortcut icon" href="assets/images/taipeitimes.ico">
    <link rel="stylesheet" type="text/css" href="assets/css/reset.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/style.css?20200305" />
    <link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
    <link rel="stylesheet" type="text/css" href="assets/css/daterangepicker.css" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Gelasio:400,700&display=swap">
    <script src="assets/js/jquery.min.js"></script>
    <script src="assets/js/jquery.sticky.js"></script>
    <script>
        if ( /Android|webOS|iPhone|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

        } else {
            $(window).load(function(){
                var menuEl = '.menu';
                wrapMenu(menuEl);
                $(window).resize(function() {
                    wrapMenu(menuEl);
                });
            });

            function wrapMenu(el)
            {
                if ($(window).innerWidth(true)[0].innerWidth > 760) {
                    $(el).sticky({topSpacing: 0});
                } else {
                    $(el).unstick();
                }
            }
        }
    </script>
    <script src="assets/js/header.js"></script>
    <script src="assets/js/moment.min.js"></script>
    <script src="assets/js/daterangepicker.js"></script>
    <script src="assets/js/all.js?20200306"></script>
    <script type='text/javascript'>
    window.googletag = window.googletag || {cmd: []};
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>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</script>

<script>
    // 判斷裝置 並只呼叫相同裝置的廣告
    function displayDFP(div, dfpDevice) {
        var realDevice = cookies_m.isPC() ? 'pc' : 'm';
        if (dfpDevice !== realDevice) {
            $('#'+div).remove();
            return;
        }
        googletag.cmd.push(function() { googletag.display(div); });
    }
</script>
</head>

<body>

<div class="logobar boxTitle boxText" data-desc="LOGO">
    <ul>
        <li>
            <a data-desc="TAIPEI TIMES" href="http://www.taipeitimes.com/"><img src="assets/images/logo1_forfooter.gif" width="100%" class="slogo"></a>
            <br>
        </li>
        <li>
            <a data-desc="TAIPEI TIMES" href="http://www.taipeitimes.com/"><img src="assets/images/logo.gif" width="100%" class="wlogo"></a>
        </li>
        <li><div class="micon" id="mopen"></div><div class="micon mc" id="mclose"></div></li>
    </ul>
</div>
<div class="hhbox"></div>
<div class="menu boxTitle boxText" data-desc="頭部選單">
    <div class="nav">
        <ul>
            <li><a href="http://www.taipeitimes.com/" data-desc="TAIPEI TIMES"><div><i><img src="assets/images/home.png" width="18" class="iconimg4"></i></div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                        <li><a href="http://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                        <li><div class="opense">Search<i><img src="assets/images/search2.png" width="16" class="iconimg2"></i></div><div class="closese">Search<i><img src="assets/images/times.png" width="16" class="iconimg3"></i></div></li>
        </ul>
    </div>
    <div class="search boxTitle boxText" data-desc="搜尋區塊">
        <ul>
            <li>
                <select class="navs">
                    <option class="boxInput" value="all" data-desc="分類: All" selected>All</option>
                                            <option class="boxInput" value="front" data-desc="分類: front"  >Front Page</option>
                                            <option class="boxInput" value="taiwan" data-desc="分類: taiwan"  >Taiwan News</option>
                                            <option class="boxInput" value="biz" data-desc="分類: biz"  >Business</option>
                                            <option class="boxInput" value="editorials" data-desc="分類: editorials"  >Editorials</option>
                                            <option class="boxInput" value="sport" data-desc="分類: sport"  >Sports</option>
                                            <option class="boxInput" value="world" data-desc="分類: world"  >World News</option>
                                            <option class="boxInput" value="feat" data-desc="分類: feat"  >Features</option>
                                            <option class="boxInput" value="lang" data-desc="分類: lang"  >Bilingual Pages</option>
                                    </select>
            </li>
            <li><div id="reportrange" class="date boxInput" data-desc="時間範圍" data-start=""  data-end=""><span></span></div></li>
            <li><input type="text" class="boxInput news " data-desc="關鍵字輸入框" value=""></li>
            <li><div class="gose" data-base-url="http://www.taipeitimes.com/">GO</div></li>
        </ul>
    </div>
    <div class="msbg"></div>
</div>
<div class="meun_bg"></div>

        <!-- /21202031/TT-sub-P-K1 -->
        <div id="ad-K1"
         class="boxTitle ad pc web ad_mg_t"
         data-desc="廣告ad-K1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K1', 'pc'); </script>
    </div>
    
<link rel="stylesheet" href="assets/css/jquery.fancybox.css" />
<script src="assets/js/jquery.fancybox.js"></script>
<!-- Touch Event Support for jQuery UI -->
<script src="assets/js/jquery-ui.min.js"></script>
<script src="assets/js/jquery.ui.touch-punch.min.js"></script>
<script src="assets/js/moveSideBar.js"></script>

<span class="page-name" data-desc="內文頁"></span>
<div class="page spage">
            <!-- /21202031/TT-mobile-sub-P-B1-ATF -->
        <div id="ad-B1-ATF"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-B1-ATF"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B1-ATF', 'm'); </script>
    </div>
        <div class="where">
        <ul class="boxTitle boxText" data-desc="麵包屑">
            <li><a href="http://www.taipeitimes.com/">Home</a></li>
            <li><a href="http://www.taipeitimes.com/News/biz">Business</a></li>
        </ul>
    </div>
    <h6>Mon, Mar 09, 2020 page16</h6>
    <ul>
        <li id="left_blake">
            <div class="archives">
                <h1>CPC cuts fuel prices as crude oil market slumps</h1>
                <h2>
                    <font class="red hidden"></font>
                                    </h2>
                <ul class="as boxTitle boxText" data-desc="分享列">
                    <li><div class="name">By Chen Cheng-hui  /  Staff reporter</div></li>
                    <li>
                        <ul class="sh">
                            <li><a data-desc="twitter分享" href="https://twitter.com/intent/tweet?text=CPC+cuts+fuel+prices+as+crude+oil+market+slumps http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F03%2F09%2F2003732328" target="_blank"><div><i><img src="assets/images/twitter.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Facebook分享" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F03%2F09%2F2003732328&t=CPC+cuts+fuel+prices+as+crude+oil+market+slumps" target="_blank"><div><i><img src="assets/images/facebook.png" width="20" class="iconimg2"></i></div></a></li>
                            <li><a data-desc="Line分享" href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2020%2F03%2F09%2F2003732328?utm_medium=P&utm_campaign=SHARE&utm_source=LINE" target="_blank"><div><i><img src="assets/images/line.png" width="20" class="iconimg2"></i></div></a></li>
                        </ul>
                    </li>
                </ul>

                <p>CPC Corp, Taiwan (CPC, 台灣中油) yesterday announced price cuts of NT$0.6 per liter for gasoline products and NT$0.7 per liter for diesel products, effective today, as the prices of global crude oil crumbled last week due to the COVID-19 outbreak.</p><p>The oil market was volatile last week as fears over the spread of COVID-19 took hold, CPC said.</p><p>Cases have been confirmed all over the world, and the number of infections continues to increase outside of China.</p><div class="imgboxa">
                    <div data-fancybox href="http://www.taipeitimes.com/images/2020/03/09/P16-200309-555.jpg">
                        <img src="http://www.taipeitimes.com/images/2020/03/09/P16-200309-555.jpg" width="100%">
                    </div>
                    <h1></h1>
                    <p></p>
                </div><p>Based on CPC’s weighted oil price formula — composed of 70 percent Dubai crude and 30 percent Brent crude — its average crude oil costs fell to US$50.50 per barrel last week, from US$52.73 a week earlier.</p><p>After factoring in the appreciation of the New Taiwan dollar, which last week was up NT$0.347 against the US dollar, fuel prices would be reduced by 4.26 percent this week, CPC said.</p>        <!-- /21202031/TT-mobile-sub-P-IR1 -->
        <div id="ad-IR1"
         class="boxTitle ad m mob ad_mg_t ad_mg_b"
         data-desc="廣告ad-IR1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR1', 'm'); </script>
    </div>
    <p>From today, prices at CPC gas stations are to be NT$24.1, NT$25.6 and NT$27.6 per liter for 92, 95 and 98-octane unleaded gasoline respectively, while premium diesel is to cost NT$21.7 per liter, it said.</p><p>Formosa Petrochemical Corp (台塑石化) also lowered its 92, 95 and 98-octane unleaded gasoline prices to NT$24.1, NT$25.5 and NT$27.6 per liter respectively, with premium diesel dropping to NT$21.5 per liter.</p>
                
<!--                <div class="clickrate">This story has been viewed --><!-- times.</div>-->
            </div>
            <div class="fbsbox">
                <div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2020/03/09/2003732328" data-layout="button" data-send="true" data-share="true" data-width="620" data-show-faces="false"></div>
            </div>
            <div class="saywhat">
                Comments will be moderated. Keep comments relevant to the article. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned. Final decision will be at the discretion of the Taipei Times.
            </div>
                    <!-- /21202031/TT-sub-P-K2 -->
        <div id="ad-K2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-K2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-K2', 'pc'); </script>
    </div>
                        <!-- /21202031/TT-mobile-sub-P-IR2 -->
        <div id="ad-IR2"
         class="boxTitle ad m mob ad_mg_b"
         data-desc="廣告ad-IR2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-IR2', 'm'); </script>
    </div>
                <div class="fbsay">
                <div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2020/03/09/2003732328" data-num-posts="2" data-width="100%"></div>
            </div>
        </li>
        <li>
            <div id="right_blake">
                        <!-- /21202031/TT-sub-P-BD1 -->
        <div id="ad-BD1"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD1', 'pc'); </script>
    </div>
    
                <div class="popular boxTitle boxText" id="read" data-desc="Most Popular">
    <a href="http://www.taipeitimes.com/News/Mostread"><h1>Most Popular<i><img src="assets/images/right.png" width="10" class="iconimg2"></i></h1></a>
    <ul>
                    <li><a href="http://www.taipeitimes.com/News/taiwan/archives/2020/02/28/2003731763" data-desc="T:0:Virus Outbreak: Confirmed cases ‘tip of iceberg,’ vice president says"><div class="no">1</div><h5 class="bf3">Virus Outbreak: Confirmed cases ‘tip of iceberg,’ vice president says</h5></a></li>
                    <li><a href="http://www.taipeitimes.com/News/world/archives/2020/03/03/2003731997" data-desc="T:1:Virus Outbreak: Virus causes sharp drop in China pollution: NASA"><div class="no">2</div><h5 class="bf3">Virus Outbreak: Virus causes sharp drop in China pollution: NASA</h5></a></li>
                    <li><a href="http://www.taipeitimes.com/News/front/archives/2020/02/28/2003731749" data-desc="T:2:Virus Outbreak: Su, eyeing ‘good offense,’ promotes CECC"><div class="no">3</div><h5 class="bf3">Virus Outbreak: Su, eyeing ‘good offense,’ promotes CECC</h5></a></li>
                    <li><a href="http://www.taipeitimes.com/News/front/archives/2020/03/02/2003731903" data-desc="T:3:Virus Outbreak: CECC confirms 40th coronavirus case"><div class="no">4</div><h5 class="bf3">Virus Outbreak: CECC confirms 40th coronavirus case</h5></a></li>
                    <li><a href="http://www.taipeitimes.com/News/taiwan/archives/2020/02/28/2003731758" data-desc="T:4:Taipei to start uncrewed bus road testing in May"><div class="no">5</div><h5 class="bf3">Taipei to start uncrewed bus road testing in May</h5></a></li>
            </ul>
</div>

                        <!-- /21202031/TT-sub-P-BD2 -->
        <div id="ad-BD2"
         class="boxTitle ad pc web ad_mg_b"
         data-desc="廣告ad-BD2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-BD2', 'pc'); </script>
    </div>
                            <!-- /21202031/TT-mobile-sub-P-B2 -->
        <div id="ad-B2"
         class="boxTitle ad m mob ad_pd_t ad_bd_t ad_mg_b"
         data-desc="廣告ad-B2"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-B2', 'm'); </script>
    </div>
    
                <div class="fbbox web pad">
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTaipei-Times-210998785327%2F&tabs=timeline&width=300&height=382&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=213492305352346" width="300" height="382" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </div>
                            </div>
        </li>
    </ul>
</div>
<div class="dbox2 archivesd">
    <div class="dbox2s arboxs">
        <ul>
            <li>
                            </li>
            <li>
                    <div class="dboxss2 boxTitle boxText" data-desc="You might also like">
        <h1>You might also like</h1>
                    <div class="bigbox2 noline">
                <ul>
                                            <li>
                            <a href="http://www.taipeitimes.com/News/biz/archives/2020/02/29/2003731786" data-desc="T:0:Telecoms eyeing third quarter to launch 5G services">
                                <div>
                                                                        <h1 class="bf2">Telecoms eyeing third quarter to launch 5G services</h1>
                                    <div class="date_list ">2020-02-29</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                The nation’s top three telecom operators, which paid a combined NT$122.07 billion (US$4.02 billion) for access to the 5G spectrum in auctions that ended last week, are racing to launch 5G services by the third quarter.
Chunghwa Telecom Co (中華電信) on Tuesday paid NT$58.37 billion for the 5G spectrum it won during the auctions.
The nation’s biggest telecom company secured 90 megahertz (MHz) of the 3.5 gigahertz (GHz) frequency band, the optimal bandwidth for 5G services, as well as 600MHz in the 28GHz frequency band.
The companies are required to pay for the 5G spectrum they won within one month of the final                                    </p>
                                    <h6>By Lisa Wang</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="http://www.taipeitimes.com/News/biz/archives/2020/03/01/2003731835" data-desc="P:1:Ice cream and Thai curry to begin flying through Irish skies">
                                <div>
                                                                            <div class="bnewsimg"><img src="http://www.taipeitimes.com/images/2020/03/01/thumbs/P16-200301-315.jpg" width="100%"></div>
                                                                        <h1 class="bf2">Ice cream and Thai curry to begin flying through Irish skies</h1>
                                    <div class="date_list ">2020-03-01</div>
                                    <p>
                                        <font class="red hidden"></font>
                                                                                In the suburbs of Dublin on a windy, overcast day in January, several alumni of Airbus SE and the British Royal Air Force watched as a flying object, shaped a bit like a crouching frog, hovered about 10m up in the air.
The craft, called MNA-1090, opened its cargo bay door and lowered a package — about the size of a shoebox — to the ground on a string. The robotics engineers who had helped design the vehicle opened the carton, looked inside and smiled: the dozen-or-so pots of Ben & Jerry’s Homemade Holdings Inc ice cream were still perfectly frozen.
Late                                    </p>
                                    <h6>By Natalia Drozdiak</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
                    <div class="bigbox2 sline">
                <ul>
                                            <li>
                            <a href="http://www.taipeitimes.com/News/biz/archives/2020/03/02/2003731886" data-desc="T:2:Electronics makers face outbreak woes">
                                <div>
                                                                        <h1 class="bf2">Electronics makers face outbreak woes</h1>
                                    <div class="date_list ">2020-03-02</div>
                                    <p>
                                        <font class="red ">SLOW TO RETURN:</font>
                                        Analysts said that most plants would not return to full capacity this month, while S&P Global revised upward its GDP growth projection for Taiwan next year                                        Electronic manufacturing service providers and electronic component suppliers with significant operations in China would be the hardest hit in Taiwan by the effects of an outbreak of COVID-19 in China should the virus prove more difficult to contain, Taiwan Ratings Corp (中華信評) said.
Taiwanese electronics manufacturing service providers include Hon Hai Precision Industry Co (鴻海精密) and Pegatron Corp (和碩), which are major iPhone assemblers for Apple Inc and have a significant presence in China, which is also an important production base for Taiwanese electronic component makers, who are already affected by shut factories and travel restrictions in China.
“These companies could also                                    </p>
                                    <h6>By Chen Cheng-hui</h6>
                                </div>
                            </a>
                        </li>
                                                                    <li>
                            <a href="http://www.taipeitimes.com/News/biz/archives/2020/03/02/2003731887" data-desc="T:3:Healthcare, biotech performance uneven last week">
                                <div>
                                                                        <h1 class="bf2">Healthcare, biotech performance uneven last week</h1>
                                    <div class="date_list ">2020-03-02</div>
                                    <p>
                                        <font class="red ">EBB AND FLOW:</font>
                                        Mask maker stocks jumped last week, with Universal shares rising 26.38 percent, while healthcare device makers slipped, with TaiDoc losing 2.52 percent                                        Healthcare and biotech stocks posted mixed performances during last week’s market rout amid the COVID-19 outbreak, while analysts said that investors should focus on companies with stable fundamentals once the outbreak subsides.
Stocks for mask makers rose steeply, with shares of KNH Enterprise Co Ltd (康那香) and Universal Inc (恆大) increasing 10.78 percent and 26.38 percent respectively this week, while shares of GeneReach Biotechnology Corp (瑞基海洋), a maker of in vitro diagnostic devices and reagents, moved up 28.55 percent.
Medical disinfectants supplier Panion & BF Biotech Inc (寶齡富錦) shares also increased 2.37 percent last week.
Even though makers of healthcare devices such as                                    </p>
                                    <h6>By Chen Cheng-hui</h6>
                                </div>
                            </a>
                        </li>
                                                            </ul>
            </div>
            </div>
            </li>
        </ul>
    </div>
</div>
        <!-- /21202031/TT-mobile-H1 -->
            <link rel="stylesheet" href="//cache.ltn.com.tw/css/cache_ads_h1.css" />
        <div class="splash" align="center" style="display:none;">
        <div class="banner_close" id="closeID" style="display:none;"></div>
        <div id="ad-H1"
         class="boxTitle ad m mob"
         data-desc="廣告ad-H1"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-H1', 'm'); </script>
    </div>
            </div>
    
<!--文中FB-POST俢覆-->
<script src="assets/js/rwd_fbpost_resize_pc.js"></script>
<script>
    $(function(){

        $('.archives').find('.twitter-tweet').wrapAll('<div class="twittera"></div>');
        $('.archives').find('.instagram-media').wrapAll('<div class="iga"></div>');
        $('.archives').find('iframe').each(function(){
            if ($(this).attr('src').match('youtube') != null) {
                $(this).wrapAll('<div class="videosa"></div>');
            } else if ($(this).attr('src').match('facebook') != null) {
                $(this).wrapAll('<div class="fba"></div>');
            }
        });
        // pc fb post調整
        rwd_fbpost_resize_pc('.archives .fba');
        $(window).resize(function(){
            rwd_fbpost_resize_pc('.archives .fba');
        })
    });
</script>

<div class="footer boxTitle boxText" data-desc="置底選單">
    <ul>
        <li>
            <img src="assets/images/logo1_forfooter.gif" width="318">
        </li>
        <li>
            <div class="dnav">
                <ul>
                                            <li><a href="http://www.taipeitimes.com/News/front"><div>Front Page</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/taiwan"><div>Taiwan News</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/biz"><div>Business</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/editorials"><div>Editorials</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/sport"><div>Sports</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/world"><div>World News</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/feat"><div>Features</div></a></li>
                                            <li><a href="http://www.taipeitimes.com/News/lang"><div>Bilingual Pages</div></a></li>
                                    </ul>
            </div>
        </li>
        <li>
            <div class="dnav">
                <ul>
                    <li><a href="http://www.taipeitimes.com/Service#AboutUs"><div>About Us</div></a></li>
                    <li><a href="http://www.taipeitimes.com/Service#Job"><div>Employment</div></a></li>
                    <li><a href="http://www.taipeitimes.com/Service#Contact"><div>Contact Us</div></a></li>
                    <li><a href="http://www.taipeitimes.com/xml/index.rss"><div><i><img src="assets/images/rss.png" width="14" class="iconimg2"></i> RSS</div></a></li>
                </ul>
            </div>
        </li>
    </ul>
</div>
<div class="copy">Copyright © 1999-2020 The Taipei Times. All rights reserved.</div>
<script>
    function openCity(evt, cityName) {
        var i, tabcontent, tablinks;
        tabcontent = document.getElementsByClassName("tabcontent3");
        for (i = 0; i < tabcontent.length; i++) {
            tabcontent[i].style.display = "none";
        }
        tablinks = document.getElementsByClassName("tablinks3");
        for (i = 0; i < tablinks.length; i++) {
            tablinks[i].className = tablinks[i].className.replace(" active", "");
        }
        document.getElementById(cityName).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>


<script>
    function openCity2(evt, cityName2) {
        var i2, tabcontent2, tablinks2;
        tabcontent2 = document.getElementsByClassName("tabcontent1");
        for (i = 0; i < tabcontent2.length; i++) {
            tabcontent2[i].style.display = "none";
        }
        tablinks2 = document.getElementsByClassName("tablinks1");
        for (i = 0; i < tablinks2.length; i++) {
            tablinks2[i].className = tablinks2[i].className.replace(" active", "");
        }
        document.getElementById(cityName2).style.display = "block";
        evt.currentTarget.className += " active";
    }
</script>

<!-- 浮水印廣告 -->
        <!-- /21202031/TT-mobile-sub-P-I1-bottom -->
        <div id="ad-I1-bottom"
         class="boxTitle ad m mob door-bottom door-bottom-head"
         data-desc="廣告ad-I1-bottom"
         style="text-align: center; display:none;">
        <script> displayDFP('ad-I1-bottom', 'm'); </script>
    </div>
    <div class='door-bottom door-bottom-space' style="display: none;"></div>

<script src="http://www.taipeitimes.com/log/tt.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2887146-31"></script>
<script>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</script>

</body>
</html>
