﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>China spooks grain trade with anti-dumping probe - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="China yesterday launched a probe into whether Australian barley suppliers dumped cheap imports into their biggest market over the past year, catching the grain trade on the hop just as drought shrivels Australian crops and drives prices higher." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="images/taipeitimes.ico">
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="China spooks grain trade with anti-dumping probe - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2018/11/20/2003704553"/>
<meta property="og:description" content="China yesterday launched a probe into whether Australian barley suppliers dumped cheap imports into their biggest market over the past year, catching the grain trade on the hop just as drought shrivels Australian crops and drives prices higher."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a>	
<!-- TT-21-news-728X90-DISPLAY-DFP -->
<div id='div-gpt-ad-1331113780758-1' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1331113780758-1');
	}
);
</script>
</div>
</div>
<div class="etitle etitle_c1">‧<a href="News/biz" class="etitle_c1">Business</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz"  class="select" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/biz">Business</a></h5></div>

<div id="date"><h5>Tue, Nov 20, 2018 - Page 10　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/biz/print/2018/11/20/2003704553" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003704553, 'China spooks grain trade with anti-dumping probe', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553&t=China+spooks+grain+trade+with+anti-dumping+probe" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=China+spooks+grain+trade+with+anti-dumping+probe http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553 (China+spooks+grain+trade+with+anti-dumping+probe)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">China spooks grain trade with anti-dumping probe</h1>

<h3 class="a2"></h3>
<div class="reporter">  Reuters, BEIJING and SYDNEY</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-11-¦¸­º­¶-300X250-¹Ï¤ù¼s§i */
google_ad_slot = "9454221053";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>


<div class="text">
<p>China yesterday launched a probe into whether Australian barley suppliers dumped cheap imports into their biggest market over the past year, catching the grain trade on the hop just as drought shrivels Australian crops and drives prices higher.</p><p>Coming amid strained diplomatic ties between Beijing and Canberra, the move by the Chinese Ministry of Commerce came after the China Chamber of International Commerce complained that Australian barley was sold at lower-than-normal prices for the 12 months through September, hurting domestic suppliers.</p><p>Australia is by far China’s top supplier of barley, used both in brewing and livestock feed.</p><p>It exported 6.48 million tonnes last year, close to three-quarters of China’s about 8.86 million tonnes of imports of the grain, worth about US$1.5 billion, according to Chinese customs.</p><p>The timing of the move left grain analysts and traders scratching their heads for an explanation, with some among the latter suggesting it might be politically motivated: Australian barley has become expensive as supplies have dwindled amid extreme drought.</p><p>“It’s a bit odd to take this moment to ask the [Chinese] state to put safeguard measures in place,” said Even Rogers Pay, an agriculture analyst at China Policy, a Beijing-based consultancy.</p><p>The probe follows a period of tense relations between Australia and China. Former Australian prime minister Malcolm Turnbull accused Beijing of interfering in its domestic affairs while in office, and the two countries have been jostling for influence in Pacific island countries that control swathes of resource-rich ocean.</p><p>The probe is to end within one year, with an option for an additional six months of investigation.</p>
<!--stable-->
<p>The commerce chamber said in its request for an investigation that the volume of barley imports from Australia jumped 67 percent from 2014 to last year, while prices slipped to US$198.05 per tonne, nearly a third below their 2014 level.</p><p>The ministry would also look into whether domestic suppliers’ business was damaged in the period from Jan. 1, 2014, until Sept. 30.</p><p>China last year produced 1.66 million tonnes of barley, according to the commerce chamber, down from 1.81 million tonnes in 2014.</p><p>High prices have curbed demand from China’s animal feed makers.</p><p>Australian barley costs about US$275 per tonne including freight, about the same price as Chinese corn.</p>
</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 583 times.</div>
<div class="googlead">
	
<script type="text/javascript">
	var google_adnum = 0;
	function google_ad_request_done(google_ads) {
	var s = '';
	var i;
	if (google_ads.length == 0) {
	return;
	}
	s += '<a href=\"' +
	google_info.feedback_url + '\" class="gadgoogle">Ads by Google</a>'
	for(i = 0; i < google_ads.length; ++i) {
	s += '<br> <hr style="border:none;height:1px;border-top:1px dashed #d4d4d4;"><a href="' +
	google_ads[i].url + '" class="gadtitle" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true"> ' +
	google_ads[i].line1 + '</a>'+' <a href="' +
	google_ads[i].url + '" class="gadurl" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
	google_ads[i].visible_url + '\';return true">' +
	google_ads[i].visible_url + '</a><br><span class="gadtxt">' +
	google_ads[i].line2 + '&nbsp;' +
	google_ads[i].line3 + '</span>';
	}
	if (google_ads[0].bidtype == "CPC") {
	google_adnum = google_adnum + google_ads.length;
	}
	document.write(s);
	return;
	}
	google_ad_client = 'pub-2766208854826292';
	google_ad_channel = '0236628452';
	google_ad_output = 'js';
	google_max_num_ads = '3';
	google_ad_type = 'text';
	google_image_size = '468x60';
	google_language = 'zh-tw';
	google_feedback = 'on';
	google_skip = google_adnum;
	document.write('<scr' + 'ipt language="javascript" type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></scr' + 'ipt>');
</script>
</div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2018/11/20/2003704553" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2018/11/20/2003704553" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/biz/print/2018/11/20/2003704553" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003704553, 'China spooks grain trade with anti-dumping probe', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553&t=China+spooks+grain+trade+with+anti-dumping+probe" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=China+spooks+grain+trade+with+anti-dumping+probe http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553 (China+spooks+grain+trade+with+anti-dumping+probe)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2018%2F11%2F20%2F2003704553&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/biz/archives/2018/11/20/2003704553#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
	
<!-- TT-22-news-300X250-DISPLAY-DFP -->
<div id='div-gpt-ad-1333007677859-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(
	function(){
		googletag.display('div-gpt-ad-1333007677859-0');
	}
);
</script>
</div>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2018-11-13</span> to <span class="red">2018-11-20</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2018/11/16/2003704305">Paradigm shift needed on Taiwan</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2018/11/15/2003704245">At least 100 arrested in crackdown: CIB</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2018/11/13/2003704117">Renovations to close national museum</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2018/11/16/2003704311">Beijing waging political warfare against Taiwan</a></li>
<li>
<div class="no">5</div>
<a href="News/editorials/archives/2018/11/14/2003704175">China at UN: Deflection, dirty tricks</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/editorials/archives/2018/11/16/2003704305">Paradigm shift needed on Taiwan</a></li>
<li>
<div class="no">2</div>
<a href="News/taiwan/archives/2018/11/19/2003704527">Man arrested for allegedly tossing semen in Shilin</a></li>
<li>
<div class="no">3</div>
<a href="News/biz/archives/2018/11/14/2003704167">TSMC drops one place to fourth-biggest chipmaker</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2018/11/13/2003704117">Renovations to close national museum</a></li>
<li>
<div class="no">5</div>
<a href="News/taiwan/archives/2018/11/19/2003704521">ELECTIONS: Thousands attend Taipei LGBT rally</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
	
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-2766208854826292";
/* TT-12-¦¸­º­¶-300X250-¤å¦r¼s§i */
google_ad_slot = "2435307791";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2018 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>