﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.taipeitimes.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>IPO growth to be flat next year: EY - Taipei Times</title>
<meta name="keywords" content="台北時報,The Taipei Times" />
<meta name="description" content="Initial public offering (IPO) activity is likely to remain flat next year from this year as authorities seek to encourage Taiwanese firms based in ASEAN markets to list on the local bourse, international consulting firm EY said yesterday." />
<script type="text/javascript" src="js/jquery/jquery-1.3.2.min.js"></script>
<link href="css/common.css?20150722" rel="stylesheet" type="text/css" />
<link href="css/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />
<script src="js/SpryTabbedPanels.js" type="text/javascript"></script>
<script src="js/ad.js" type="text/javascript"></script>
<script src="js/RTA.js" type="text/javascript"></script>
<meta property="fb:app_id" content="204610739643846">
<meta property="og:title" content="IPO growth to be flat next year: EY - Taipei Times"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.taipeitimes.com/News/biz/archives/2016/12/21/2003661610"/>
<meta property="og:description" content="Initial public offering (IPO) activity is likely to remain flat next year from this year as authorities seek to encourage Taiwanese firms based in ASEAN markets to list on the local bourse, international consulting firm EY said yesterday."/><script src="js/news.js" type="text/javascript"></script>
<script src="js/mail.js" type="text/javascript"></script>
<script type="text/javascript" id="gad" src="js/gad.js?id=news"></script>
<meta property="og:image" content="http://www.taipeitimes.com/images/logo.gif" />
</head>

<body>
<div id="wrap">

<!--begin head-->
<div id="header">
<div class="backLiberty"><a href="http://www.libertytimes.com.tw/">自由電子報</a> | <a href="http://video.libertytimes.com.tw/" target="_blank">影音娛樂</a> | <a href="http://cheap.libertytimes.com.tw/" target="_blank">好康報報</a> | <a href="http://blog.libertytimes.com.tw/" target="_blank">自由部落</a></div>
<script src="js/fb.js" type="text/javascript"></script><div class="logo"><a href="."><img src="images/logo_News.gif" alt="Taipei Times" /></a><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNA01.js"></script>
</div>
<div class="etitle etitle_c1">‧<a href="News/biz" class="etitle_c1">Business</a></div>
</div>
<!--end head-->

<!--begin nav-->
<div id="nav">
<ul>
<li><a href="." >Home</a></li><li><a href="News/front" >Front Page</a></li>
<li><a href="News/taiwan" >Taiwan News</a></li>
<li><a href="News/biz"  class="select" >Business</a></li>
<li><a href="News/editorials" >Editorials</a></li>
<li><a href="News/sport" >Sports</a></li>
<li><a href="News/world" >World News</a></li>
<li><a href="News/feat" >Features</a></li>
<li><a href="News/lang" >Bilingual Pages</a></li>
</ul>
</div><!--end nav-->

<!--begin content-->
<div id="main">

<div id="content_left">

<div class="intro"><h5><a href=".">Home</a> / <a href="News/biz">Business</a></h5></div>

<div id="date"><h5>Wed, Dec 21, 2016 - Page 11　</h5></div>
<p class="line clear"></p>
<div id="fc">
<ul><li><a href="News/biz/print/2016/12/21/2003661610" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003661610, 'IPO growth to be flat next year: EY', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610&t=IPO+growth+to+be+flat+next+year%3A+EY" target="_blank" class="linkIcon facebook">Facebook</a></li><li><a href="http://twitter.com/home/?status=IPO+growth+to+be+flat+next+year%3A+EY http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610" target="_blank" class="linkIcon twitter">Twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610 (IPO+growth+to+be+flat+next+year%3A+EY)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>
<p class="line"></p>
<div id="front_boxd"><!--Taiwan News-->
<h1 class="title">IPO growth to be flat next year: EY</h1>

<h3 class="a2"></h3>
<div class="reporter">By Crystal Hsu &nbsp;/&nbsp; Staff reporter</div>
<p class="line"></p>

  <div class="main_ipic"><div><div class="TTNC"></div><script type="text/javascript" src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC02.js"></script></div></div>


<div class="text">
<p>Initial public offering (IPO) activity is likely to remain flat next year from this year as authorities seek to encourage Taiwanese firms based in ASEAN markets to list on the local bourse, international consulting firm EY said yesterday.</p><p>About 60 firms, mostly in the biomedicine, technology and industrial sectors, might apply for primary listings on either the Taiwan Stock Exchange or the Taipei Exchange next year, compared with 54 IPOs so far this year, the firm said.</p><p>The absence of big players accounts for the flattish projection, although securities authorities are signaling Taiwanese firms with operations in Southeast Asia, EY managing partner Lin Tu (涂嘉玲) said.</p><p>While the local equity market has been sluggish, Taiwanese firms enjoy relatively high price-to-earnings ratios, making local markets attractive to IPO applicants, because they could raise more funds, EY said, adding that local firms based abroad could encounter difficulty obtaining regulatory approval to list in Singapore or Hong Kong.</p><p>The Taiwanese IPO market performed stably this year, despite economic uncertainty at home and overseas, Tu said.</p><p>As of Wednesday last week, 54 enterprises had initial listings on the nation’s bourses this year, raising a total of NT$24.22 billion (US$756.8 million), EY said, citing stock exchange data.</p><p>Of the 54, 19 were listed on the Taiwan Stock Exchange and 35 on the Taipei Exchange, representing declines of 5 percent and 33.3 percent respectively in terms of deals from the same period last year, the consultancy said.</p><p>Judging by their capitalization, firms raised 30 percent less funds this year, government statistics showed.</p><p>EY attributed the retreat to the absence of big participants.</p>
<!--stable-->

</div>

<div class="page">
</div>
<!--end front_boxb-->
</div>

<p class="clear"></p>
<div class="click-rate">This story has been viewed 239 times.</div>
<div class="googlead"><script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNC01.js"></script></div><div class="fb-like" style="margin:10px 0" data-href="http://www.taipeitimes.com/News/biz/archives/2016/12/21/2003661610" data-layout="button_count" data-send="true" data-width="620" data-show-faces="false"></div>
<p class="fb_p">Comments will be moderated. Remarks containing abusive and obscene language, personal attacks of any kind or promotion will be removed and the user banned.</p>
<div class="fb-comments" data-href="http://www.taipeitimes.com/News/biz/archives/2016/12/21/2003661610" data-num-posts="2" data-width="620"></div>
<div id="fc" class="line">
<ul><li><a href="News/biz/print/2016/12/21/2003661610" class="linkIcon print" target="_blank"> Print</a></li><li><a href="javascript:mail(2003661610, 'IPO growth to be flat next year: EY', 'http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610');" class="linkIcon email"> Mail</a></li><li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610&t=IPO+growth+to+be+flat+next+year%3A+EY" target="_blank" class="linkIcon facebook">facebook</a></li><li><a href="http://twitter.com/home/?status=IPO+growth+to+be+flat+next+year%3A+EY http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610" target="_blank" class="linkIcon twitter">twitter</a></li><li><a href="http://www.plurk.com/?qualifier=shares&status=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610 (IPO+growth+to+be+flat+next+year%3A+EY)" target="_blank" class="linkIcon plurk">plurk</a></li><li><a href="http://funp.com/push/submit/add.php?url=http%3A%2F%2Fwww.taipeitimes.com%2FNews%2Fbiz%2Farchives%2F2016%2F12%2F21%2F2003661610&via=tools" target="_blank" class="linkIcon funp">funp</a></li></ul>
</div>
<div class="line clear"></div>

<a href="http://www.taipeitimes.com/News/biz/archives/2016/12/21/2003661610#top" class="top">
<h6>TOP <img src="images/top.gif" alt="top" /></h6>
</a>
<div class="clear"></div>

</div>
<!--end content_left-->
<!--begin content_right-->
<div id="content_right">
<form action="News/search" name="" method="post" style="margin-bottom:10px;" class="search" >
<input type="text" id="keyword" name="keyword[]" value="" maxlengh="225" size="20">
<input type="submit" value="Search"/>
</form><div id="rtad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB01.js"></script>
</div><div id="front_boxc">
<h3>Most Popular</h3>
<div class="date"><h6>Listing from <span class="red">2016-12-14</span> to <span class="red">2016-12-21</span></h6></div>
<div id="TabbedPanels2" class="TabbedPanels">
<ul class="TabbedPanelsTabGroup">
<li class="TabbedPanelsTab" tabindex="0">Most read</li>
<li class="TabbedPanelsTab" tabindex="0">Most e-mailed</li>
</ul>
<div class="TabbedPanelsContentGroup">
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/world/archives/2016/12/14/2003661205">European satnav system Galileo set to be activated</a></li>
<li>
<div class="no">2</div>
<a href="News/front/archives/2016/12/15/2003661235">US ‘one China’ policy debated at forum</a></li>
<li>
<div class="no">3</div>
<a href="News/front/archives/2016/12/18/2003661433">US-Taiwan breakthrough likely: ex-minister</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2016/12/14/2003661171">Ministry thanks US for affirming ties</a></li>
<li>
<div class="no">5</div>
<a href="News/lang/archives/2016/12/14/2003661143">USING IDIOMS<br />
活用成語</a></li>
</ul><a href="News/Mostread" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
<div class="TabbedPanelsContent">
<ul>
<li>
<div class="no">1</div>
<a href="News/taiwan/archives/2016/12/15/2003661248">PRC warns over ‘one China’ principle</a></li>
<li>
<div class="no">2</div>
<a href="News/editorials/archives/2016/12/18/2003661426">Taiwanese must show self-respect</a></li>
<li>
<div class="no">3</div>
<a href="News/editorials/archives/2016/12/17/2003661359">EDITORIAL: Trump talk shows stupidity remains</a></li>
<li>
<div class="no">4</div>
<a href="News/front/archives/2016/12/15/2003661235">US ‘one China’ policy debated at forum</a></li>
<li>
<div class="no">5</div>
<a href="News/front/archives/2016/12/18/2003661432">Obama warns Trump over Taiwan ties</a></li>
</ul><a href="News/Mostemailed" class="more-popularnews black">MORE&nbsp;<img src="images/arrow_more1.gif"/></a>
<div class="clear"></div>
</div>
</div>
</div>
</div><!--end MOST READ-->
<div class="clear"></div>
<div id="rad" class="ad_sidebar">
<script src="http://www.libertytimes.com.tw/js/ajs/BindexTTNB02.js"></script>
<div class="fb-like-box" style="margin-top:10px" data-href="http://www.facebook.com/pages/Taipei-Times/210998785327" data-width="300" data-height="489" data-show-faces="true" data-stream="true" data-header="false"></div>
<div class="fb-activity" data-site="http://www.taipeitimes.com/" data-app-id="204610739643846" data-width="300" data-height="300" data-header="false" data-recommendations="true"></div>
</div></div><!--end content_right-->
<div class="clear"></div>
</div><!--end main-->
<div style="clear:both;"></div>
<div id="footer">
<div id="footer_nav">
<ul>
<li><a href="./">Home</a></li>
<li><a href="News/front">Front Page</a></li>
<li><a href="News/taiwan">Taiwan News</a></li>
<li><a href="News/biz">Business</a></li>
<li><a href="News/editorials">Editorials</a></li>
<li><a href="News/sport">Sports</a></li>
<li><a href="News/world">World News</a></li>
<li><a href="News/feat">Features</a></li>
<li><a href="News/lang">Bilingual Pages</a></li>
</ul>
</div>
<div id="footer_about">
<a href="./"><img src="images/logo1_forfooter.gif" alt="" align="bottom"  class="logo1"/></a>
<div class="aboutus">
<a href="News/Subscribe">Subscribe</a>‧<a href="News/Advertise">Advertise</a>‧<a href="News/Jobs">Employment</a>‧<a href="News/About_Us">About Us</a>‧<a href="News/Contact">Contact Us</a>‧<a href="xml/index.rss"><img src="images/rss-icon.gif" alt="RSS" align="absmiddle" />&nbsp;RSS</a><br />
<a href="News/Copyright">Copyright</a> &copy; 1999-2016 The Taipei Times. All rights reserved.</div>
</div>
</div></div><!--end wrap-->

<script type="text/javascript">
<!--
var TabbedPanels2 = new Spry.Widget.TabbedPanels("TabbedPanels2");
//-->
</script>
</body>
</html>